
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>(VIDEO) Vicepresidenta inspeccionó trabajos del estadio de béisbol Hugo Chávez en La Rinconada</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="La vicepresidenta Ejecutiva de la República, Delcy Rodríguez, inspeccionó este jueves los trabajados de construcción del estadio de béisbol Hugo Chávez de La Rinconada en Caracas, de cara a la edic..." />
<meta name="author" content="Aporrea /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/deportes/n376505.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/deportes/n376505.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/deportes/n376505.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="deportes" />
<meta property="og:article:published_time" content="2022-09-09T09:21:44-03:00" />
<meta property="og:url" content="https://www.aporrea.org/deportes/n376505.html" />
<meta property="og:title" content="(VIDEO) Vicepresidenta inspeccionó trabajos del estadio de béisbol Hugo Chávez en La Rinconada" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/09/velcy_rodriguez_inspeccion_estadium_hugo_chavez_0922.jpg" />
<meta property="og:description" content="La vicepresidenta Ejecutiva de la República, Delcy Rodríguez, inspeccionó este jueves los trabajados de construcción del estadio de béisbol Hugo Chávez de La Rinconada en Caracas, de cara a la edic..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="(VIDEO) Vicepresidenta inspeccionó trabajos del estadio de béisbol Hugo Chávez en La Rinconada" />
<meta name="twitter:description" content="La vicepresidenta Ejecutiva de la República, Delcy Rodríguez, inspeccionó este jueves los trabajados de construcción del estadio de béisbol Hugo Chávez de La Rinconada en Caracas, de cara a la edic..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/09/velcy_rodriguez_inspeccion_estadium_hugo_chavez_0922.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<style>
	    .ytcontainer {
		position: relative;
		padding-bottom: 56.23%;
		/* Use 75% for 4:3 videos */
		height: 0;
		overflow: hidden;
		max-width: 100%;
		background: #000;
		margin: 5px;
	    }
	    
	    .ytcontainer iframe {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		z-index: 100;
		background: transparent;
	    }
	    
	    .f_article .ytcontainer img , .articulo .ytcontainer img {
		bottom: 0;
		display: block;
		left: 0;
		margin: 0;
		max-width: 100%;
		width: 100%;
		position: absolute;
		right: 0;
		top: -16%;
		border: none;
		height: auto;
		cursor: pointer;
		-webkit-transition: .4s all;
		-moz-transition: .4s all;
		transition: .4s all;
	    }
	    
	    .ytcontainer img:hover {
		-webkit-filter: brightness(75%);
	    }
	    
	    .ytcontainer .play {
		height: 72px;
		width: 72px;
		left: 50%;
		top: 50%;
		margin-left: -36px;
		margin-top: -36px;
		position: absolute;
		background: url("//i.imgur.com/TxzC70f.png") no-repeat;
		cursor: pointer;
	    }

	</style>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/deportes/">Deportes</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/deportes/n376505.html"
  },
  "headline": "(VIDEO) Vicepresidenta inspeccion\u00f3 trabajos del estadio de b\u00e9isbol Hugo Ch\u00e1vez en La Rinconada",
  "description": "La vicepresidenta Ejecutiva de la Rep\u00fablica, Delcy Rodr\u00edguez, inspeccion\u00f3 este jueves los trabajados de construcci\u00f3n del estadio de b\u00e9isbol Hugo Ch\u00e1vez de La Rinconada en Caracas, de cara a la edic...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-09-09T09:21:44-03:00",
  "dateModified": "2022-09-09T09:21:44-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/09/velcy_rodriguez_inspeccion_estadium_hugo_chavez_0922.jpg",
      "height": 433,
      "width": 600    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
(VIDEO) Vicepresidenta inspeccionó trabajos del estadio de béisbol Hugo Chávez en La Rinconada </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2022-09-09T09:21:44-03:00"> Viernes, 09/09/2022 09:21 AM </time> | <a href="/imprime/n376505.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/09/velcy_rodriguez_inspeccion_estadium_hugo_chavez_0922.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/09/velcy_rodriguez_inspeccion_estadium_hugo_chavez_0922.jpg">
<img src="https://www.aporrea.org/imagenes/2022/09/velcy_rodriguez_inspeccion_estadium_hugo_chavez_0922.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
La vicepresidenta Ejecutiva de la República, Delcy Rodríguez, inspeccionó este jueves los trabajados de construcción del estadio de béisbol Hugo Chávez de La Rinconada en Caracas, de cara a la edición 2023 de la Serie del Caribe.<br />
<br />
&quot;Inspeccionamos los trabajos de construcción del estadio de béisbol Hugo Chávez en La Rinconada, Caracas. Como lo orientó el presidente Nicolás Maduro, esta obra contempla múltiples espacios con impresionantes instalaciones. Venezuela se prepara para ser sede de la Serie del Caribe 2023&quot;, destacados Rodríguez en su cuenta de la red social Twitter.<br />
<br />
<div class="twcontainer" data-twid="1567909821906567170"></div><br />
<br />
En la inspección se demostró a la Vicepresidenta haciendo un recorrido por las instalaciones junto al ministro para la Juventud y el Deporte, Mervin Maldonado.<br />
<br />
<strong>&iexcl;Rumbo a la Serie del Caribe 2023!</strong><br />
<br />
El Estadio Hugo Chávez contará con un aforo de más de 40 mil personas, una pantalla gigante y un sistema de iluminación con luces Led para transmisión HD.<br />
<br />
Así mismo, este moderno estadio albergará una de las sedes para la Serie del Caribe 2023.<br />
<br />
El Estadio de Béisbol Hugo Chávez es un proyecto en ejecución aprobado por el Presidente de la República, Nicolás Maduro, como parte del parque con el mismo nombre, que también incluye un estadio de fútbol.<br />
<br />
El Gobierno Bolivariano sigue dando pasos firmes en procura de garantizar espacios deportivos para el sano esparcimiento, en este caso de la fanaticada beisbolista del país.</p>
<p>
<div class="ytcontainer" data-id="kV2aU32A1yk"><img src="https://i.ytimg.com/vi/kV2aU32A1yk/hqdefault.jpg"><div class="play"></div></div></p>
<p>
Con información El Universal / Últimas Noticias.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">727</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Vicepresidenta+inspeccion%C3%B3+trabajos+del+estadio+de+b%C3%A9isbol+Hugo+Ch%C3%A1vez+en+La+Rinconada&url=https://www.aporrea.org/deportes/n376505.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fdeportes%2Fn376505.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/deportes/n376505.html&title=%28VIDEO%29+Vicepresidenta+inspeccion%C3%B3+trabajos+del+estadio+de+b%C3%A9isbol+Hugo+Ch%C3%A1vez+en+La+Rinconada&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n376515.html">
<h1>EEUU reclama a Venezuela la liberación "incondicional" de un ex-marine preso</h1>
</a>
</li>
<li>
<a href="/ideologia/n376514.html">
<h1>(VIDEO) Oscar Figuera: “Al PCV la historia le dará la razón”...al PSUV, “ellos que asuman su responsabilidad histórica"</h1>
</a>
</li>
<li>
<a href="/pachamama/n376513.html">
<h1>Bauxilum pide disculpas por fuga de alúmina calcinada en Puerto Ordaz</h1>
</a>
</li>
<li>
<a href="/pachamama/n376512.html">
<h1>Rebasar 1,5°C de calentamiento global podría desatar una serie de catástrofes, advierte estudio</h1>
</a>
</li>
<li>
<a href="/contraloria/n376511.html">
<h1>(VIDEO) Ministerio Público inició proceso de extradición activa contra Rafael Ramírez</h1>
</a>
</li>
<li>
<a href="/internacionales/n376510.html">
<h1>ONU documenta cientos de detenciones arbitrarias y desapariciones por fuerzas rusas de ocupación en Ucrania</h1>
</a>
</li>
<li>
<a href="/actualidad/n376509.html">
<h1>Presidentes Maduro y Petro anuncian que reabrirán la frontera común el 26 de septiembre</h1>
</a>
</li>
<li>
<a href="/ddhh/n376508.html">
<h1>Amnistía Internacional rechaza aprobación en México de reforma que militariza la Guardia Nacional</h1>
</a>
</li>
<li>
<a href="/ddhh/n376507.html">
<h1>ONU nombra a nuevo Alto Comisionado para los Derechos Humanos</h1>
</a>
</li>
<li>
<a href="/contraloria/n376506.html">
<h1>(VIDEO) México: Altos directivos de Pemex incurrieron en traición, denuncia López Obrador</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n376504.html">
<h1>Rusia: Vicecanciller recibe copias de cartas credenciales de nuevo embajador de Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n376503.html">
<h1>Reactivan proceso penal contra el expresidente panameño Ricardo Martinelli</h1>
</a>
</li>
<li>
<a href="/actualidad/n376502.html">
<h1>INAMEH: se esperan lluvias para Zulia, Los Andes, Occidente y Bolívar</h1>
</a>
</li>
<li>
<a href="/internacionales/n376501.html">
<h1>(VIDEO) Colombia: Petro no descarta evaluar si debe decretar una emergencia económica ante ola invernal</h1>
</a>
</li>
<li>
<a href="/regionales/n376500.html">
<h1>Rescataron las 16 personas que estaban desaparecidas en La Grita / Páramo La Negra</h1>
</a>
</li>
<li>
<a href="/deportes/n376499.html">
<h1>(VIDEOS) Yulimar lo volvió a hacer, obtiene su segundo diamante en Zúrich</h1>
</a>
</li>
<li>
<a href="/actualidad/n376498.html">
<h2>"Se abre el camino del reencuentro y la cooperación"</h2>
<h1>(VIDEO) Presidente Maduro recibió al ministro de Comercio, Industria y Turismo de Colombia</h1>
</a>
</li>
<li>
<a href="/actualidad/n376497.html">
<h1>(VIDEO) COVID-19 Venezuela registró 178 nuevos contagios comunitarios con 1 fallecido en las últimas horas</h1>
</a>
</li>
<li>
<a href="/cultura/n376496.html">
<h2> Versión año 2022</h2>
<h1>Efemérides del 9 de septiembre: Muerte de Mao (1976) / Día del TEAF (No Alcohol en Embarazadas) / Día Mundial de la Agricultura</h1>
</a>
</li>
<li>
<a href="/actualidad/n376495.html">
<h2>Gobierno apuesta a la producción</h2>
<h1>Más de 400 productores agrícolas serán bancarizados en Mérida</h1>
</a>
</li>
<li>
<a href="/actualidad/n376494.html">
<h1>Fiscal General Tarek William Saab anunció inicio de la campaña "La Droga destruye tu Familia"</h1>
</a>
</li>
<li>
<a href="/actualidad/n376493.html">
<h1>Anzoátegui: GNB neutralizó a sujeto incautando cinco armas de fuego y más de un kilo de droga</h1>
</a>
</li>
<li>
<a href="/cultura/n376492.html">
<h2> Se crea la Capitanía General de Venezuela en 1777</h2>
<h1>Efemérides del 8 de septiembre (versión año 2022): Día Internacional del Periodista y Día de la Alfabetización</h1>
</a>
</li>
<li>
<a href="/economia/n376491.html">
<h1>Dólar paralelo acumula caída de 0,12% en septiembre: cerró en Bs.8,13 este 08 de Septiembre</h1>
</a>
</li>
<li>
<a href="/ddhh/n376490.html">
<h1>Policías “expulsan” a waraos de las riveras del Manamo en Tucupita</h1>
</a>
</li>
<li>
<a href="/internacionales/n376489.html">
<h1>Ultraderechista Steve Bannon se entrega a la Fiscalía de Nueva York</h1>
</a>
</li>
<li>
<a href="/desalambrar/n376488.html">
<h1>Dirigente campesino Danny González denuncia “acoso y hostigamiento laboral en el campo venezolano”</h1>
</a>
</li>
<li>
<a href="/medios/n376487.html">
<h1>Ordenan cierre de nueve emisoras en el estado Zulia el pasado martes 06 de septiembre</h1>
</a>
</li>
<li>
<a href="/trabajadores/n376486.html">
<h1>(VIDEO) Estudiantes, dirigentes sociales y gremios recogerán fondos para pagar multa que impuso el TSJ a universidades</h1>
</a>
</li>
<li>
<a href="/internacionales/n376485.html">
<h1>Muere la reina Isabel II de Inglaterra a los 96 años</h1>
</a>
</li>
<li>
<a href="/internacionales/n376484.html">
<h1>Colombia: Petro firmó extradición a EEUU de hermano de Piedad Córdoba</h1>
</a>
</li>
<li>
<a href="/actualidad/n376483.html">
<h1>Buque venezolano incendiado en Colombia se hunde y derrama combustible</h1>
</a>
</li>
<li>
<a href="/economia/n376482.html">
<h1>Repsol vende operación de exploración y producción pero mantiene negocios en Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n376481.html">
<h1>Remonta el precio del oro frente a un dólar en baja</h1>
</a>
</li>
<li>
<a href="/internacionales/n376480.html">
<h1>(VIDEO) EEUU Nuevo tiroteo: Joven mata a 4 personas mientras transmitía en vivo por Facebook</h1>
</a>
</li>
<li>
<a href="/internacionales/n376479.html">
<h1>Aumenta cifra de migrantes que mueren en su intento por llegar a EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n376478.html">
<h1>Abandonan un niño ecuatoriano de 4 años en la frontera entre EEUU y México</h1>
</a>
</li>
<li>
<a href="/actualidad/n376477.html">
<h1>(VIDEOS) Así avanza la recuperación de las estaciones del Metro de Caracas</h1>
</a>
</li>
<li>
<a href="/economia/n376476.html">
<h1>Plataforma Patria anunció primer Bono Especial para asignar en los próximos días de septiembre</h1>
</a>
</li>
<li>
<a href="/internacionales/n376475.html">
<h1>Éric Toussaint: «El acuerdo del FMI con Argentina es de una sofisticación aún más perversa»</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Vicepresidenta+inspeccion%C3%B3+trabajos+del+estadio+de+b%C3%A9isbol+Hugo+Ch%C3%A1vez+en+La+Rinconada&url=https://www.aporrea.org/deportes/n376505.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fdeportes%2Fn376505.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/deportes/n376505.html&title=%28VIDEO%29+Vicepresidenta+inspeccion%C3%B3+trabajos+del+estadio+de+b%C3%A9isbol+Hugo+Ch%C3%A1vez+en+La+Rinconada&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
 <div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/deportes/n376499.html">
<h2>(VIDEOS) Yulimar lo volvió a hacer, obtiene su segundo diamante en Zúrich</h2></A>
</li>
<li><a href="/deportes/n376456.html">
<h2>Venezolana Yorgelis Salazar es la número uno en el ranking mundial de karate</h2></A>
</li>
<li><a href="/deportes/n376446.html">
<h2>Suiza: Desde hoy Yulimar Rojas busca coronarse en la Liga de Diamante</h2></A>
</li>
<li><a href="/deportes/n376429.html">
<h2>(VIDEO) Baloncesto: Venezuela se mete en cuartos de final en la AmeriCup 2022 tras derrotar a México</h2></A>
</li>
<li><a href="/deportes/n376397.html">
<h2>(VIDEO) Invicta: Venezolana Yorgelis Salazar conquista el oro en el K1 Premier League 2022</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/deportes/">
Deportes
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script>
      function insertYT() {
        function labnolThumb(id) {
          var thumb = "<img src=\"https://i.ytimg.com/vi/ID/hqdefault.jpg\">",
            play = "<div class=\"play\"></div>";
          return thumb.replace("ID", id) + play;
        }

        function labnolIframe() {
          this.onclick = null;
          var iframe = document.createElement("iframe");
          var embed = "https://www.youtube.com/embed/ID?autoplay=1";
          iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
          iframe.setAttribute("frameborder", "0");
          iframe.setAttribute("allowfullscreen", "1");
          if (this != null) {
            this.innerHTML = '';
            this.appendChild(iframe);
          }
        }

        var ytElems = document.getElementsByClassName("ytcontainer");

        Array.from(ytElems).forEach(youtube => {
          youtube.onclick = labnolIframe;
        });
      }

      window.addEventListener("DOMContentLoaded", function(event) {
        insertYT();
      });
  </script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
