
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>(VIDEO) Vicepresidente Sectorial Néstor Reverol informa sobre nuevo ataque al Sistema Eléctrico Nacional</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="17.12.21 - Alrededor de las 2:30 de la madrugada de este viernes, se registró una falla del servicio eléctrico en más de diez estados del país. El ministro para Energía Eléctrica, Néstor Reverol, d..." />
<meta name="author" content="Aporrea /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/energia/n370094.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/energia/n370094.html">
<meta name="Googlebot-News" content="noindex, nofollow">
<link rel="amphtml" href="https://www.aporrea.org/amp/energia/n370094.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="energia" />
<meta property="og:article:published_time" content="2021-12-17T06:28:25-04:00" />
<meta property="og:url" content="https://www.aporrea.org/energia/n370094.html" />
<meta property="og:title" content="(VIDEO) Vicepresidente Sectorial Néstor Reverol informa sobre nuevo ataque al Sistema Eléctrico Nacional" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/12/nestor-reverol_1221.jpg" />
<meta property="og:description" content="17.12.21 - Alrededor de las 2:30 de la madrugada de este viernes, se registró una falla del servicio eléctrico en más de diez estados del país. El ministro para Energía Eléctrica, Néstor Reverol, d..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="(VIDEO) Vicepresidente Sectorial Néstor Reverol informa sobre nuevo ataque al Sistema Eléctrico Nacional" />
<meta name="twitter:description" content="17.12.21 - Alrededor de las 2:30 de la madrugada de este viernes, se registró una falla del servicio eléctrico en más de diez estados del país. El ministro para Energía Eléctrica, Néstor Reverol, d..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/12/nestor-reverol_1221.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<style>
	    .ytcontainer {
		position: relative;
		padding-bottom: 56.23%;
		/* Use 75% for 4:3 videos */
		height: 0;
		overflow: hidden;
		max-width: 100%;
		background: #000;
		margin: 5px;
	    }
	    
	    .ytcontainer iframe {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		z-index: 100;
		background: transparent;
	    }
	    
	    .f_article .ytcontainer img , .articulo .ytcontainer img {
		bottom: 0;
		display: block;
		left: 0;
		margin: 0;
		max-width: 100%;
		width: 100%;
		position: absolute;
		right: 0;
		top: -16%;
		border: none;
		height: auto;
		cursor: pointer;
		-webkit-transition: .4s all;
		-moz-transition: .4s all;
		transition: .4s all;
	    }
	    
	    .ytcontainer img:hover {
		-webkit-filter: brightness(75%);
	    }
	    
	    .ytcontainer .play {
		height: 72px;
		width: 72px;
		left: 50%;
		top: 50%;
		margin-left: -36px;
		margin-top: -36px;
		position: absolute;
		background: url("//i.imgur.com/TxzC70f.png") no-repeat;
		cursor: pointer;
	    }

	</style>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/energia/">Energía y Petróleo para el Pueblo</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/energia/n370094.html"
  },
  "headline": "(VIDEO) Vicepresidente Sectorial N\u00e9stor Reverol informa sobre nuevo ataque al Sistema El\u00e9ctrico Nacional",
  "description": "17.12.21 - Alrededor de las 2:30 de la madrugada de este viernes, se registr\u00f3 una falla del servicio el\u00e9ctrico en m\u00e1s de diez estados del pa\u00eds. El ministro para Energ\u00eda El\u00e9ctrica, N\u00e9stor Reverol, d...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-12-17T06:28:25-04:00",
  "dateModified": "2021-12-17T06:28:25-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/12/nestor-reverol_1221.jpg",
      "height": 600,
      "width": 800    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
(VIDEO) Vicepresidente Sectorial Néstor Reverol informa sobre nuevo ataque al Sistema Eléctrico Nacional </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2021-12-17T06:28:25-04:00"> Viernes, 17/12/2021 06:28 AM </time> | <a href="/imprime/n370094.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
 <a href="/imagenes/2021/12/nestor-reverol_1221.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/12/nestor-reverol_1221.jpg">
<img src="https://www.aporrea.org/imagenes/2021/12/nestor-reverol_1221.jpg" alt="Nestor Reverol." class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Nestor Reverol.</h3> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
17.12.21 - Alrededor de las 2:30 de la madrugada de este viernes, se registró una falla del servicio eléctrico en más de diez estados del país. El ministro para Energía Eléctrica, Néstor Reverol, denunció que se trata de un ataque al Sistema Eléctrico Nacional.</p>
<p>
&quot;Hemos recibido un nuevo ataque al Sistema Eléctrico Nacional (SEN), específicamente en El Guri, nuevamente quienes se ensañaron en el 2019, arremeten contra nuestro pueblo en estas fiestas decembrinas. Nosotros nos encontramos junto a la fuerza trabajadora de Corpoelec y bajo los lineamientos del presidente de la República Bolivariana de Venezuela, Nicolás Maduro al frente de todas las maniobras para la recuperación del servicio&quot;, indicó.<br />
<br />
A su vez, recalcó que la experiencia acumulada &quot;de nuestros hombres y mujeres de la fuerza trabajadora del Sistema Eléctrico Nacional (SEN), en el combate contra la guerra eléctrica, permitirá la recuperación del sistema&quot;, mientras pidió apoyo al pueblo de Venezuela &quot;con conciencia y en paz para superar este vil criminal ataque&quot;.</p>
<p>
Usuarios de las redes sociales, informaron sobre las fallas del servicio eléctrico en los estados Mérida, Trujillo, Zulia, Lara, Yaracuy, Miranda, Carabobo, Nueva Esparta, Falcón, Portuguesa, Guárico, Barinas, La Guaira y parte del Distrito Capital.<br />
<br />
Destacó que se encontraban en el Centro Nacional de Despacho, frente a todas las maniobras, siguiendo lineamientos del presidente Nicolás Maduro, desde donde seguirán informando sobre la estabilización y normalización del Sistema Eléctrico Nacional (SEN).<br />
<br />
El evento de esta madrugada, tiene como antecedente el apagón general ocurrido en el país durante el año 2019. En esa oportunidad, se efectuaron ataques a la central hidroeléctrica más importante del país, según demostró el Gobierno nacional.<br />
<br />
<div class="ytcontainer" data-id="2IBl4DJGSXk"><img src="https://i.ytimg.com/vi/2IBl4DJGSXk/hqdefault.jpg"><div class="play"></div></div></p>
<p>
Con información Prensa VTV.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">917</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>Venezolana de Televisión (<a href="http://www.vtv.gov.ve" target="_blank">http://www.vtv.gov.ve</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Vicepresidente+Sectorial+N%C3%A9stor+Reverol+informa+sobre+nuevo+ataque+al+Sistema+El%C3%A9ctrico+Nacional&url=https://www.aporrea.org/energia/n370094.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fenergia%2Fn370094.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/energia/n370094.html&title=%28VIDEO%29+Vicepresidente+Sectorial+N%C3%A9stor+Reverol+informa+sobre+nuevo+ataque+al+Sistema+El%C3%A9ctrico+Nacional&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/ddhh/n370096.html">
<h1>(VIDEO) Fiscal Tarek William Saab se pronunció en relación agresión contra joven venezolano con autismo residenciado en EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n370095.html">
<h1>Covid-19: Venezuela reportó 462 nuevos casos con 7 decesos en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n370084.html">
<h1>Barinas y Mérida: Banco Bicentenario entregó 88 financiamientos a mujeres emprendedoras</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n370093.html">
<h1>(VIDEO) Maduro confirma reunión secreta con funcionario de la CIA</h1>
</a>
</li>
<li>
<a href="/actualidad/n370092.html">
<h1>Maduro anuncia reimpulso del turismo receptivo en Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n370091.html">
<h1>Más de $7 millones se han concretado en rueda de negocios de la Fitven</h1>
</a>
</li>
<li>
<a href="/internacionales/n370090.html">
<h1>Rusia entrega borrador de pacto de seguridad a EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n370088.html">
<h1>Exdirector General de McDonald's devuelve dinero tras acusaciones</h1>
</a>
</li>
<li>
<a href="/internacionales/n370087.html">
<h1>Ucrania: Aldeanos aguardan inquietos “una gran guerra”</h1>
</a>
</li>
<li>
<a href="/internacionales/n370086.html">
<h1>Juegos Olímpicos Beijing 2022: Deportistas y su basura tendrán restricciones en los Juegos</h1>
</a>
</li>
<li>
<a href="/actualidad/n370085.html">
<h1>MinAguas avanza en rehabilitación de Planta Potabilizadora Ciudad de Barinas</h1>
</a>
</li>
<li>
<a href="/actualidad/n370083.html">
<h1>Anzoátegui: Instalan bomba electrosumergible para evitar desbordamiento de aguas residuales en Guanta</h1>
</a>
</li>
<li>
<a href="/actualidad/n370082.html">
<h1>Gaceta Oficial 42.268 jueves 02 de diciembre 2021</h1>
</a>
</li>
<li>
<a href="/ddhh/n370081.html">
<h1>Zulia: Asesinan a cinco miembros de una familia cerca del comando de la PNB en Santa Rita</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370080.html">
<h1>Cinco semanas de protestas llevan trabajadores petroleros de Puerto La Cruz por salarios y contrato colectivo</h1>
</a>
</li>
<li>
<a href="/ideologia/n370078.html">
<h1>Más de 80 intelectuales europeos apoyan al candidato de izquierda chileno Gabriel Boric</h1>
</a>
</li>
<li>
<a href="/cultura/n370077.html">
<h2>Hoy es el Día del Dibujante: Les felicitamos y saludamos a nuestr@s dibujantes caricaturistas</h2>
<h1>Lea las Efemérides del día 16 de diciembre (versión año 2021)</h1>
</a>
</li>
<li>
<a href="/actualidad/n370076.html">
<h1>Nueve personas murieron incluyendo a piloto venezolano al estrellarse un avión en Santo Domingo</h1>
</a>
</li>
<li>
<a href="/educacion/n370075.html">
<h1>La UCV cumple 300 años cercada por sombras viejas y nuevas</h1>
</a>
</li>
<li>
<a href="/medios/n370074.html">
<h1>Reporteros sin Fronteras registra récord de periodistas detenidos en el mundo</h1>
</a>
</li>
<li>
<a href="/ddhh/n370073.html">
<h1>Denuncian que grupos armados atacan otra vez en Tucupita</h1>
</a>
</li>
<li>
<a href="/internacionales/n370072.html">
<h1>Tragedia en Australia: Mueren cinco niños tras caer desde un castillo inflable que el viento levantó del suelo</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370071.html">
<h2>Sectores del movimiento obrero avanzan en la reconstrucción de sus organizaciones laborales</h2>
<h1>Trabajadores de la transnacional Masisa (Fibranova) continúan escogiendo a sus delegados de prevención</h1>
</a>
</li>
<li>
<a href="/internacionales/n370070.html">
<h1>YouTube bloquea el nuevo canal de RT en alemán el día de su lanzamiento</h1>
</a>
</li>
<li>
<a href="/deportes/n370069.html">
<h1>Puerto Rico: Brote de Covid suspende por 3 días torneo de Béisbol local</h1>
</a>
</li>
<li>
<a href="/economia/n370068.html">
<h1>Operadora de televisión por suscripción "SimpleTV" incrementa tarifas en sus planes básicos</h1>
</a>
</li>
<li>
<a href="/internacionales/n370067.html">
<h1>Chile: A pocos días de las elecciones presidenciales la ultraderecha propaga noticias falsas</h1>
</a>
</li>
<li>
<a href="/poderpopular/n370066.html">
<h2>Congreso de la Unión Comunera será en marzo del 2022</h2>
<h1>Yaracuy finaliza el año como epicentro del Movimiento Comunal nacional</h1>
</a>
</li>
<li>
<a href="/actualidad/n370065.html">
<h1>FANB neutralizó narcoavión procedente de Colombia</h1>
</a>
</li>
<li>
<a href="/tiburon/n370064.html">
<h1>Diputado Julio Chávez: "Colombia intenta culpar a Venezuela de su guerra con acusaciones falsas"</h1>
</a>
</li>
<li>
<a href="/actualidad/n370063.html">
<h1>(VIDEO) Covid 19: Venezuela reportó 491 nuevos casos con 8 decesos en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n370058.html">
<h1>Yaracuy: Consejo Legislativo designa Comisión Delegada para segundo receso parlamentario</h1>
</a>
</li>
<li>
<a href="/internacionales/n370062.html">
<h1>Jefe de alianza de vacunas Gavi advierte contra acaparamiento de fármacos</h1>
</a>
</li>
<li>
<a href="/cultura/n370060.html">
<h2>Es el día de la aprobación de la Constitución de la República Bolivariana de Venezuela</h2>
<h1>Lea las Efemérides del día 15 de diciembre (versión año 2021)</h1>
</a>
</li>
<li>
<a href="/ddhh/n370059.html">
<h1>(VIDEO) Desclasifican material sobre el asesinato de John F. Kennedy</h1>
</a>
</li>
<li>
<a href="/actualidad/n370056.html">
<h1>Gaceta Oficial 42.266 martes 30 de noviembre 2021</h1>
</a>
</li>
<li>
<a href="/internacionales/n370055.html">
<h1>Alemania expulsa a diplomáticos rusos después que un tribunal concluyera que Rusia estuvo detrás del asesinato de un checheno en Berlín</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370054.html">
<h1>(VIDEO) Trabajadores de Salva Foods vuelven a protestar frente al Ministerio del Trabajo exigiendo respuesta</h1>
</a>
</li>
<li>
<a href="/ddhh/n370053.html">
<h1>MP: 210 funcionarios de seguridad del estado han sido condenados por violaciones a los derechos humanos</h1>
</a>
</li>
<li>
<a href="/ideologia/n370052.html">
<h2>Pensionados, dirigentes laborales y políticos</h2>
<h1>(VIDEO) El descontento unió en las calles de Caracas a sectores que jamás hubiesen protestado juntos</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Vicepresidente+Sectorial+N%C3%A9stor+Reverol+informa+sobre+nuevo+ataque+al+Sistema+El%C3%A9ctrico+Nacional&url=https://www.aporrea.org/energia/n370094.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fenergia%2Fn370094.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/energia/n370094.html&title=%28VIDEO%29+Vicepresidente+Sectorial+N%C3%A9stor+Reverol+informa+sobre+nuevo+ataque+al+Sistema+El%C3%A9ctrico+Nacional&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/energia/n369952.html">
<h2>Ministro Nestor Reverol presenta Plan Estratégico del Sistema Eléctrico Nacional para el 2022</h2></A>
</li>
<li><a href="/energia/n369923.html">
<h2>Intevep crea nuevas tecnologías para procesar y aprovechar crudo extrapesado</h2></A>
</li>
<li><a href="/energia/n369847.html">
<h2>Producción petrolera de Venezuela alcanzó la cantidad de 930.000 bpd en la primera semana de diciembre</h2></A>
</li>
<li><a href="/energia/n369841.html">
<h2>Cónsul ruso: ausencia de Irán y Venezuela en Congreso del Petróleo es lamentable</h2></A>
</li>
<li><a href="/energia/n369784.html">
<h2>Barinas: Recuperación de Planta Termobarrancas incorpora 130 MW al SEN</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/energia/">
Energía y Petróleo para el Pueblo
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
      function insertYT() {
        function labnolThumb(id) {
          var thumb = "<img src=\"https://i.ytimg.com/vi/ID/hqdefault.jpg\">",
            play = "<div class=\"play\"></div>";
          return thumb.replace("ID", id) + play;
        }

        function labnolIframe() {
          this.onclick = null;
          var iframe = document.createElement("iframe");
          var embed = "https://www.youtube.com/embed/ID?autoplay=1";
          iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
          iframe.setAttribute("frameborder", "0");
          iframe.setAttribute("allowfullscreen", "1");
          if (this != null) {
            this.innerHTML = '';
            this.appendChild(iframe);
          }
        }

        var ytElems = document.getElementsByClassName("ytcontainer");

        Array.from(ytElems).forEach(youtube => {
          youtube.onclick = labnolIframe;
        });
      }

      window.addEventListener("DOMContentLoaded", function(event) {
        insertYT();
      });
  </script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
