
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Perú: Pedro Castillo adelantará plan para "expulsar" a extranjeros que cometan delitos</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="13-08-22.-El presidente peruano, Pedro Castillo, anunció este viernes que ordenó la puesta en marcha de un programa para expulsar a los extranjeros «que cometan delitos» y agradeció a la Embajada d..." />
<meta name="author" content="Agencias /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/internacionales/n375802.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/internacionales/n375802.html">
<meta name="Googlebot-News" content="noindex, nofollow">
<link rel="amphtml" href="https://www.aporrea.org/amp/internacionales/n375802.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2022-08-13T12:07:16-03:00" />
<meta property="og:url" content="https://www.aporrea.org/internacionales/n375802.html" />
<meta property="og:title" content="Perú: Pedro Castillo adelantará plan para &quot;expulsar&quot; a extranjeros que cometan delitos" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/01/per-pedro_castillo_67.jpg" />
<meta property="og:description" content="13-08-22.-El presidente peruano, Pedro Castillo, anunció este viernes que ordenó la puesta en marcha de un programa para expulsar a los extranjeros «que cometan delitos» y agradeció a la Embajada d..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Perú: Pedro Castillo adelantará plan para &quot;expulsar&quot; a extranjeros que cometan delitos" />
<meta name="twitter:description" content="13-08-22.-El presidente peruano, Pedro Castillo, anunció este viernes que ordenó la puesta en marcha de un programa para expulsar a los extranjeros «que cometan delitos» y agradeció a la Embajada d..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/01/per-pedro_castillo_67.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/internacionales/n375802.html"
  },
  "headline": "Per\u00fa: Pedro Castillo adelantar\u00e1 plan para \"expulsar\" a extranjeros que cometan delitos",
  "description": "13-08-22.-El presidente peruano, Pedro Castillo, anunci\u00f3 este viernes que orden\u00f3 la puesta en marcha de un programa para expulsar a los extranjeros \u00abque cometan delitos\u00bb y agradeci\u00f3 a la Embajada d...",
  "author": {
    "@type": "Organization",
    "name": "Agencias"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-08-13T12:07:16-03:00",
  "dateModified": "2022-08-13T12:07:16-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/01/per-pedro_castillo_67.jpg",
      "height": 480,
      "width": 853    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Perú: Pedro Castillo adelantará plan para "expulsar" a extranjeros que cometan delitos </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span>
<small> |
<time itemprop="datePublished" datetime="2022-08-13T12:07:16-03:00"> Sábado, 13/08/2022 12:07 PM </time> | <a href="/imprime/n375802.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/01/per-pedro_castillo_67.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/01/per-pedro_castillo_67.jpg">
<img src="https://www.aporrea.org/imagenes/2022/01/per-pedro_castillo_67.jpg" alt="Pedro Castillo, presidente de Perú" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Pedro Castillo, presidente de Perú</h3> <h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
13-08-22.-El presidente peruano, Pedro Castillo, anunció este viernes que ordenó la puesta en marcha de un programa para expulsar a los extranjeros «que cometan delitos» y agradeció a la Embajada de Venezuela su colaboración en el mismo.<br />
<br />
«He ordenado que se inicie a través del Ministerio del Interior el programa ‘Retorno a su país’ para que se expulse a todos los extranjeros que cometan delitos en el Perú. Agradezco la disposición de la Embajada de Venezuela y demás embajadas con las que se viene coordinando», escribió el gobernante en su cuenta de Twitter.<br />
<br />
A continuación aseguró que su Gobierno dará «una lucha frontal contra la delincuencia».<br />
<br />
«No podemos permitir que se siga lastimando a las familias peruanas, que merecen una vida tranquila, en paz y con libertad», apostilló.<br />
<br />
El pasado miércoles, el Gobierno anunció que presentará ante el Congreso un proyecto de ley que plantea aumentar las causas para expulsar del país a los extranjeros que incurran en conductas al margen de la ley, una medida que dicen que forma parte de los esfuerzos para combatir la inseguridad ciudadana.<br />
<br />
El primer ministro, Aníbal Torres, precisó entonces que, entre las causales agregadas para la expulsión de extranjeros, figura el incumplimiento de las normas sanitarias vigentes en Perú, como la vacunación obligatoria contra la covid-19, así como la omisión de un documento de identidad.<br />
<br />
La medida también propone deportar a aquellos migrantes a los que se les encuentre armas de fuego o explosivos sin autorización, drogas o estupefacientes, y a los que conduzcan sin el permiso pertinente o vehículos sin acreditar su titularidad o cesión.<br />
<br />
<div class="twcontainer" data-twid="1558136865449967617"></div> </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">519</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>Efe (<a href="https://www.efe.com/" target="_blank">https://www.efe.com/</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Per%C3%BA%3A+Pedro+Castillo+adelantar%C3%A1+plan+para+%22expulsar%22+a+extranjeros+que+cometan+delitos&url=https://www.aporrea.org/internacionales/n375802.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn375802.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n375802.html&title=Per%C3%BA%3A+Pedro+Castillo+adelantar%C3%A1+plan+para+%22expulsar%22+a+extranjeros+que+cometan+delitos&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n375810.html">
<h1>Gaceta Oficial 42.426 martes 26 de julio 2022</h1>
</a>
</li>
<li>
<a href="/internacionales/n375809.html">
<h1>Acusado de intento de asesinato el agresor del escritor Salman Rushdie</h1>
</a>
</li>
<li>
<a href="/economia/n375808.html">
<h1>Agencia Espacial Europea se plantea comprar los cohetes de Elon Musk para sustituir los rusos</h1>
</a>
</li>
<li>
<a href="/contraloria/n375807.html">
<h1>Detienen a médico del Pérez Carreño por presuntamente cobrar en dólares para operar a pacientes</h1>
</a>
</li>
<li>
<a href="/energia/n375806.html">
<h1>PDVSA suspende envíos de petróleo por deuda a Europa</h1>
</a>
</li>
<li>
<a href="/cultura/n375805.html">
<h1>Lea las Efemérides del 13 de agosto (versión año 2022): Día de los Zurdos, fecha de nacimiento de Fidel</h1>
</a>
</li>
<li>
<a href="/ddhh/n375804.html">
<h1>Luego de estar en desaparición forzada durante casi una semana: Acusaron por “terrorismo” a dos activistas detenidos en Táchira</h1>
</a>
</li>
<li>
<a href="/economia/n375803.html">
<h1>Sudeban autoriza firma electrónica e identificación biométrica para abrir cuentas digitales</h1>
</a>
</li>
<li>
<a href="/tiburon/n375801.html">
<h1>(VIDEOS) Venezuela repudia y califica de violatorio del derecho internacional secuestro de avión en Argentina</h1>
</a>
</li>
<li>
<a href="/tecno/n375800.html">
<h1>Construyen en Venezuela una máquina dosificadora que elimina sustancias dañinas para la capa de ozono</h1>
</a>
</li>
<li>
<a href="/economia/n375799.html">
<h1>Banca nacional eleva a 500 bolívares los retiros por cajero electrónico</h1>
</a>
</li>
<li>
<a href="/actualidad/n375798.html">
<h1>El PSUV impulsa asambleas informativas este fin de semana con miras a la elección de Jefes de Calle y Comunidad</h1>
</a>
</li>
<li>
<a href="/internacionales/n375797.html">
<h1>Gobierno colombiano reconoce legitimidad de la delegación del ELN en búsqueda de la paz</h1>
</a>
</li>
<li>
<a href="/actualidad/n375796.html">
<h2>Cámara de Comercio de Barranquilla la rechaza</h2>
<h1>Gobierno venezolano designa nueva junta directiva de Monómeros</h1>
</a>
</li>
<li>
<a href="/internacionales/n375795.html">
<h1>Presidente Petro señaló a Monómeros como clave para reducir precio de los alimentos</h1>
</a>
</li>
<li>
<a href="/economia/n375794.html">
<h1>Venvidrio eleva producción al pasar del 9% al 43% de su capacidad instalada con la reactivación de dos hornos</h1>
</a>
</li>
<li>
<a href="/economia/n375793.html">
<h1>Sector industrial evaluará oferta exportable de Venezuela a Colombia</h1>
</a>
</li>
<li>
<a href="/actualidad/n375792.html">
<h1>(VIDEO) COVID-19: Venezuela reportó 323 nuevos contagios con 2 fallecidos en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n375790.html">
<h1>Al Iahula llegaron 54.064 unidades de medicamentos e insumos por convenio con la Unicef</h1>
</a>
</li>
<li>
<a href="/actualidad/n375788.html">
<h1>Gaceta Oficial 42.425 lunes 25 de julio 2022</h1>
</a>
</li>
<li>
<a href="/educacion/n375787.html">
<h1>Gobierno anuncia pago del 100% del bono vacacional para los maestros y profesores universitarios</h1>
</a>
</li>
<li>
<a href="/actualidad/n375786.html">
<h1>El Barcelona y el Real Madrid: ¿Rivales en la cancha pero aliados en el metaverso?</h1>
</a>
</li>
<li>
<a href="/trabajadores/n375785.html">
<h1>(VIDEO) FNLCT: Firma ilegal de Acta Convenio encierra despido indirecto de miles de trabajadores universitarios</h1>
</a>
</li>
<li>
<a href="/actualidad/n375784.html">
<h1>Participa por 120 becas para aprender inglés y programación en la industria del Bitcoin</h1>
</a>
</li>
<li>
<a href="/internacionales/n375783.html">
<h1>Rusia abre un proceso contra periodista que criticó la invasión a Ucrania</h1>
</a>
</li>
<li>
<a href="/actualidad/n375782.html">
<h1>Embajador de Argentina en Venezuela reprochó a Pedro Carreño los "agravios inadecuados e inoportunos" hacia el presidente Fernández</h1>
</a>
</li>
<li>
<a href="/internacionales/n375781.html">
<h1>(VIDEO) Escritor Salman Rushdie autor de "Los Versos Satánicos" fue apuñalado en Nueva York y se desconoce su estado</h1>
</a>
</li>
<li>
<a href="/internacionales/n375780.html">
<h1>Empresa multinacional Johnson & Johnson dejará de vender talco para bebés. Presuntamente provoca cáncer</h1>
</a>
</li>
<li>
<a href="/cultura/n375779.html">
<h2>Día Mundial del Elefante, que como otras especies, también está en peligro</h2>
<h1>Lea las Efemérides del 12 de agosto (versión año 2022): Día Internacional de la Juventud</h1>
</a>
</li>
<li>
<a href="/trabajadores/n375778.html">
<h2>Basta de salarios de hambre</h2>
<h1>(VIDEO) Trabajadores protestaron en Caracas y a nivel nacional contra políticas antiobreras del gobierno</h1>
</a>
</li>
<li>
<a href="/internacionales/n375777.html">
<h1>(VIDEO) FBI allanó avión venezolano retenido en Argentina</h1>
</a>
</li>
<li>
<a href="/tiburon/n375776.html">
<h1>(VIDEO) Asesor de Biden: "Hace 40 años, EEUU hubiera hecho todo lo posible para prevenir la elección de Gustavo Petro o sabotear su Gobierno"</h1>
</a>
</li>
<li>
<a href="/economia/n375775.html">
<h1>(VIDEO) Maduro: "Venezuela está en capacidad en un año de ponerse en 3.000.000 de barriles diarios"</h1>
</a>
</li>
<li>
<a href="/ideologia/n375774.html">
<h1>Escuela de Cuadros analiza con Marcello Musto, los Grundrisse, los borradores de El Capital de Marx</h1>
</a>
</li>
<li>
<a href="/regionales/n375773.html">
<h1>Cuatro personas engañaban a venezolanas en el estado Sucre para prostituirlas en Trinidad y Tobago</h1>
</a>
</li>
<li>
<a href="/internacionales/n375772.html">

<h1>(VIDEOS) Cuba: Delegación del Gobierno colombiano inician conversaciones para retomar diálogo con el ELN</h1>
</a>
</li>
<li>
<a href="/cultura/n375771.html">
<h1>Este viernes inauguran exposición "Fidel, Maestro Comandante" en Caracas</h1>
</a>
</li>
<li>
<a href="/internacionales/n375770.html">
<h1>(VIDEO) Paraguay: Ex-presidente Fernando Luego fue operado y su condición es delicada pero estable</h1>
</a>
</li>
<li>
<a href="/actualidad/n375769.html">
<h1>INAMEH: nubosidad y lluvias en la mayor parte de Venezuela</h1>
</a>
</li>
<li>
<a href="/tiburon/n375768.html">
<h2>FBI allanó el avión</h2>
 <h1>(VIDEO) Justicia argentina resolvió incautar avión venezolano a pedido de EEUU</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Per%C3%BA%3A+Pedro+Castillo+adelantar%C3%A1+plan+para+%22expulsar%22+a+extranjeros+que+cometan+delitos&url=https://www.aporrea.org/internacionales/n375802.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn375802.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n375802.html&title=Per%C3%BA%3A+Pedro+Castillo+adelantar%C3%A1+plan+para+%22expulsar%22+a+extranjeros+que+cometan+delitos&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n375809.html">
<h2>Acusado de intento de asesinato el agresor del escritor Salman Rushdie</h2></A>
</li>
<li><a href="/internacionales/n375806.html">
<h2>PDVSA suspende envíos de petróleo por deuda a Europa</h2></A>
</li>
<li><a href="/internacionales/n375805.html">
<h2>Lea las Efemérides del 13 de agosto (versión año 2022): Día de los Zurdos, fecha de nacimiento de Fidel </h2></A>
</li>
<li><a href="/internacionales/n375797.html">
<h2>Gobierno colombiano reconoce legitimidad de la delegación del ELN en búsqueda de la paz</h2></A>
</li>
<li><a href="/internacionales/n375795.html">
<h2>Presidente Petro señaló a Monómeros como clave para reducir precio de los alimentos</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
