
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Gaceta Oficial 42.285 martes 28 de diciembre 2021</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="►Gaceta Oficial 42.285 martes 28 de diciembre 2021..." />
<meta name="author" content="Aporrea-Finanzas Digital /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/actualidad/n370771.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/actualidad/n370771.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n370771.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Aporrea-Finanzas Digital" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2022-01-17T17:02:08-04:00" />
<meta property="og:url" content="https://www.aporrea.org/actualidad/n370771.html" />
<meta property="og:title" content="Gaceta Oficial 42.285 martes 28 de diciembre 2021" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg" />
<meta property="og:description" content="►Gaceta Oficial 42.285 martes 28 de diciembre 2021..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Gaceta Oficial 42.285 martes 28 de diciembre 2021" />
<meta name="twitter:description" content="►Gaceta Oficial 42.285 martes 28 de diciembre 2021..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/actualidad/n370771.html"
  },
  "headline": "Gaceta Oficial 42.285 martes 28 de diciembre 2021",
  "description": "\u25baGaceta Oficial 42.285 martes 28 de diciembre 2021...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea-Finanzas Digital"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-01-17T17:02:08-04:00",
  "dateModified": "2022-01-17T17:02:08-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg",
      "height": 400,
      "width": 600    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Gaceta Oficial 42.285 martes 28 de diciembre 2021 </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea-Finanzas Digital</span>
<small> |
<time itemprop="datePublished" datetime="2022-01-17T17:02:08-04:00"> Lunes, 17/01/2022 05:02 PM </time> | <a href="/imprime/n370771.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2016/11/gaceta-oficial-0001.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg">
<img src="https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Archivo</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
►<a href="https://www.aporrea.org/media/2022/01/42.285.pdf">Gaceta Oficial 42.285 martes 28 de diciembre 2021</a></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">169</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Gaceta+Oficial+42.285+martes+28+de+diciembre+2021&url=https://www.aporrea.org/actualidad/n370771.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn370771.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n370771.html&title=Gaceta+Oficial+42.285+martes+28+de+diciembre+2021&summary=Por%3A+Aporrea-Finanzas+Digital&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/trabajadores/n370770.html">
<h1>(AUDIO) Denuncian que salarios de empleados públicos en Venezuela son los más bajos de la región</h1>
</a>
</li>
<li>
<a href="/ddhh/n370769.html">
<h1>PCV exige al Fiscal General investigar el asesinato del militante comunista José Urbina</h1>
</a>
</li>
<li>
<a href="/economia/n370768.html">
<h1>La fortuna de los 10 más ricos del mundo creció como nunca durante la pandemia mientras el 99% de la humanidad se empobreció</h1>
</a>
</li>
<li>
<a href="/tiburon/n370767.html">
<h1>Ex-director del Sebin, Cristopher Figuera, asegura que existen dos bases militares rusas en Venezuela</h1>
</a>
</li>
<li>
<a href="/pachamama/n370766.html">
<h1>Crisis ambiental en Venezuela avanza con nuevos daños a parques nacionales por minería ilegal</h1>
</a>
</li>
<li>
<a href="/contraloria/n370765.html">
<h1>Venezolanos con doble nacionalidad deben presentar su pasaporte vigente para ingresar y salir del país</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370763.html">
<h1>Marea Socialista y activistas solidarios con Jean Mendoza protestaron frente a la Fiscalía esta mañana en Caracas</h1>
</a>
</li>
<li>
<a href="/actualidad/n370762.html">
<h2>Viernes 21 de enero, 10 am. Plaza Bolívar de Caracas. Ver Programación</h2>
<h1>Conmemoración de los 141 años de la llegada de José Martí a Venezuela y los 169 años de su Natalicio</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370760.html">
<h1>Sidoristas formalizan denuncia penal en Fiscalía por suspensión de pagos y jubilaciones forzadas</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370759.html">
<h2>Exigen fin de la criminalización y la puesta en libertad de su vocero laboral</h2>
<h1>Trabajadores de MASISA y solidarios con Jean Mendoza se concentran esta mañana ante tribunales de Puerto Ordaz</h1>
</a>
</li>
<li>
<a href="/internacionales/n370758.html">
<h1>Más de 50.000 estadounidenses murieron por Covid-19 en un mes</h1>
</a>
</li>
<li>
<a href="/actualidad/n370757.html">
<h1>INAMEH: cielo parcialmente nublado y baja probabilidad de lluvias en parte de Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n370756.html">
<h1>Invitan a la conmemoración de los 141 años de la llegada de José Martí a Venezuela</h1>
</a>
</li>
<li>
<a href="/tiburon/n370755.html">
<h1>Guantánamo, pretexto ilegal de EEUU para mantener prisioneros</h1>
</a>
</li>
<li>
<a href="/internacionales/n370754.html">
<h1>El expresidente colombiano Juan Manuel Santos afirmó que "legalizar la droga es el único camino"</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n370753.html">
<h1>Rusia: El Kremlin sostiene que respetará la soberanía de Cuba y Venezuela en lo relativo a bases militares</h1>
</a>
</li>
<li>
<a href="/actualidad/n370752.html">
<h1>(VIDEO) Covid-19: Venezuela reporta 1.036 nuevos contagios nacionales con 13 casos internacionales</h1>
</a>
</li>
<li>
<a href="/actualidad/n370747.html">
<h2>En San Cristóbal</h2>
<h1>Táchira: Internacional de Ajedrez FISS 2022 celebrará su edición XXXI</h1>
</a>
</li>
<li>
<a href="/tecno/n370751.html">
<h1>Electrocultivos pueden estimular los rendimientos agrícolas</h1>
</a>
</li>
<li>
<a href="/internacionales/n370750.html">
<h1>Advierten científicos: Ómicron no será la última variante preocupante</h1>
</a>
</li>
<li>
<a href="/actualidad/n370748.html">
<h2>Ante incursión de grupos irregulares en el estado Apure</h2>
<h1>(VIDEO) Fuerza Armada Nacional Bolivariana se prepara para iniciar Operaciones Escudo Bolivariano 2022</h1>
</a>
</li>
<li>
<a href="/actualidad/n370745.html">
<h1>Cantv restableció servicios de telefonía e Internet a 480 usuarios de El Cafetal</h1>
</a>
</li>
<li>
<a href="/actualidad/n370744.html">
<h1>Miranda: Jornada médico asistencial benefició a 500 personas en Ciudad Belén</h1>
</a>
</li>
<li>
<a href="/internacionales/n370743.html">
<h1>La mayoría de los estadounidenses creen que la democracia en los EEUU está en peligro de extinción</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370738.html">
<h2>Cambio de convocatoria</h2>
<h1>Trabajadores de MASISA convocan a concentrarse este lunes 17 ante Tribunales en Pto Ordáz para presentación de Jean Mendoza</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370742.html">
<h2>Detenido en Guayana</h2>
<h1>Corriente Marxista Internacional, sección Venezuela, exige liberación de dirigente obrero Jean Mendoza</h1>
</a>
</li>
<li>
<a href="/cultura/n370741.html">
<h2>Es el día mundial de la nieve</h2>
<h1>Lea las efemérides del 16 de enero (versión año 2022)</h1>
</a>
</li>
<li>
<a href="/internacionales/n370740.html">
<h1>El nuevo enviado especial de la ONU llega al Sáhara para abordar un conflicto cada vez más presente en la geopolítica mundial</h1>
</a>
</li>
<li>
<a href="/actualidad/n370739.html">
<h2>Reseña del libro "La superación de la pandemia en América latina"</h2>
<h1>China y la geopolítica de las vacunas</h1>
</a>
</li>
<li>
<a href="/ddhh/n370737.html">
<h2>Aumentan las expresiones de repudio a la criminalización y represión de la lucha laboral </h2>
<h1>Partido Socialismo y Libertad (PSL) rechaza detención de dirigente obrero de Guayana y exige #LibertadParaJeanMendoza</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370736.html">
<h2>Se concentrarán a las 11 AM en Parque Carabobo, en Caracas</h2>
<h1>Marea Socialista llama a presentarse el lunes frente a Fiscalía en Caracas, para exigir #LibertadParaJeanMendoza</h1>
</a>
</li>
<li>
<a href="/economia/n370735.html">
<h1>Francisco Rodríguez: "Biden debe cambiar, no profundizar, la fallida estrategia de Trump hacia Venezuela"</h1>
</a>
</li>
<li>
<a href="/internacionales/n370734.html">
<h1>(VIDEOS) Perú: Dos personas fallecen y las calles quedan inundadas tras la erupción del volcán en Tonga</h1>
</a>
</li>
<li>
<a href="/actualidad/n370733.html">
<h1>Venezuela recibe al Embajador de Perú y se inicia nueva etapa de relaciones diplomáticas</h1>
</a>
</li>
<li>
<a href="/actualidad/n370732.html">
<h2>Presentó Memoria y Cuenta ante la AN</h2>
<h1>(VIDEOS) Presidente Maduro: "Hemos logrado activar las fuerzas económicas reales de Venezuela"</h1>
</a>
</li>
<li>
<a href="/actualidad/n370731.html">
<h1>(VIDEO) Covid-19: Venezuela reportó 1.536 nuevos contagios comunitarios con 2 decesos en las últimas horas</h1>
</a>
</li>
<li>
<a href="/regionales/n370729.html">
<h1>Mérida: Test rápidos para descartar covid-19 descongestionarán emergencia del Iahula</h1>
</a>
</li>
<li>
<a href="/actualidad/n370730.html">
<h1>Consejo Legislativo de Yaracuy ratificó designaciones de las comisiones permanentes para un nuevo período</h1>
</a>
</li>
<li>
<a href="/trabajadores/n370728.html">
<h2>#LibertadParaJeanMendoza acusado y criminalizado por reclamar derechos laborales </h2>
<h1>Guayana: Detenido arbitrariamente por el CICPC, el vocero de los trabajadores de MASISA, Jean Mendoza</h1>
</a>
</li>
<li>
<a href="/actualidad/n370725.html">
<h2>La explosión fue acompañada por un seísmo de 4,0</h2>
<h1>Alerta en el Pacífico: Una violenta erupción volcánica creó un tsunami en Tonga que llegó a costas de EEUU y Canadá</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
 <h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Gaceta+Oficial+42.285+martes+28+de+diciembre+2021&url=https://www.aporrea.org/actualidad/n370771.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn370771.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n370771.html&title=Gaceta+Oficial+42.285+martes+28+de+diciembre+2021&summary=Por%3A+Aporrea-Finanzas+Digital&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n370762.html">
<h3>Viernes 21 de enero, 10 am. Plaza Bolívar de Caracas. Ver Programación</h3><h2>Conmemoración de los 141 años de la llegada de José Martí a Venezuela y los 169 años de su Natalicio</h2></A>
</li>
<li><a href="/actualidad/n370757.html">
<h2>INAMEH: cielo parcialmente nublado y baja probabilidad de lluvias en parte de Venezuela</h2></A>
</li>
<li><a href="/actualidad/n370756.html">
<h2>Invitan a la conmemoración de los 141 años de la llegada de José Martí a Venezuela</h2></A>
</li>
<li><a href="/actualidad/n370752.html">
<h2>(VIDEO) Covid-19: Venezuela reporta 1.036 nuevos contagios nacionales con 13 casos internacionales</h2></A>
</li>
<li><a href="/actualidad/n370748.html">
<h3>Ante incursión de grupos irregulares en el estado Apure</h3><h2>(VIDEO) Fuerza Armada Nacional Bolivariana se prepara para iniciar Operaciones Escudo Bolivariano 2022</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
