
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>EEUU: Presionan a Biden para que revise sanciones a Venezuela</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="23 de Marzo - Un senador estadounidense exhortó el martes al gobierno del presidente Joe Biden a que derogue la prohibición de intercambiar combustible diésel con Venezuela, sumándose a algunos dem..." />
<meta name="author" content="AP/Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/venezuelaexterior/n363716.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/venezuelaexterior/n363716.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/venezuelaexterior/n363716.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="AP/Aporrea.org" />
<meta property="og:article:section" content="venezuelaexterior" />
<meta property="og:article:published_time" content="2021-03-23T19:35:28-03:00" />
<meta property="og:url" content="https://www.aporrea.org/venezuelaexterior/n363716.html" />
<meta property="og:title" content="EEUU: Presionan a Biden para que revise sanciones a Venezuela" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/03/diesel_sanciones.jpg" />
<meta property="og:description" content="23 de Marzo - Un senador estadounidense exhortó el martes al gobierno del presidente Joe Biden a que derogue la prohibición de intercambiar combustible diésel con Venezuela, sumándose a algunos dem..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="EEUU: Presionan a Biden para que revise sanciones a Venezuela" />
<meta name="twitter:description" content="23 de Marzo - Un senador estadounidense exhortó el martes al gobierno del presidente Joe Biden a que derogue la prohibición de intercambiar combustible diésel con Venezuela, sumándose a algunos dem..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/03/diesel_sanciones.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/venezuelaexterior/">Venezuela en el Exterior</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/venezuelaexterior/n363716.html"
  },
  "headline": "EEUU: Presionan a Biden para que revise sanciones a Venezuela",
  "description": "23 de Marzo - Un senador estadounidense exhort\u00f3 el martes al gobierno del presidente Joe Biden a que derogue la prohibici\u00f3n de intercambiar combustible di\u00e9sel con Venezuela, sum\u00e1ndose a algunos dem...",
  "author": {
    "@type": "Organization",
    "name": "AP\/Aporrea.org"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-03-23T19:35:28-03:00",
  "dateModified": "2021-03-23T19:35:28-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/03/diesel_sanciones.jpg",
      "height": 591,
      "width": 787    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
EEUU: Presionan a Biden para que revise sanciones a Venezuela </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">AP/Aporrea.org</span>
<small> |
<time itemprop="datePublished" datetime="2021-03-23T19:35:28-03:00"> Martes, 23/03/2021 07:35 PM </time> | <a href="/imprime/n363716.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2021/03/diesel_sanciones.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/03/diesel_sanciones.jpg">
<img src="https://www.aporrea.org/imagenes/2021/03/diesel_sanciones.jpg" alt="Diesel" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Diesel</h3> <h4>Credito: web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
23 de Marzo - Un senador estadounidense exhortó el martes al gobierno del presidente Joe Biden a que derogue la prohibición de intercambiar combustible diésel con Venezuela, sumándose a algunos demócratas y trabajadores humanitarios según los cuales las sanciones agravan la terrible crisis del país sudamericano.<br />
<br />
En noviembre, el gobierno de Donald Trump prohibió a las empresas no estadounidenses enviar diésel a Venezuela a cambio de petróleo crudo. Anteriormente esos trueques estaban exentos de las sanciones estadounidenses que buscaban derrocar al presidente Nicolás Maduro debido a la función crucial que cumple el diésel en el transporte público y el de alimentos del campo a los mercados.<br />
<br />
El senador demócrata Chris Murphy, miembro de la Comisión de Relaciones Exteriores de la cámara alta, pidió en una carta al secretario de Estado, Antony Blinken, poner fin a esa medida &quot;equivocada&quot;. Dijo que la restauración del intercambio de diésel brindaría &quot;alivio vital a millones de venezolanos&quot;, ya que las reservas existentes de diésel, previsiblemente bajarán a niveles críticos para mediados de abril.<br />
<br />
La prohibición &quot;no ha servido como palanca política real contra Maduro, que supo maniobrar para esquivar las sanciones unilaterales, y en cambio amenaza con agravar la situación humanitaria ya terrible del país&quot;, escribió Murphy en su carta, de la cual The Associated Press obtuvo una copia.<br />
<br />
El gobierno de Biden está revisando la política de Estados Unidos hacia Venezuela con el objetivo de crear un frente multilateral contra Maduro y garantizar que la ayuda humanitaria llegue a los venezolanos que la necesitan. También, aparentemente, reforzaría los pasos tentativos de Maduro y la oposición respaldada por Estados Unidos para colaborar en la solución a la crisis venezolana, empezando por un acuerdo para importar las muy escasas vacunas contra el coronavirus.<br />
<br />
Muchos demócratas, así como trabajadores humanitarios en Venezuela que buscan una reestructuración de la política de sanciones están a favor de ese enfoque. A fines del año pasado, un grupo de 115 organizaciones e individuos en Estados Unidos y Venezuela advirtieron en una carta al entonces secretario de Estado, Mike Pompeo, sobre las &quot;consecuencias devastadoras&quot; de la prohibición del diésel para el común de los los venezolanos.<br />
<br />
El gobierno de Biden no ha dicho si está a favor de levantar la prohibición del diésel.<br />
<br />
Funcionarios estadounidenses insisten en que las sanciones actuales permiten el envío de bienes humanitarios, aunque muchos observadores dicen que existe el peligro de cumplimiento en exceso, por empresas y organizaciones, temerosas de hacer negocios con el gobierno de Maduro.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">375</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=EEUU%3A+Presionan+a+Biden+para+que+revise+sanciones+a+Venezuela&url=https://www.aporrea.org/venezuelaexterior/n363716.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fvenezuelaexterior%2Fn363716.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/venezuelaexterior/n363716.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/venezuelaexterior/n363716.html&title=EEUU%3A+Presionan+a+Biden+para+que+revise+sanciones+a+Venezuela&summary=Por%3A+AP%2FAporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/venezuelaexterior/n363718.html">
<h1>OPS: Venezuela avanza hacia la obtención de vacunas de COVAX</h1>
</a>
</li>
<li>
<a href="/tecno/n363717.html">
<h1>La NASA revela el enigma del Triángulo de las Bermudas</h1>
</a>
</li>
<li>
<a href="/regionales/n363715.html">
<h1>Con 700 unidades tributarias multarán a quien no utilice la mascarilla en el municipio Sucre, estado Miranda</h1>
</a>
</li>
<li>
<a href="/actualidad/n363713.html">
<h1>Reprogramadas por cuarentena radical, citas para tramitar pasaporte</h1>
</a>
</li>
<li>
<a href="/trabajadores/n363712.html">
<h1>Trabajadores de SIDOR: "Nos han quitado todo, pero seguiremos en la lucha"</h1>
</a>
</li>
<li>
<a href="/regionales/n363711.html">
<h1>(VIDEO) Aragua: Detienen a más de 20 personas en un gimnasio por incumplir las medidas de bioseguridad contra el Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n363710.html">
<h1>Netanyahu gana elecciones de Israel, pero no alcanza mayoría para formar gobierno</h1>
</a>
</li>
<li>
<a href="/tecno/n363709.html">
<h1>Pfizer inició ensayo clínico en EEUU de un fármaco oral contra el covid-19</h1>
</a>
</li>
<li>
<a href="/contraloria/n363708.html">
<h1>Zulia: Desmantelan banda los “Cybercrimen El Saman” que estafaban vendiendo dólares por las redes sociales</h1>
</a>
</li>
<li>
<a href="/economia/n363707.html">
<h1>Venezolanos pueden recibir alimentos y productos pagados por sus familiares o conocidos desde el exterior</h1>
</a>
</li>
<li>
<a href="/tecno/n363706.html">
<h1>(VIDEO) Las primeras vacunas que llegarán por Covax a Venezuela son de AstraZeneca, según la OPS</h1>
</a>
</li>
<li>
<a href="/internacionales/n363705.html">
<h1>China: Un hombre mata a cuatro personas en ataque con bomba contra edificio público</h1>
</a>
</li>
<li>
<a href="/ddhh/n363704.html">
<h1>Muere migrante venezolana mientras cruzaba frontera entre Chile y Bolivia. La tercera en menos de un mes</h1>
</a>
</li>
<li>
<a href="/internacionales/n363702.html">
<h1>La desigualdad en el acceso a las vacunas se vuelve “grotesca”, según la OMS</h1>
</a>
</li>
<li>
<a href="/economia/n363701.html">
<h2>Dólar Informal en Bs. 48.147,08 por arriba del Oficial</h2>
<h1>Dólar y Petro Hoy Martes (1:00 p.m.)</h1>
</a>
</li>
<li>
<a href="/internacionales/n363700.html">
<h1>(VIDEO) EEUU: Diez muertos tras tiroteo en un supermercado de Colorado. Policía identifica al autor de los disparos</h1>
</a>
</li>
<li>
<a href="/economia/n363699.html">
<h1>(AUDIO) Afirman que las remesas han sustituido el salario del venezolano</h1>
</a>
</li>
<li>
<a href="/actualidad/n363698.html">
<h1>Lea las efemérides del 23 de marzo</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n363697.html">
<h1>UE estima que elecciones regionales pueden abrir nueva oportunidad de diálogo en Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n363696.html">
<h1>(VIDEOS) Brasil sobrepasa los 12 millones de casos por coronavirus al reportar 49.293 nuevos contagios</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n363695.html">
<h2>Durante Foro sobre Desarrollo Sustentable</h2>
<h1>Venezuela pide a la ONU promover mecanismos para garantizar el agua potable</h1>
</a>
</li>
<li>
<a href="/economia/n363694.html">
<h1>Lavrov elogió los esfuerzos iniciados por Venezuela de crear una coalición contra las sanciones. "Necesitamos alejarnos del dólar"</h1>
</a>
</li>
<li>
<a href="/economia/n363693.html">
<h1>Diputado Tony Boza: "El Petro es la solución para proteger el salario de los venezolanos"</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n363692.html">
<h1>(VIDEO) Brasil: Diputado calificó de "hostil e irrespetuosa" expulsión de diplomáticos venezolanos</h1>
</a>
</li>
<li>
<a href="/tiburon/n363691.html">
<h1>La nueva ley de Marco Rubio contra Venezuela promete más miseria</h1>
</a>
</li>
<li>
<a href="/actualidad/n363690.html">
<h1>Covid-19: Venezuela reportó 771 nuevos casos y 9 fallecidos en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/internacionales/n363688.html">
<h1>La Unión Europea, EEUU, Gran Bretaña y Canadá sancionan a China</h1>
</a>
</li>
<li>
<a href="/ddhh/n363687.html">
<h1>EEUU: Fotos de migrantes detenidos, que el gobierno de Biden no quiere que se vean</h1>
</a>
</li>
<li>
<a href="/internacionales/n363686.html">
<h1>El pueblo de Colombia que se mantiene libre de COVID-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n363685.html">
<h1>Lea las efemérides del 22 de marzo</h1>
</a>
</li>
<li>
<a href="/internacionales/n363684.html">
<h1>Jefe de policía de Miami: "La juerga ya no podía continuar"</h1>
</a>
</li>
<li>
<a href="/regionales/n363683.html">
<h1>Suspenden servicio de transporte interurbano en Barquisimeto durante dos semanas</h1>
</a>
</li>
<li>
<a href="/medios/n363682.html">
<h1>Murieron madre e hija periodistas en Maracaibo por Covid-19</h1>
</a>
</li>
<li>
<a href="/ddhh/n363681.html">
<h1>Provea denuncia que 30 de los detenidos en Apure por la FANB son campesinos</h1>
</a>
</li>
<li>
<a href="/ddhh/n363680.html">
<h1>Zulia: Investigan a profesor de la UNES por asesinar a joven de 20 años y enterrarlo en un pozo</h1>
</a>
</li>
<li>
<a href="/ddhh/n363679.html">
<h1>Linda Loaiza: El Ministerio Público sigue sordo y mudo ante las nuevas denuncias contra mi torturador, Luis Carrera Almoina</h1>
</a>
</li>
<li>
<a href="/ideologia/n363678.html">
<h1>(VIDEO) Obreras y obreros al poder. La Comuna de París, a 150 años</h1>
</a>
</li>
<li>
<a href="/internacionales/n363677.html">
<h1>Amnistía Internacional pide a FIFA que presione a Catar para mejorar condiciones a trabajadores migrantes</h1>
</a>
</li>
<li>
<a href="/internacionales/n363676.html">
<h1>Mexicano denuncia maltratos de la policía tras masacre de Atlanta donde murieron 8 personas</h1>
</a>
</li>
<li>
<a href="/ideologia/n363675.html">
 <h2>Entrevista a Ludivine Bantigny / Historiadora y Autora de la "La Commune Au Présent"</h2>
<h1>“La Comuna nos interpela sobre el significado de una verdadera democracia”</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=EEUU%3A+Presionan+a+Biden+para+que+revise+sanciones+a+Venezuela&url=https://www.aporrea.org/venezuelaexterior/n363716.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fvenezuelaexterior%2Fn363716.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/venezuelaexterior/n363716.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/venezuelaexterior/n363716.html&title=EEUU%3A+Presionan+a+Biden+para+que+revise+sanciones+a+Venezuela&summary=Por%3A+AP%2FAporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/venezuelaexterior/n363718.html">
<h2>OPS: Venezuela avanza hacia la obtención de vacunas de COVAX</h2></A>
</li>
<li><a href="/venezuelaexterior/n363704.html">
<h2>Muere migrante venezolana mientras cruzaba frontera entre Chile y Bolivia. La tercera en menos de un mes</h2></A>
</li>
<li><a href="/venezuelaexterior/n363697.html">
<h2>UE estima que elecciones regionales pueden abrir nueva oportunidad de diálogo en Venezuela</h2></A>
</li>
<li><a href="/venezuelaexterior/n363695.html">
<h3>Durante Foro sobre Desarrollo Sustentable</h3><h2>Venezuela pide a la ONU promover mecanismos para garantizar el agua potable</h2></A>
</li>
<li><a href="/venezuelaexterior/n363692.html">
<h2>(VIDEO) Brasil: Diputado calificó de "hostil e irrespetuosa" expulsión de diplomáticos venezolanos</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/venezuelaexterior/">
Venezuela en el Exterior
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
