
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Colombia: arrestan y expulsan de campamento a venezolanos por protestar racionamiento de alimentos</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Bogotá, 19 de Noviembre - Cuatro personas fueron arrestadas y expulsadas de un campamento para migrantes venezolanos tras una violenta protesta por racionamiento de alimentos, dijeron funcionarios..." />
<meta name="author" content="AP / Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/venezuelaexterior/n334519.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="AP / Aporrea.org" />
<meta property="og:article:section" content="venezuelaexterior" />
<meta property="og:article:published_time" content="2018-11-19T18:49:02-04:00" />
<meta property="og:title" content="Colombia: arrestan y expulsan de campamento a venezolanos por protestar racionamiento de alimentos" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/11/04-venezuela-696x451.jpg" />
<meta property="og:description" content="Bogotá, 19 de Noviembre - Cuatro personas fueron arrestadas y expulsadas de un campamento para migrantes venezolanos tras una violenta protesta por racionamiento de alimentos, dijeron funcionarios..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Colombia: arrestan y expulsan de campamento a venezolanos por protestar racionamiento de alimentos" />
<meta name="twitter:description" content="Bogotá, 19 de Noviembre - Cuatro personas fueron arrestadas y expulsadas de un campamento para migrantes venezolanos tras una violenta protesta por racionamiento de alimentos, dijeron funcionarios..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/11/04-venezuela-696x451.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/venezuelaexterior/">Venezuela en el Exterior</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Colombia: arrestan y expulsan de campamento a venezolanos por protestar racionamiento de alimentos </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">AP / Aporrea.org</span> <small> | <time itemprop="datePublished" datetime="2018-11-19"> Lunes, 19/11/2018 06:49 PM</time> | <a href="/imprime/n334519.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/11/04-venezuela-696x451.jpg" target="_blank">
<img src="/imagenes/2018/11/04-venezuela-696x451.jpg" alt="Flujo de venezolanos que ingresan a Colombia por la frontera" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Flujo de venezolanos que ingresan a Colombia por la frontera</h3> <h4>Credito: web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
Bogotá, 19 de Noviembre - Cuatro personas fueron arrestadas y expulsadas de un campamento para migrantes venezolanos tras una violenta protesta por racionamiento de alimentos, dijeron funcionarios colombianos.<br />
<br />
Según dijeron autoridades de la capital colombiana, los migrantes en el nuevo campamento saquearon suministros, destruyeron tiendas de campaña y atacaron a la policía el lunes en el refugio donde hay 470 venezolanos.<br />
<br />
El jefe de integración social de Bogotá dijo que la ciudad reforzará la seguridad del campamento mientras siguen sirviendo a los migrantes más necesitados.<br />
<br />
El campamento alberga a 470 venezolanos. Fue construido la semana pasada para albergar a migrantes que habían estado viviendo en tiendas de campaña hechas con láminas de plástico y escombros afuera de la terminal de autobuses de la ciudad.<br />
<br />
Estiman que mas de un millón de venezolanos han llegado a Colombia escapando de la crisis que azota al país.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">513</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Colombia%3A+arrestan+y+expulsan+de+campamento+a+venezolanos+por+protestar+racionamiento+de+alimentos&url=https://www.aporrea.org/venezuelaexterior/n334519.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fvenezuelaexterior%2Fn334519.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/venezuelaexterior/n334519.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/venezuelaexterior/n334519.html&title=Colombia%3A+arrestan+y+expulsan+de+campamento+a+venezolanos+por+protestar+racionamiento+de+alimentos&summary=Por%3A+AP+%2F+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n334521.html">
<h1>Panamá: juez decide si enjuician a expresidente Martinelli por presunto espionaje político</h1>
</a>
</li>
<li>
<a href="/tiburon/n334520.html">
<h1>Viceministro William Castillo denuncia intención internacional de sabotear el Plan Vuelta a la Patria</h1>
</a>
</li>
<li>
<a href="/internacionales/n334518.html">
<h1>Guatemala: miles de evacuados tras nueva erupción del volcan de Fuego</h1>
</a>
</li>
<li>
<a href="/internacionales/n334517.html">
<h1>Rusia condena las nuevas sanciones de Estados Unidos a Cuba</h1>
</a>
</li>
<li>
<a href="/actualidad/n334516.html">
<h1>Metro de Caracas anuncia normalización del paso de trenes en Línea 1</h1>
</a>
</li>
<li>
<a href="/actualidad/n334514.html">
<h1>Gaceta Oficial 41.525 jueves 15 de noviembre 2018</h1>
</a>
</li>
<li>
<a href="/economia/n334512.html">
<h1>Estas son las nuevas condiciones de financiamiento de créditos para adquisición, autoconstrucción y mejoras de vivienda principal</h1>
</a>
</li>
<li>
<a href="/economia/n334511.html">
<h1>Cendas: Canasta Alimentaria Familiar de octubre de 2018 se ubicó en 52.322,32 BsS</h1>
</a>
</li>
<li>
<a href="/internacionales/n334513.html">
<h1>Iván Duque aseguró que Colombia romperá diplomáticas con Venezuela en Enero</h1>
</a>
</li>
<li>
<a href="/internacionales/n334515.html">
<h1>Ejército de EEUU despliega kilómetros de alambre de púas en frontera con México</h1>
</a>
</li>
<li>
<a href="/internacionales/n334509.html">
<h1>Rescatan a 7 venezolanas víctimas de explotación sexual en Ecuador</h1>
</a>
</li>
<li>
<a href="/tecno/n334510.html">
<h1>Conexión a Internet en Venezuela entre las tres peores del mundo</h1>
</a>
</li>
<li>
<a href="/internacionales/n334508.html">
<h1>Guyana solicita a la CIJ que se declare competente en litigio con Venezuela</h1>
</a>
</li>
<li>
<a href="/ideologia/n334506.html">
<h1>Luis Vicente León: "No es verdad que el gobierno se está tambaleando ni que Maduro está boqueando"</h1>
</a>
</li>
<li>
<a href="/internacionales/n334507.html">
<h1>(VIDEO) Haití: Al menos 6 muertos durante protestas contra la corrupción en fondos de Petrocaribe</h1>
</a>
</li>
<li>
<a href="/internacionales/n334505.html">
<h1>Duque exige explicaciones a Cuba por alojar a jefe del ELN buscado por Interpol</h1>
</a>
</li>
<li>
<a href="/actualidad/n334504.html">
<h1>Metro de Caracas mantiene vía única temporal de La Hoyada a Colegio de Ingenieros</h1>
</a>
</li>
<li>
<a href="/internacionales/n334503.html">
<h1>Casa Blanca amenaza con volver a retirar credencial a periodista CNN</h1>
</a>
</li>
<li>
<a href="/internacionales/n334502.html">
<h1>Nueva caravana de migrantes desde El Salvador parte con destino a EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n334501.html">
<h1>Encuentro de mujeres VenezuElla cierra este lunes con movilización a la ANC</h1>
</a>
</li>
<li>
<a href="/economia/n334500.html">
<h1>Jesús Faría: “Es urgente estabilizar la tasa de cambio"</h1>
</a>
</li>
<li>
<a href="/internacionales/n334499.html">
<h1>Hondureño Darwin Donaldo decidió suicidarse antes que ser deportado</h1>
</a>
</li>
<li>
<a href="/actualidad/n334498.html">
<h1>Lunes de precipitaciones dispersas en regiones oriental, llanos occidentales, Andes y Zulia</h1>
</a>
</li>
<li>
<a href="/internacionales/n334497.html">
<h1>Finalización de programa con médicos cubanos afectará a 44 millones de brasileños</h1>
</a>
</li>
<li>
<a href="/medios-alternativos-y-comunitarios/n334496.html">
<h2>Vaya nuestro saludo desde Aporrea</h2>
<h1>Televisora Comunitaria Jaureguina TV cumple 14 años en lucha comunicacional al servicio de la comunidad</h1>
</a>
</li>
<li>
<a href="/internacionales/n334495.html">
<h1>Las polémicas frases de Araújo, el futuro canciller de Brasil</h1>
</a>
</li>
<li>
<a href="/actualidad/n334494.html">
<h1>El atentado que funcionarios del SEBIN intentaron perpetrar contra Maduro en la caravana presidencial</h1>
</a>
</li>
<li>
<a href="/economia/n334493.html">
<h1>Presidente Maduro anunciará esta semana importantes cambios en el rumbo económico</h1>
</a>
</li>
<li>
<a href="/ddhh/n334492.html">
<h2>El poeta fue envuelto en ella, según testimonio</h2>
<h1>La jueza argentina que investiga el franquismo ordenó analizar una bandera que podría tener ADN de García Lorca</h1>
</a>
</li>
<li>
<a href="/pachamama/n334491.html">
<h2>Estamos perdiendo la batalla y ya vivimos los efectos</h2>
<h1>Los seres humanos son causantes de más del 70 por ciento de la pérdida de biodiversidad del planeta</h1>
</a>
</li>
<li>
<a href="/economia/n334490.html">
<h2>Director general del Blockchain Institute&Technology, ubicado en Barcelona, España</h2>
<h1>(VIDEO) Lluís Mas Luque: El Petro es un campo de oportunidades</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n334489.html">
<h1>Arreaza: Venezuela jamás mendigó por el mundo para atender a los hermanos colombianos</h1>
</a>
</li>
<li>
<a href="/internacionales/n334488.html">
<h2>Familiares exigen los restos de los 44 submarinistas</h2>
<h1>"No es una decisión, es que no se puede": Ministro de Defensa de Argentina descarta reflotar el ARA San Juan</h1>
</a>
</li>
<li>
<a href="/actualidad/n334487.html">
<h2>Pacientes hacen cola desde las cinco de la mañana, no hay agua y se tienen que ir para su casa</h2>
<h1>Denuncia R. Montemarani: ''Aguas servidas amenazan la salud de pacientes del CDI San Miguel Arcángel de Petare´´</h1>
</a>
</li>
<li>
<a href="/internacionales/n334486.html">
<h1>Haití: Al menos 6 personas fallecieron tras protestas contra la corrupción</h1>
</a>
</li>
<li>
<a href="/internacionales/n334485.html">
<h1>Evacúan comunidades en Guatemala por erupción del Volcán de Fuego</h1>
</a>
</li>
<li>
<a href="/internacionales/n334483.html">
<h1>EEUU: Se mantiene la búsqueda de 1.276 personas desaparecidas por causa del incendio en California</h1>
</a>
</li>
<li>
<a href="/cultura/n334482.html">
<h1>La Filven se despidió de Caracas luego de recibir a más de 600 mil lectores</h1>
</a>
</li>
<li>
<a href="/actualidad/n334481.html">
<h1>CNE inició auditoría de producción de máquinas para comicios municipales</h1>
</a>
</li>
<li>
<a href="/actualidad/n334480.html">
<h1>Gobernación de Miranda entregó jerarquías a 160 funcionarios de PC</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Colombia%3A+arrestan+y+expulsan+de+campamento+a+venezolanos+por+protestar+racionamiento+de+alimentos&url=https://www.aporrea.org/venezuelaexterior/n334519.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fvenezuelaexterior%2Fn334519.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/venezuelaexterior/n334519.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/venezuelaexterior/n334519.html&title=Colombia%3A+arrestan+y+expulsan+de+campamento+a+venezolanos+por+protestar+racionamiento+de+alimentos&summary=Por%3A+AP+%2F+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/venezuelaexterior/n334490.html">
<h3>Director general del Blockchain Institute&Technology, ubicado en Barcelona, España</h3><h2>(VIDEO) Lluís Mas Luque: El Petro es un campo de oportunidades</h2></A>
</li>
<li><a href="/venezuelaexterior/n334489.html">
<h2>Arreaza: Venezuela jamás mendigó por el mundo para atender a los hermanos colombianos</h2></A>
</li>
<li><a href="/venezuelaexterior/n334462.html">
<h2>Venezuela es reconocida por desarrollo de Software Público</h2></A>
</li>
<li><a href="/venezuelaexterior/n334423.html">
<h2>Venezuela rechaza discurso hostil de Costa Rica en la XXVI Cumbre Iberoamericana de Jefes de Estado y Gobierno</h2></A>
</li>
<li><a href="/venezuelaexterior/n334414.html">
<h2>Comisión de alto nivel entre Rusia y Venezuela prevé ampliar cooperación económica</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/venezuelaexterior/">
Venezuela en el Exterior
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /venezuelaexterior/n334519.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
