
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Tras 22 días de protestas enfermeras llaman a todos los venezolanos a sumarse a las exigencias del sector salud</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="16-07-18.-Las enfermeras, que desde hace 22 días protestan por mejoras salariales y por la dotación de materiales médicos y fármacos a los hospitales, pidieron este lunes a los ciudadanos unirs..." />
<meta name="author" content="Aporrea-Agencias /">
<link rel="canonical" href="https://www.aporrea.org/trabajadores/n328216.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea-Agencias" />
<meta property="og:article:section" content="trabajadores" />
<meta property="og:article:published_time" content="2018-07-16" />
<meta property="og:title" content="Tras 22 días de protestas enfermeras llaman a todos los venezolanos a sumarse a las exigencias del sector salud" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/07/1captura_de_pantalla_2018-07-02_a_las_23.35.19.png" />
<meta property="og:description" content="16-07-18.-Las enfermeras, que desde hace 22 días protestan por mejoras salariales y por la dotación de materiales médicos y fármacos a los hospitales, pidieron este lunes a los ciudadanos unirs..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Tras 22 días de protestas enfermeras llaman a todos los venezolanos a sumarse a las exigencias del sector salud" />
<meta name="twitter:description" content="16-07-18.-Las enfermeras, que desde hace 22 días protestan por mejoras salariales y por la dotación de materiales médicos y fármacos a los hospitales, pidieron este lunes a los ciudadanos unirs..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/07/1captura_de_pantalla_2018-07-02_a_las_23.35.19.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27950155-1', 'auto');
  ga('send', 'pageview');

</script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async type="text/javascript" src="/js/apo.js?sdas=1"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
 </li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/trabajadores/">Trabajadores Aporreando</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Tras 22 días de protestas enfermeras llaman a todos los venezolanos a sumarse a las exigencias del sector salud </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea-Agencias</span> <small> | <time itemprop="datePublished" datetime="2018-07-16"> Lunes, 16/07/2018 04:53 PM</time> | <a href="/imprime/n328216.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/07/1captura_de_pantalla_2018-07-02_a_las_23.35.19.png" target="_blank">
<img src="/imagenes/2018/07/1captura_de_pantalla_2018-07-02_a_las_23.35.19.png" alt="Enfermeras protestan por un salario digno en la Maternidad Concepción Palacios" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Enfermeras protestan por un salario digno en la Maternidad Concepción Palacios</h3> <h4>Credito: Archivo</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
16-07-18.-Las enfermeras, que desde hace 22 días protestan por mejoras salariales y por la dotación de materiales médicos y fármacos a los hospitales, pidieron este lunes a los ciudadanos unirse a estas exigencias, al tiempo que sostuvieron que continuarán en "paro presencial". <br />
<br />
"Le hacemos un llamado al pueblo venezolano a que se sume a la lucha del sector salud (...), el derecho que usted tiene a tener insumos -materiales médicos- en los hospitales", pero también a un salario que "satisfaga las necesidades básicas", dijo la presidenta del Colegio de Enfermeras de Caracas, Ana Rosario Contreras. <br />
<br />
En declaraciones a los periodistas, la vocera del gremio de enfermeras, acompañada de distintos trabajadores del sector salud, reiteró que se mantendrán en protesta y "paro presencial" hasta que el Gobierno de Nicolás Maduro cumpla con la dotación de hospitales y aumente los salarios, pues lo que perciben equivale a "dos dólares al mes". <br />
<br />
Desde un hospital público del oeste de Caracas, en el que se podían escuchar consignas como "salario digno ya" o "pueblo escucha, únete a la lucha", Contreras también indicó que las protestas se están cumpliendo en el 90 % de los centros de salud públicos de la capital venezolana, reseñó Efe.<br />
<br />
Además aseguró que en el interior del país también se están llevando a cabo estas manifestaciones. <br />
<br />
En las redes sociales circulan videos y fotografías de protestas de trabajadores del sector salud en Carabobo, Anzoátegui, Vargas y Mérida. <br />
<br />
Asimismo, reiteró que los trabajadores del sector salud continúan en conversaciones y organizándose para ir hasta el Palacio de Miraflores, en Caracas, ante la falta de respuestas del Gobierno, que hasta ahora, solo ha pagado bonos, según relatos de las propias enfermeras. <br />
<br />
Los médicos, trabajadores administrativos y obreros del sector reiteraron su preocupación por la crisis económica y la falta de medicinas, pues recordaron que son los pacientes quienes deben buscar por sus propios medios los medicamentos y materiales para poder ser atendidos en un centro de salud. <br />
<br />
Venezuela, el país con las mayores reservas de petróleo en el mundo, atraviesa una grave crisis económica traducida en hiperinflación, escasez de medicinas, alimentos y fallos en los servicios públicos, según reseña Efe.<br />
<br />
Esta situación ha hecho que en lo que va de año se presenten pequeñas protestas casi a diario en el país. <br />
<br />
Este lunes también protestaron jubilados en el estado Bolívar demandando incrementos a sus pensiones, mientras que en Carabobo lo hicieron trabajadores y estudiantes universitarios exigiendo igualmente mejores salarios y seguridad para las instituciones de educación superior. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">155</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Tras+22+d%C3%ADas+de+protestas+enfermeras+llaman+a+todos+los+venezolanos+a+sumarse+a+las+exigencias+del+sector+salud&url=https://www.aporrea.org/trabajadores/n328216.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftrabajadores%2Fn328216.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/trabajadores/n328216.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/trabajadores/n328216.html&title=Tras+22+d%C3%ADas+de+protestas+enfermeras+llaman+a+todos+los+venezolanos+a+sumarse+a+las+exigencias+del+sector+salud&summary=Por%3A+Aporrea-Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/ideologia/n328218.html">
<h1>Cabello asegura que "los cálculos" están hechos para un revocatorio a diputados de la AN</h1>
</a>
</li>
<li>
<a href="/ddhh/n328219.html">
<h1>Ocho venezolanos heridos tras ataque con granada en un bar de Cúcuta</h1>
</a>
</li>
<li>
<a href="/internacionales/n328213.html">
<h1>Putín: Las conversaciones con Trump fueron "exitosas y muy útiles"</h1>
</a>
</li>
<li>
<a href="/tecno/n328215.html">
<h1>Científicos diseñan células cancerosas para combatir el cáncer</h1>
</a>
</li>
<li>
<a href="/internacionales/n328212.html">
<h1>Un paraguas para Kolinda: ni caballerosidad ni diplomacia, así cerró el Mundial Rusia 2018</h1>
</a>
</li>
<li>
<a href="/contraloria/n328214.html">
<h1>Según el Ministro de Hacienda colombiano: Red que se lucra del hambre en Venezuela opera desde países de la UE</h1>
</a>
</li>
<li>
<a href="/ideologia/n328204.html">
<h1>(AUDIO) Héctor Navarro: implosión del PSUV afecta a instituciones del país</h1>
</a>
</li>
<li>
<a href="/internacionales/n328209.html">
<h1>Mogherini responde a Trump luego que este calificara a la UE de 'enemiga': "Espero que EEUU sepa quiénes son sus amigos"</h1>
</a>
</li>
<li>
<a href="/economia/n328211.html">
<h1>Venezuela enfrenta dos nuevas demandas en tribunales de Estados Unidos</h1>
</a>
</li>
<li>
<a href="/economia/n328206.html">
<h1>Médicos convocan a paro indefinido en el Zulia en rechazo a la crisis que atraviesa el sector salud</h1>
</a>
</li>
<li>
<a href="/internacionales/n328210.html">
<h1>Activistas ‘Pussy Riot’ invadieron el estadio en la final del Mundial para exigir a Putin el fin a los “arrestos ilegales" y permitir la "competencia política en el país"</h1>
</a>
</li>
<li>
<a href="/internacionales/n328207.html">
<h1>Trump asegura que no hay motivo para creer que Rusia interfirió en elección en EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n328208.html">
<h2>Expresan su descontento con Fenasirtrasalud ya que "representan al patrón y no a los profesionales de la salud"</h2>
<h1>Las enfermeras y enfermeros se constituyen en ejemplo de lucha mientras el gobierno parece no enterarse</h1>
</a>
</li>
<li>
<a href="/ideologia/n328205.html">
<h1>Al menos 10 personas mueren en nuevo episodio de violencia en Nicaragua, según grupo de DDHH</h1>
</a>
</li>
<li>
<a href="/economia/n328203.html">
<h1>Ex-ministro Jorge Giordani: "La camarilla en el poder ha terminado por 'prostituir' la institucionalidad del país"</h1>
</a>
</li>
<li>
<a href="/actualidad/n328202.html">
<h1>Llaman a la población a denunciar cualquier hecho de corrupción policial</h1>
</a>
</li>
<li>
<a href="/internacionales/n328201.html">
<h1>Puigdemont impulsa un nuevo movimiento político</h1>
</a>
</li>
<li>
<a href="/actualidad/n328200.html">
<h1>Frente Amplio Nacional Bolivariano: el foco de la crisis se halla en Miraflores</h1>
</a>
</li>
<li>
<a href="/actualidad/n328199.html">
<h1>David Paravisini: ANC está llamada a resolver el problema fundamental de los precios especulativos</h1>
</a>
</li>
<li>
<a href="/actualidad/n328198.html">
<h1>PSUV se alista para debates estadales con delegados electos para el IV Congreso</h1>
</a>
</li>
<li>
<a href="/economia/n328197.html">
<h1>Pensionados cobrarán 8 millones 400 a partir del 18 de julio</h1>
</a>
</li>
<li>
<a href="/deportes/n328196.html">
<h1>Copa mundial de fútbol Rusia 2018: 78% del equipo francés son inmigrantes</h1>
</a>
</li>
 <li>
<a href="/internacionales/n328195.html">
<h1>Jueza que negó libertad a Lula liberó a condenado a 30 años por asesinato</h1>
</a>
</li>
<li>
<a href="/internacionales/n328194.html">
<h1>(VIDEO) Siria: terroristas entregan tanques y armas pesadas a Ejército en Daraa</h1>
</a>
</li>
<li>
<a href="/internacionales/n328193.html">
<h2>Finlandia</h2>
<h1>"Ha llegado la hora de hablar en detalle": Arranca la primera cumbre bilateral de Putin y Trump</h1>
</a>
</li>
<li>
<a href="/internacionales/n328192.html">
<h1>Rafael Correa denuncia agresión y amenazas por periodista ecuatoriano en Bélgica</h1>
</a>
</li>
<li>
<a href="/energia/n328191.html">
<h2>Políticas públicas</h2>
<h1>Pueblos indígenas latinoamericanos abordan el desarrollo sostenible</h1>
</a>
</li>
<li>
<a href="/internacionales/n328190.html">
<h2>Violenta derecha</h2>
<h1>Torturaron, asesinaron e incineraron a oficial de policía en Nicaragua</h1>
</a>
</li>
<li>
<a href="/internacionales/n328189.html">
<h1>Lula envía carta al Foro de Sao Paulo: “Jamás me callarán”</h1>
</a>
</li>
<li>
<a href="/actualidad/n328188.html">
<h1>Continuarán las lluvias dispersas y con actividad eléctrica este lunes en el territorio nacional</h1>
</a>
</li>
<li>
<a href="/internacionales/n328187.html">
<h1>Vladimir Putin llegó a Finlandia para reunirse con Donald Trump</h1>
</a>
</li>
<li>
<a href="/internacionales/n328186.html">
<h2> Comunidad de Estados Latinoamericanos y Caribeños</h2>
<h1>Comienza en Bruselas reunión ministerial entre Unión Europea y la Celac</h1>
</a>
</li>
<li>
<a href="/internacionales/n328185.html">
<h2>Agencia de Noticias Télam</h2>
<h1>Denunciarán ante ONU despido de 357 periodistas en Argentina</h1>
</a>
</li>
<li>
<a href="/deportes/n328184.html">
<h2>Comienzan el jueves</h2>
<h1>Fue abanderada la delegación venezolana a los XXXIII Juegos Centroamericanos del Caribe Barranquilla</h1>
</a>
</li>
<li>
<a href="/internacionales/n328183.html">
<h1>Cuba: Foro de Sao Paulo debate este lunes sobre integración latinoamericana</h1>
</a>
</li>
<li>
<a href="/actualidad/n328181.html">
<h2>Tenemos que buscar la movilización multitudinaria y unitaria de todos los trabajadores</h2>
<h1>(VIDEO) El PSL y la corriente sindical C-CURA: Por un salario igual a la canasta básica, que se indexe mensualmente</h1>
</a>
</li>
<li>
<a href="/actualidad/n328180.html">
<h2>Insistió en que estamos teniendo un cáncer metastásico con respecto a la corrupción</h2>
<h1>(VIDEO) Fresia Ipinza de AIPO denunció corrupción en hospitales, medicamentos, gasolina y bomberos</h1>
</a>
</li>
<li>
<a href="/actualidad/n328179.html">
<h2>A partir de este 15 de julio</h2>
<h1>Barinas: Personal adscrito a la Alcaldía de la capital recibe incrementos salariales</h1>
</a>
</li>
<li>
<a href="/actualidad/n328178.html">
<h1>Zulia: Corpoelec activó dos autotransformadores en subestación Cuatricentenario</h1>
</a>
</li>
<li>
<a href="/internacionales/n328170.html">
<h1>Cuba tendrá primer ministro y ampliará propiedad privada</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Tras+22+d%C3%ADas+de+protestas+enfermeras+llaman+a+todos+los+venezolanos+a+sumarse+a+las+exigencias+del+sector+salud&url=https://www.aporrea.org/trabajadores/n328216.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftrabajadores%2Fn328216.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/trabajadores/n328216.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/trabajadores/n328216.html&title=Tras+22+d%C3%ADas+de+protestas+enfermeras+llaman+a+todos+los+venezolanos+a+sumarse+a+las+exigencias+del+sector+salud&summary=Por%3A+Aporrea-Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/trabajadores/n328208.html">
<h3>Expresan su descontento con Fenasirtrasalud ya que "representan al patrón y no a los profesionales de la salud"</h3><h2>Las enfermeras y enfermeros se constituyen en ejemplo de lucha mientras el gobierno parece no enterarse</h2></A>
</li>
<li><a href="/trabajadores/n328206.html">
<h2>Médicos convocan a paro indefinido en el Zulia en rechazo a la crisis que atraviesa el sector salud</h2></A>
</li>
<li><a href="/trabajadores/n328181.html">
<h3>Tenemos que buscar la movilización multitudinaria y unitaria de todos los trabajadores</h3><h2>(VIDEO) El PSL y la corriente sindical C-CURA: Por un salario igual a la canasta básica, que se indexe mensualmente</h2></A>
</li>
<li><a href="/trabajadores/n328103.html">
<h3> El PSL y C-CURA se solidarizan categóricamente con la lucha de las enfermeras</h3><h2>(VIDEO) El objetivo es establecer la Gran Coordinadora Nacional de Lucha</h2></A>
</li>
<li><a href="/trabajadores/n328084.html">
<h3>"Sr Presidente le cambio su sueldo por el mío"</h3><h2>Enfermeras siguen en pie de lucha mientras el gobierno sigue sin resolver la situación</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/trabajadores/">
Trabajadores Aporreando
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">IL Y ab = '0' /trabajadores/n328216.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = IL</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
