
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>(VIDEO) Presidente Maduro denunció que detención de Alex Saab pretendía impedir la compra de alimentos para los Clap</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="24.09.21 - El presidente Nicolás Maduro, denunció este jueves que la detención del empresario y diplomático Alex Saab, ocurrida en Cabo Verde el año pasado y que calificó de secuestro, obedece a pr..." />
<meta name="author" content="TeleSUR / Aporrea /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/tiburon/n368023.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/tiburon/n368023.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/tiburon/n368023.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="TeleSUR / Aporrea" />
<meta property="og:article:section" content="tiburon" />
<meta property="og:article:published_time" content="2021-09-24T07:51:39-03:00" />
<meta property="og:url" content="https://www.aporrea.org/tiburon/n368023.html" />
<meta property="og:title" content="(VIDEO) Presidente Maduro denunció que detención de Alex Saab pretendía impedir la compra de alimentos para los Clap" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/09/maduro_2309.jpg" />
<meta property="og:description" content="24.09.21 - El presidente Nicolás Maduro, denunció este jueves que la detención del empresario y diplomático Alex Saab, ocurrida en Cabo Verde el año pasado y que calificó de secuestro, obedece a pr..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="(VIDEO) Presidente Maduro denunció que detención de Alex Saab pretendía impedir la compra de alimentos para los Clap" />
<meta name="twitter:description" content="24.09.21 - El presidente Nicolás Maduro, denunció este jueves que la detención del empresario y diplomático Alex Saab, ocurrida en Cabo Verde el año pasado y que calificó de secuestro, obedece a pr..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/09/maduro_2309.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<style>
	    .ytcontainer {
		position: relative;
		padding-bottom: 56.23%;
		/* Use 75% for 4:3 videos */
		height: 0;
		overflow: hidden;
		max-width: 100%;
		background: #000;
		margin: 5px;
	    }
	    
	    .ytcontainer iframe {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		z-index: 100;
		background: transparent;
	    }
	    
	    .f_article .ytcontainer img , .articulo .ytcontainer img {
		bottom: 0;
		display: block;
		left: 0;
		margin: 0;
		max-width: 100%;
		width: 100%;
		position: absolute;
		right: 0;
		top: -16%;
		border: none;
		height: auto;
		cursor: pointer;
		-webkit-transition: .4s all;
		-moz-transition: .4s all;
		transition: .4s all;
	    }
	    
	    .ytcontainer img:hover {
		-webkit-filter: brightness(75%);
	    }
	    
	    .ytcontainer .play {
		height: 72px;
		width: 72px;
		left: 50%;
		top: 50%;
		margin-left: -36px;
		margin-top: -36px;
		position: absolute;
		background: url("//i.imgur.com/TxzC70f.png") no-repeat;
		cursor: pointer;
	    }

	</style>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/tiburon/">¡Palo al Tiburón! Contra el Imperialismo en Defensa de la Soberanía</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/tiburon/n368023.html"
  },
  "headline": "(VIDEO) Presidente Maduro denunci\u00f3 que detenci\u00f3n de Alex Saab pretend\u00eda impedir la compra de alimentos para los Clap",
  "description": "24.09.21 - El presidente Nicol\u00e1s Maduro, denunci\u00f3 este jueves que la detenci\u00f3n del empresario y diplom\u00e1tico Alex Saab, ocurrida en Cabo Verde el a\u00f1o pasado y que calific\u00f3 de secuestro, obedece a pr...",
  "author": {
    "@type": "Organization",
    "name": "TeleSUR \/ Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-09-24T07:51:39-03:00",
  "dateModified": "2021-09-24T07:51:39-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/09/maduro_2309.jpg",
      "height": 453,
      "width": 680    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
(VIDEO) Presidente Maduro denunció que detención de Alex Saab pretendía impedir la compra de alimentos para los Clap </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">TeleSUR / Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2021-09-24T07:51:39-03:00"> Viernes, 24/09/2021 07:51 AM </time> | <a href="/imprime/n368023.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2021/09/maduro_2309.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/09/maduro_2309.jpg">
<img src="https://www.aporrea.org/imagenes/2021/09/maduro_2309.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
24.09.21 - El presidente Nicolás Maduro, denunció este jueves que la detención del empresario y diplomático Alex Saab, ocurrida en Cabo Verde el año pasado y que calificó de secuestro, obedece a pretensiones para impedir que el país pueda importar alimentos y debilitar el Comité Local de Abastecimiento y Producción (CLAP), programa mediante el cual se suministran alimentos a más de 7 millones de familias en medio de la crisis por la guerra económica y las sanciones contra el país.<br />
<br />
&laquo;Secuestraron a Alex Saab y han hecho todo lo posible para destruir los CLAP, que es el alimento del pueblo, pero gracias a eso hoy todos los alimentos son producidos en Venezuela&raquo;, denunció el jefe de Estado venezolano. Maduro aseveró que el programa de asistencia alimenticia que se pretende destruir, es un mecanismo para paliar las ilegales sanciones impuestas por Estados Unidos (EE.UU.) y la Unión Europea (UE) contra el país.<br />
<br />
&laquo;Los CLAP atiende a más de 7 millones de familias venezolanas (&hellip;) nosotros seguiremos insistiendo en el diálogo, el trabajo y la unión en América Latina y el Caribe&raquo;, reiteró el mandatario venezolano.<br />
<br />
Maduro también señaló que el gobierno reaccionó aumentando la producción de alimentos en el país, y se logró que hoy todos los productos de los CLAP se elaboren en Venezuela.<br />
<br />
El pasado 14 de septiembre, el jefe de la delegación de diálogo del Gobierno de Venezuela, Jorge Rodríguez, anunció la incorporación del diplomático Saab en el proceso de diálogo que se efectúa en México con las oposiciones. &laquo;Informamos la decisión de incorporar al diplomático Alex Saab como miembro pleno de esta delegación, así como también se incorpora como delegado pleno ante la Mesa Social que fue aprobada en el acuerdo parcial firmado en México&raquo;, anunció Rodríguez.<br />
<br />
Rodríguez aseveró que Saab cumple con todos los requisitos para participar en el proceso de diálogo, asimismo, recordó su ilegal detención en Cabo Verde, &laquo;ese castigo fue perpetrado por estar cumpliendo funciones de las que estamos hablando en la Mesa de Diálogo&raquo;, acotó.<br />
<br />
&laquo;Consideramos que Alex Saab está capacitado y tiene las condiciones para formar parte como miembro pleno de la delegación de diálogo&raquo;, detalló el también presidente de la Asamblea Nacional.<br />
<br />
<div class="twcontainer" data-twid="1441170478501036033"></div><br />
<br />
<div class="ytcontainer" data-id="9WRuHXMn25g"><img src="https://i.ytimg.com/vi/9WRuHXMn25g/hqdefault.jpg"><div class="play"></div></div></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">461</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Presidente+Maduro+denunci%C3%B3+que+detenci%C3%B3n+de+Alex+Saab+pretend%C3%ADa+impedir+la+compra+de+alimentos+para+los+Clap&url=https://www.aporrea.org/tiburon/n368023.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftiburon%2Fn368023.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tiburon/n368023.html&title=%28VIDEO%29+Presidente+Maduro+denunci%C3%B3+que+detenci%C3%B3n+de+Alex+Saab+pretend%C3%ADa+impedir+la+compra+de+alimentos+para+los+Clap&summary=Por%3A+TeleSUR+%2F+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n368022.html">
<h1>Presidente Maduro ordena el fortalecimiento de la atención para los adultos mayores</h1>
</a>
</li>
<li>
<a href="/tiburon/n368021.html">
<h1>Padrino criticó ligereza del gobierno de Duque frente a la violación del espacio aéreo venezolano</h1>
</a>
</li>
<li>
<a href="/tiburon/n368020.html">
<h2>¿Existió la amenaza de intervención militar?</h2>
<h1>Elliott Abrams confiesa las razones del fracaso de la estrategia de Trump sobre Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n368019.html">
<h1>(VIDEO) Covid 19: Venezuela reportó 1.171 nuevos contagios + 17 víctimas en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n368018.html">
<h1>Unidad de Respuesta Inmediata (URI) al servicio de los ciudadanos en atención de emergencias</h1>
</a>
</li>
<li>
<a href="/actualidad/n368017.html">
<h1>VPSOPS Afina estrategias del Plan Nacional Integral para el Sistema Hídrico en el país</h1>
</a>
</li>
<li>
<a href="/actualidad/n368016.html">
<h1>Mérida: Gobierno Bolivariano entrega a 33 consejos comunales de Tovar más de 273 mil millones de bolívares</h1>
</a>
</li>
<li>
<a href="/actualidad/n368015.html">
<h2>Este viernes</h2>
<h1>MinSalud y Corpomérida realizan jornada especial de inmunización a estudiantes universitarios</h1>
</a>
</li>
<li>
<a href="/actualidad/n368014.html">
<h1>Gaceta Oficial 42.204 jueves 02 de septiembre 2021</h1>
</a>
</li>
<li>
<a href="/internacionales/n368013.html">
<h1>Europa ya no puede contar con EEUU para su defensa, dice un ministro francés</h1>
</a>
</li>
<li>
<a href="/actualidad/n368012.html">
<h1>Falleció por Covid-19 el Cardenal Jorge Urosa Savino, arzobispo "emérito" de Caracas</h1>
</a>
</li>
<li>
<a href="/contraloria/n368011.html">
<h1>Venezuela solicita a España la extradición del ex-general Hugo Carvajal</h1>
</a>
</li>
<li>
<a href="/internacionales/n368010.html">
<h1>Portugal se acerca al 85% de su población vacunada, otros países dentro y fuera de Europa quieren saber cómo lo logró</h1>
</a>
</li>
<li>
<a href="/cultura/n368009.html">
<h1>Lea las Efemérides del día 23 de septiembre (versión año 2021)</h1>
</a>
</li>
<li>
<a href="/actualidad/n368008.html">
<h1>Cómo recuperar tu Autenticador de Google si pierdes tu teléfono | Por Kaspersky</h1>
</a>
</li>
<li>
<a href="/economia/n368007.html">
<h2>Dólar Informal en Bs.152.632,71 por arriba del Oficial</h2>
<h1>Dólar y Petro Hoy Miércoles (1:00 p.m.)</h1>
</a>
</li>
<li>
<a href="/internacionales/n368006.html">
<h1>Condenan en Francia a Ilich Ramírez Sánchez a su tercera cadena perpetua</h1>
</a>
</li>
<li>
<a href="/ddhh/n368005.html">
<h1>Detienen en Chile a uno de los acusados del asesinato del cacique yukpa Sabino Romero</h1>
</a>
</li>
<li>
<a href="/ddhh/n368004.html">
<h1>(AUDIO) Samán insiste al CNE que se esclarezca su supuesta inhabilitación política. "No aparece ni reseñada en la Gaceta Oficial"</h1>
</a>
</li>
<li>
<a href="/ddhh/n368003.html">
<h1>Colombia: ONIC denuncia tragedia humanitaria de pueblos indígenas</h1>
</a>
</li>
<li>
<a href="/tiburon/n368002.html">
<h1>Gobierno venezolano reitera que si hubo violación de su espacio aéreo</h1>
</a>
</li>
<li>
<a href="/tiburon/n368000.html">
<h1>Visita de jefe del Comando Sur a Colombia genera preocupación</h1>
</a>
</li>
<li>
<a href="/actualidad/n367999.html">
<h1>Sistema Patria lanza encuesta sobre "Emprendimiento Productivo"</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n367998.html">
<h1>Grupo de Boston respalda negociaciones entre el Gobierno venezolano y las oposiciones</h1>
</a>
</li>
<li>
<a href="/tiburon/n367997.html">
<h1>El Comando Sur de EEUU y un "plan de máxima presión" contra Venezuela</h1>
</a>
</li>
<li>
<a href="/tiburon/n367996.html">
<h2>Ante la 76 Asamblea General de la ONU</h2>
<h1>(VIDEO) Presidente Maduro exigió la abrogación inmediata de sanciones ilegales contra Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n367995.html">
<h1>Covid-19: Venezuela registró 1.140 nuevos contagios con 17 fallecidos en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n367992.html">
<h1>Corpomérida ha capacitado a más de 720 Emprendedores de la región andina</h1>
</a>
</li>
<li>
<a href="/actualidad/n367994.html">
<h1>EEUU: Personal médico de Hospital en Missouri reciben credencial con botón de pánico y alerta tras incremento de violencia en el edificio</h1>
</a>
</li>
<li>
<a href="/actualidad/n367993.html">
<h1>Visiip presenta Plan Nacional contra el Terrorismo</h1>
</a>
</li>
 <li>
<a href="/actualidad/n367991.html">
<h2>Resultó una falsa alarma</h2>
<h1>(VIDEO) Inusuales sonidos de agua en la estación Parque Central del Metro de Caracas</h1>
</a>
</li>
<li>
<a href="/actualidad/n367990.html">
<h2>Gobierno regional y municipal </h2>
<h1>Yaracuy: CLEY Impulsará acciones en caso de extracción ilegal de gasolina en Veroes</h1>
</a>
</li>
<li>
<a href="/actualidad/n367966.html">
<h2>Comisionado Presidencial por la Paz y la Vida</h2>
<h1>Ministro Lorca (Minec) sostuvo reunión con el Comisionado Presidencial Alexander "Mimou" Vargas</h1>
</a>
</li>
<li>
<a href="/actualidad/n367989.html">
<h1>Fue despedido en sepelio especial El General en Jefe Pérez Arcay en la Capilla Ardiente de la Academia Militar</h1>
</a>
</li>
<li>
<a href="/actualidad/n367988.html">
<h1>MInAguas instaló mesa de trabajo con presidentes de las hidrológicas del país</h1>
</a>
</li>
<li>
<a href="/actualidad/n367987.html">
<h1>Gaceta Oficial 42.203 miércoles 01 de septiembre 2021</h1>
</a>
</li>
<li>
<a href="/internacionales/n367986.html">
<h1>México extradita a Chile a ex-guerrillero por asesinato de senador</h1>
</a>
</li>
<li>
<a href="/deportes/n367985.html">
<h1>La Vinotinto cayó ante Marruecos 3-2 y se despidió del Mundial de Futsal</h1>
</a>
</li>
<li>
<a href="/economia/n367984.html">
<h1>(AUDIO) Gobierno de Venezuela asegura que "ataque al Banco de Venezuela se planeó en EEUU"</h1>
</a>
</li>
<li>
<a href="/internacionales/n367983.html">
<h1>Argentina: Feministas rechazan nuevo gobierno de Alberto Fernández por escasa cifra de mujeres</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Presidente+Maduro+denunci%C3%B3+que+detenci%C3%B3n+de+Alex+Saab+pretend%C3%ADa+impedir+la+compra+de+alimentos+para+los+Clap&url=https://www.aporrea.org/tiburon/n368023.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftiburon%2Fn368023.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tiburon/n368023.html&title=%28VIDEO%29+Presidente+Maduro+denunci%C3%B3+que+detenci%C3%B3n+de+Alex+Saab+pretend%C3%ADa+impedir+la+compra+de+alimentos+para+los+Clap&summary=Por%3A+TeleSUR+%2F+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/tiburon/n368021.html">
<h2>Padrino criticó ligereza del gobierno de Duque frente a la violación del espacio aéreo venezolano</h2></A>
</li>
<li><a href="/tiburon/n368020.html">
<h3>¿Existió la amenaza de intervención militar?</h3><h2>Elliott Abrams confiesa las razones del fracaso de la estrategia de Trump sobre Venezuela</h2></A>
</li>
<li><a href="/tiburon/n368002.html">
<h2>Gobierno venezolano reitera que si hubo violación de su espacio aéreo</h2></A>
</li>
<li><a href="/tiburon/n368000.html">
<h2>Visita de jefe del Comando Sur a Colombia genera preocupación</h2></A>
</li>
<li><a href="/tiburon/n367997.html">
<h2>El Comando Sur de EEUU y un "plan de máxima presión" contra Venezuela</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/tiburon/">
¡Palo al Tiburón! Contra el Imperialismo en Defensa de la Soberanía
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script>
      function insertYT() {
        function labnolThumb(id) {
          var thumb = "<img src=\"https://i.ytimg.com/vi/ID/hqdefault.jpg\">",
            play = "<div class=\"play\"></div>";
          return thumb.replace("ID", id) + play;
        }

        function labnolIframe() {
          this.onclick = null;
          var iframe = document.createElement("iframe");
          var embed = "https://www.youtube.com/embed/ID?autoplay=1";
          iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
          iframe.setAttribute("frameborder", "0");
          iframe.setAttribute("allowfullscreen", "1");
          if (this != null) {
            this.innerHTML = '';
            this.appendChild(iframe);
          }
        }

        var ytElems = document.getElementsByClassName("ytcontainer");

        Array.from(ytElems).forEach(youtube => {
          youtube.onclick = labnolIframe;
        });
      }

      window.addEventListener("DOMContentLoaded", function(event) {
        insertYT();
      });
  </script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
