
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>(VIDEOS) Arreaza sobre medidas coercitivas contra Venezuela: Ha sido una persecución con especial saña</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="13 sept. 2019 - Al menos 20 rondas de medidas coercitivas unilaterales se han aplicado contra Venezuela desde el año 2017, algunas dirigidas a individuos y otras -las más graves- contra empresas ..." />
<meta name="author" content="Prensa VTV / Aporrea /">
<link rel="canonical" href="https://www.aporrea.org/tiburon/n346754.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/tiburon/n346754.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Prensa VTV / Aporrea" />
<meta property="og:article:section" content="tiburon" />
<meta property="og:article:published_time" content="2019-09-13T11:09:04-03:00" />
<meta property="og:title" content="(VIDEOS) Arreaza sobre medidas coercitivas contra Venezuela: Ha sido una persecución con especial saña" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/09/arreaza_ginebra_suiza_130919.jpg" />
<meta property="og:description" content="13 sept. 2019 - Al menos 20 rondas de medidas coercitivas unilaterales se han aplicado contra Venezuela desde el año 2017, algunas dirigidas a individuos y otras -las más graves- contra empresas ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="(VIDEOS) Arreaza sobre medidas coercitivas contra Venezuela: Ha sido una persecución con especial saña" />
<meta name="twitter:description" content="13 sept. 2019 - Al menos 20 rondas de medidas coercitivas unilaterales se han aplicado contra Venezuela desde el año 2017, algunas dirigidas a individuos y otras -las más graves- contra empresas ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/09/arreaza_ginebra_suiza_130919.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<style>
	    .ytcontainer {
		position: relative;
		padding-bottom: 56.23%;
		/* Use 75% for 4:3 videos */
		height: 0;
		overflow: hidden;
		max-width: 100%;
		background: #000;
		margin: 5px;
	    }
	    
	    .ytcontainer iframe {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		z-index: 100;
		background: transparent;
	    }
	    
	    .f_article .ytcontainer img , .articulo .ytcontainer img {
		bottom: 0;
		display: block;
		left: 0;
		margin: 0;
		max-width: 100%;
		width: 100%;
		position: absolute;
		right: 0;
		top: -16%;
		border: none;
		height: auto;
		cursor: pointer;
		-webkit-transition: .4s all;
		-moz-transition: .4s all;
		transition: .4s all;
	    }
	    
	    .ytcontainer img:hover {
		-webkit-filter: brightness(75%);
	    }
	    
	    .ytcontainer .play {
		height: 72px;
		width: 72px;
		left: 50%;
		top: 50%;
		margin-left: -36px;
		margin-top: -36px;
		position: absolute;
		background: url("//i.imgur.com/TxzC70f.png") no-repeat;
		cursor: pointer;
	    }

	</style>
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/tiburon/">¡Palo al Tiburón! Contra el Imperialismo en Defensa de la Soberanía</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
(VIDEOS) Arreaza sobre medidas coercitivas contra Venezuela: Ha sido una persecución con especial saña </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Prensa VTV / Aporrea</span> <small> | <time itemprop="datePublished" datetime="2019-09-13"> Viernes, 13/09/2019 11:09 AM</time> | <a href="/imprime/n346754.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/09/arreaza_ginebra_suiza_130919.jpg" target="_blank">
<img src="/imagenes/2019/09/arreaza_ginebra_suiza_130919.jpg" alt="Arreaza denunció que dividendos de la empresa Citgo no pueden ser repatriardos a Venezuela desde 2016." class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Arreaza denunció que dividendos de la empresa Citgo no pueden ser repatriardos a Venezuela desde 2016.</h3> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
13 sept. 2019 - Al menos 20 rondas de medidas coercitivas unilaterales se han aplicado contra Venezuela desde el año 2017, algunas dirigidas a individuos y otras -las más graves- contra empresas y activos del Estado, que evidencian una “persecución con especial saña y perversidad”, denunció este viernes el ministro del Poder Popular de Relaciones Exteriores, Jorge Arreaza.<br />
<br />
Durante su participación en el Foro Medidas Coercitivas Unilaterales que se realiza como parte del 42° Periodo de Sesiones del Consejo de Derechos Humanos en Ginebra, Suiza, subrayó que las sanciones contra la industria petrolera para que pueda comercializar crudo o financiarse, tienen un peso muy importante para el Gobierno en la importación de alimentos, medicinas, entre otros que no se producen en el país.<br />
<br />
<iframe width="789" height="444" src="https://www.youtube.com/embed/-fkfvJvei3M" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
“Todo eso está negado para el país, pudiésemos repatriar nuestros dividendos de la empresa Citgo, pero desde 2016 esos recursos no podemos repatriarlos a Venezuela”, agregó el Jefe de la Diplomacia Criolla.<br />
<br />
Además señaló que dichas medidas coercitivas unilaterales han generado muertes en Venezuela: “Hay expertos como Mark Weisbrot y Jeffrey Sachs que plantean que entre finales de 2017 cuando empezaron la primera ronda de sanciones contra Venezuela y diciembre de 2018 se registraron 40 mil muertos, porque los primeros meses no pudimos importar los medicamentos para tratamientos para VIH, kits de diálisis, vacunas, entre otros”.<br />
<br />
<div class="ytcontainer" data-id="iBwyu5AMvSU"><img src="https://i.ytimg.com/vi/iBwyu5AMvSU/hqdefault.jpg"><div class="play"></div></div><br />
<br />
Indicó que para la importación de vacunas a finales de 2018 se acordó con la Organización Panamericana de la Salud (OPS) el apoyo técnico, no obstante, esta instancia multilateral tuvo que hacer lobby ante la OFAC (Oficina de Control de Activo de Estados Unidos) para abrir una cuenta para que Venezuela pudiera depositar allí los recursos para importar estos medicamentos.<br />
<br />
“Se abrió la cuenta, depositamos los recursos en 2018 y cerraron la cuenta; tenemos 7 mil millones en la banca internacional, en efectivo y oro, sin poder moverlos por estas sanciones”, puntualizó.<br />
<br />
De allí que el canciller venezolana remarcara la especial saña con que estas acciones unilaterales de coerción se aplican contra el pueblo venezolano.<br />
<br />
<div class="ytcontainer" data-id="yaoql-sbva0"><img src="https://i.ytimg.com/vi/yaoql-sbva0/hqdefault.jpg"><div class="play"></div></div><br />
<br />
<div class="twcontainer" data-twid="1172523027306864641"></div> </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">395</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>Venezolana de Televisión (<a href="http://www.vtv.gov.ve" target="_blank">http://www.vtv.gov.ve</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEOS%29+Arreaza+sobre+medidas+coercitivas+contra+Venezuela%3A+Ha+sido+una+persecuci%C3%B3n+con+especial+sa%C3%B1a&url=https://www.aporrea.org/tiburon/n346754.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftiburon%2Fn346754.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/tiburon/n346754.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tiburon/n346754.html&title=%28VIDEOS%29+Arreaza+sobre+medidas+coercitivas+contra+Venezuela%3A+Ha+sido+una+persecuci%C3%B3n+con+especial+sa%C3%B1a&summary=Por%3A+Prensa+VTV+%2F+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/contraloria/n346756.html">
<h1>(AUDIO) Denuncian paralización de unidad de cuidados paliativos de Hospital Luis Razetti; delincuentes robaron medicinas e insumos</h1>
</a>
</li>
<li>
<a href="/economia/n346757.html">
<h1>Banco de Venezuela abrió registro de billeteras para criptomonedas: por ahora, solo acepta al petro</h1>
</a>
</li>
<li>
<a href="/ddhh/n346755.html">
<h1>Comité de DDHH de la ONU pide a Colombia que frene discursos xenófobos contra migrantes</h1>
</a>
</li>
<li>
<a href="/tiburon/n346753.html">
<h1>China apoya la soberanía de Venezuela ante injerencias extranjeras</h1>
</a>
</li>
<li>
<a href="/tiburon/n346752.html">
<h1>Embajador Valero insta a fortalecer cooperación entre países sancionados</h1>
</a>
</li>
<li>
<a href="/deportes/n346751.html">
<h1>(VIDEO) Mundial de Básquet: Argentina venció a Francia y jugará la final ante España</h1>
</a>
</li>
<li>
<a href="/actualidad/n346750.html">
<h1>Gobierno retoma obras detenidas que estaban en manos de la empresa Odebrecht</h1>
</a>
</li>
<li>
<a href="/internacionales/n346749.html">
<h1>Trump descarta a Mike Pompeo para el cargo de asesor de seguridad nacional</h1>
</a>
</li>
<li>
<a href="/economia/n346748.html">
<h1>Presidente de BOD: "No está intervenido, sigue estando dirigido por su Junta Directiva"</h1>
</a>
</li>
<li>
<a href="/internacionales/n346747.html">
<h1>(VIDEO) Sobrevivientes de Gran Bahama sufren otro golpe tras Dorian: un derrame petrolero</h1>
</a>
</li>
<li>
<a href="/tiburon/n346746.html">
<h1>Excanciller de Brasil: Usar la fuerza contra Venezuela sería destruir América del Sur</h1>
</a>
</li>
<li>
<a href="/tiburon/n346745.html">
<h1>William Izarra: Estamos “en modo listos” para seguir venciendo a los agresores</h1>
</a>
</li>
<li>
<a href="/tiburon/n346744.html">
<h1>Uruguay rechaza posible aplicación del TIAR en Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n346743.html">
<h1>CICPC desarticula organización criminal dedicada a la pornografía</h1>
</a>
</li>
<li>
<a href="/contraloria/n346742.html">
<h1>(VIDEO) Sundde se despliega para defender el Bolívar ante irregularidades cometidas en Supermercado Garzón de San Cristóbal</h1>
</a>
</li>
<li>
<a href="/tiburon/n346741.html">
<h1>Julio Chávez: Estamos preparados para un “ataque aéreo”, tras activación del TIAR</h1>
</a>
</li>
<li>
<a href="/actualidad/n346740.html">
<h1>INAMEH: precipitaciones en Sur del Zulia, Cojedes, Guárico, Amazonas y sur de Bolívar, resto del país con buen tiempo</h1>
</a>
</li>
<li>
<a href="/actualidad/n346739.html">
<h1>Fanb activará despliegue en la fachada costera de Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n346738.html">
<h2>Designada por el pdte Maduro</h2>
<h1>Vicepresidenta Rodríguez será la representante de Venezuela en Asamblea General de la ONU</h1>
</a>
</li>
<li>
<a href="/economia/n346737.html">
<h2> Conozca cómo</h2>
<h1>Banco Bicentenario del Pueblo hace llamado a jovenes emprendedores a solicitar el crédito "Soy Joven"</h1>
</a>
</li>
<li>
<a href="/actualidad/n346736.html">
<h1>Sencamer realiza Registro de Productos Nacionales e Importados</h1>
</a>
</li>
<li>
<a href="/actualidad/n346734.html">
<h2>Protesta de los trabajadores frente a la Vicepresidencia Ejecutiva</h2>
<h1>(VIDEO) Va a aumentar la conflictividad en Venezuela, Tony Navas de Sirtrasalud, Distrito Capital</h1>
</a>
</li>
<li>
<a href="/actualidad/n346735.html">
<h1>Cantv restituyó servicios a hogares y comercios de La Pastora</h1>
</a>
</li>
<li>
<a href="/actualidad/n346733.html">
<h1>Miranda: Aplican medida preventiva contra Embutidos Bigcerdy por utilizar 1.8 toneladas de harina vencida</h1>
</a>
</li>
<li>
<a href="/actualidad/n346732.html">
<h1>Sencamer emprende Plan Nacional de Fiscalización en mercados municipales y comercios</h1>
</a>
</li>
<li>
<a href="/actualidad/n346731.html">
<h1>Arrancó Plan Nacional de Prevención de Enfermedades Trasmitidas por Vectores y Agua en Escuelas</h1>
</a>
</li>
<li>
<a href="/contraloria/n346730.html">
<h1>Aragua: Ministerio Público imputó a ciudadano chino por pesca ilícita de 32 caballitos de mar</h1>
</a>
</li>
<li>
<a href="/actualidad/n346729.html">
<h1>150 Funcionarios de Visiip fueron capacitados en Investigación de Delitos contra el Patrimonio Económico</h1>
</a>
</li>
<li>
<a href="/actualidad/n346728.html">
<h1>Jpsuv hará propuestas mensuales para Plan de Cambio y Rectificación del Gobierno Nacional</h1>
</a>
</li>
<li>
<a href="/actualidad/n346727.html">
<h1>Campaña "No More Trump" llega a 12 millones de firmas</h1>
</a>
</li>
<li>
<a href="/internacionales/n346726.html">
<h1>EEUU: Gracias a Google Earth hallan restos de hombre desaparecido hace 22 años</h1>
</a>
</li>
<li>
<a href="/internacionales/n346725.html">
<h2>Debido al clima de creciente tensión social</h2>
<h1>Argentina: Diputados aprueban que el gobierno declare la "emergencia alimentaria"</h1>
</a>
</li>
<li>
<a href="/actualidad/n346724.html">
<h1>Gaceta Oficial Nº 41.714 miércoles 11 de septiembre 2019</h1>
</a>
</li>
<li>
<a href="/pachamama/n346721.html">
<h1>Privan de libertad a una pareja de esposos por cazar un cunaguaro en Anzoátegui</h1>
</a>
</li>
<li>
<a href="/internacionales/n346718.html">
<h1>Facebook sanciona página de Netanyahu por discurso de odio</h1>
</a>
</li>
<li>
<a href="/internacionales/n346716.html">
<h1>Rusia: Activación del Tiar pone en peligro “la estabilidad de América del Sur”</h1>
</a>
</li>
<li>
<a href="/economia/n346723.html">
<h1>Sudeban interviene el Banco Occidental de Descuento (BOD)</h1>
</a>
</li>
<li>
<a href="/internacionales/n346719.html">
<h1>Corte Suprema de EEUU autoriza restricciones de Trump al asilo. ONGs califican la decisión "de inhumana"</h1>
</a>
</li>
<li>
<a href="/internacionales/n346722.html">
 <h1>Unas 2.500 personas siguen desaparecidas en Bahamas tras paso del huracán Dorian</h1>
</a>
</li>
<li>
<a href="/internacionales/n346720.html">
<h1>Trump: Mis opiniones sobre Venezuela y Cuba eran “más fuertes” que las de Bolton. "Me estaba reteniendo"</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEOS%29+Arreaza+sobre+medidas+coercitivas+contra+Venezuela%3A+Ha+sido+una+persecuci%C3%B3n+con+especial+sa%C3%B1a&url=https://www.aporrea.org/tiburon/n346754.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftiburon%2Fn346754.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/tiburon/n346754.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tiburon/n346754.html&title=%28VIDEOS%29+Arreaza+sobre+medidas+coercitivas+contra+Venezuela%3A+Ha+sido+una+persecuci%C3%B3n+con+especial+sa%C3%B1a&summary=Por%3A+Prensa+VTV+%2F+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/tiburon/n346753.html">
<h2>China apoya la soberanía de Venezuela ante injerencias extranjeras</h2></A>
</li>
<li><a href="/tiburon/n346752.html">
<h2>Embajador Valero insta a fortalecer cooperación entre países sancionados</h2></A>
</li>
<li><a href="/tiburon/n346746.html">
<h2>Excanciller de Brasil: Usar la fuerza contra Venezuela sería destruir América del Sur</h2></A>
</li>
<li><a href="/tiburon/n346745.html">
<h2>William Izarra: Estamos “en modo listos” para seguir venciendo a los agresores </h2></A>
</li>
<li><a href="/tiburon/n346744.html">
<h2>Uruguay rechaza posible aplicación del TIAR en Venezuela </h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/tiburon/">
¡Palo al Tiburón! Contra el Imperialismo en Defensa de la Soberanía
</H2></a></em>
</div>
<br><ul><li><a href="/venezuelaexterior/n346753.html">
<h2>China apoya la soberanía de Venezuela ante injerencias extranjeras</h2></A>
</li>
<li><a href="/venezuelaexterior/n346752.html">
<h2>Embajador Valero insta a fortalecer cooperación entre países sancionados</h2></A>
</li>
<li><a href="/venezuelaexterior/n346746.html">
<h2>Excanciller de Brasil: Usar la fuerza contra Venezuela sería destruir América del Sur</h2></A>
</li>
<li><a href="/venezuelaexterior/n346744.html">
<h2>Uruguay rechaza posible aplicación del TIAR en Venezuela </h2></A>
</li>
<li><a href="/venezuelaexterior/n346741.html">
<h2>Julio Chávez: Estamos preparados para un “ataque aéreo”, tras activación del TIAR </h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/venezuelaexterior/">
Venezuela en el Exterior
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /tiburon/n346754.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script>
      function insertYT() {
        function labnolThumb(id) {
          var thumb = "<img src=\"https://i.ytimg.com/vi/ID/hqdefault.jpg\">",
            play = "<div class=\"play\"></div>";
          return thumb.replace("ID", id) + play;
        }

        function labnolIframe() {
          this.onclick = null;
          var iframe = document.createElement("iframe");
          var embed = "https://www.youtube.com/embed/ID?autoplay=1";
          iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
          iframe.setAttribute("frameborder", "0");
          iframe.setAttribute("allowfullscreen", "1");
          if (this != null) {
            this.innerHTML = '';
            this.appendChild(iframe);
          }
        }

        var ytElems = document.getElementsByClassName("ytcontainer");

        Array.from(ytElems).forEach(youtube => {
          youtube.onclick = labnolIframe;
        });
      }

      window.addEventListener("DOMContentLoaded", function(event) {
        insertYT();
      });
  </script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
