
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Daños ecológicos causados por el uso excesivo de materias primas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="11 de Abril - Las naciones de altos ingresos son responsables del 74% del exceso global en la extracción de recursos durante el período 1970-2017, impulsado principalmente por los EE. UU. y los paí..." />
<meta name="author" content="Agencias /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/tecno/n372905.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/tecno/n372905.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/tecno/n372905.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="tecno" />
<meta property="og:article:published_time" content="2022-04-11T22:23:55-03:00" />
<meta property="og:url" content="https://www.aporrea.org/tecno/n372905.html" />
<meta property="og:title" content="Daños ecológicos causados por el uso excesivo de materias primas" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/04/ambiental.png" />
<meta property="og:description" content="11 de Abril - Las naciones de altos ingresos son responsables del 74% del exceso global en la extracción de recursos durante el período 1970-2017, impulsado principalmente por los EE. UU. y los paí..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Daños ecológicos causados por el uso excesivo de materias primas" />
<meta name="twitter:description" content="11 de Abril - Las naciones de altos ingresos son responsables del 74% del exceso global en la extracción de recursos durante el período 1970-2017, impulsado principalmente por los EE. UU. y los paí..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/04/ambiental.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/tecno/">Ciencia, tecnología e innovación</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/tecno/n372905.html"
  },
  "headline": "Da\u00f1os ecol\u00f3gicos causados por el uso excesivo de materias primas",
  "description": "11 de Abril - Las naciones de altos ingresos son responsables del 74% del exceso global en la extracci\u00f3n de recursos durante el per\u00edodo 1970-2017, impulsado principalmente por los EE. UU. y los pa\u00ed...",
  "author": {
    "@type": "Organization",
    "name": "Agencias"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-04-11T22:23:55-03:00",
  "dateModified": "2022-04-11T22:23:55-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/04/ambiental.png",
      "height": 159,
      "width": 318    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Daños ecológicos causados por el uso excesivo de materias primas </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span>
<small> |
<time itemprop="datePublished" datetime="2022-04-11T22:23:55-03:00"> Lunes, 11/04/2022 10:23 PM </time> | <a href="/imprime/n372905.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/04/ambiental.png" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/04/ambiental.png">
<img src="https://www.aporrea.org/imagenes/2022/04/ambiental.png" alt="Industrias contribuyen al colapso ecológico" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Industrias contribuyen al colapso ecológico</h3> <h4>Credito: Agencias</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
11 de Abril - Las naciones de altos ingresos son responsables del 74% del exceso global en la extracción de recursos durante el período 1970-2017, impulsado principalmente por los EE. UU. y los países de la Unión Europea. Así lo demuestra un estudio internacional liderado por Jason Hickel, investigador del Instituto de Ciencia y Tecnología Ambientales de la Universitat Autónoma de Barcelona (ICTA-UAB), que determina la responsabilidad nacional en el colapso ecológico calculando en qué medida se ha sobrepasado cada nación su parte justa de los umbrales de uso sostenible de los recursos.<br />
<br />
Los impactos humanos en los procesos del sistema terrestre están superando varios límites planetarios, no solo en términos de emisiones de CO2 y cambio climático, sino también en el cambio de uso de la tierra, la pérdida de biodiversidad, la contaminación química y los flujos biogeoquímicos. Este colapso ecológico está siendo causado en gran parte por la extracción de recursos globales, que ha aumentado rápidamente durante el último medio siglo y ahora supera drásticamente los niveles seguros y sostenibles.<br />
<br />
Se estima que la economía mundial consume más de 90 mil millones de toneladas de materiales por año, muy por encima de lo que los ecologistas industriales consideran el límite sostenible.<br />
<br />
Este nuevo estudio propone un método novedoso para determinar la responsabilidad nacional por el colapso ecológico. &quot;No todas las naciones son igualmente responsables de esta tendencia; algunas naciones utilizan sustancialmente más recursos per cápita que otras a través de la extracción, producción, consumo y desperdicio de materiales&quot;, explica Jason Hickel, investigador del ICTA-UAB.<br />
<br />
Entre 1970 y 2017, se extrajeron casi 2,5 billones de toneladas de materiales en todo el mundo, y los países de ingresos altos y medios-altos utilizaron la gran mayoría de estos recursos. De esto, 1,1 billones de toneladas superaban el corredor sostenible.<br />
<br />
El estudio muestra que los países de altos ingresos (con el 16 % de la población mundial) son responsables del 74 % del exceso de uso de recursos a nivel mundial durante el período 1970-2017, impulsado principalmente por Estados Unidos (27 %) y los países de altos ingresos en la Unión Europea (25%). España ocupa el puesto 11 en la lista de 15 países que superan el límite planetario sostenible de uso de materias primas. España es responsable del 2% del exceso, por detrás de países como Japón, Alemania, Francia, Reino Unido, Canadá e Italia, entre otros.<br />
<br />
China, un país de ingresos medianos altos, ocupa el segundo lugar a nivel mundial y es responsable del 15% del exceso de uso de materiales a nivel mundial. El resto del Sur Global (es decir, países de bajos y medianos ingresos de América Latina y el Caribe, África, Medio Oriente y Asia) es responsable de solo el 8%. Asimismo, 58 países del Sur global, que representan a 3600 millones de personas, incluida la India, se mantienen dentro de niveles sostenibles.<br />
<br />
La investigación, publicada en la revista Lancet Planetary Health, analizó la extracción nacional y los materiales involucrados en los flujos comerciales globales de recursos como combustibles fósiles, madera, metales, minerales y biomasa, utilizando datos del panel internacional de recursos de la ONU y cálculos extrapolados. .<br />
<br />
La responsabilidad nacional ha cambiado durante el período analizado. Aunque el exceso de Estados Unidos ha crecido constantemente en términos absolutos, su participación en el exceso global ha disminuido gradualmente en las últimas dos décadas, una tendencia similar para Europa y otras naciones de altos ingresos. Este cambio se debe principalmente al uso creciente de recursos en China, que se compone principalmente de materiales de construcción. El sobregiro de China comenzó recién en 2001, pero ha crecido rápidamente en los años posteriores.<br />
<br />
&quot;Los resultados muestran que las naciones ricas tienen la abrumadora responsabilidad del colapso ecológico global y, por lo tanto, tienen una deuda ecológica con el resto del mundo&quot;, explica Jason Hickel, quien enfatiza que &quot;estas naciones deben tomar la iniciativa para hacer reducciones radicales en su uso de recursos para evitar una mayor degradación, lo que probablemente requerirá enfoques transformadores posteriores al crecimiento y al decrecimiento&quot;.<br />
<br />
<br />
Daños ecológicos causados por el uso excesivo de materias primas<br />
<br />
<br />
&nbsp;</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">207</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Da%C3%B1os+ecol%C3%B3gicos+causados+por+el+uso+excesivo+de+materias+primas&url=https://www.aporrea.org/tecno/n372905.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftecno%2Fn372905.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tecno/n372905.html&title=Da%C3%B1os+ecol%C3%B3gicos+causados+por+el+uso+excesivo+de+materias+primas&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n372906.html">
<h1>TSJ declara procedente solicitar a Brasil extradicción de venezolano que ingresaba vehículos robados</h1>
</a>
</li>
<li>
<a href="/tecno/n372903.html">
<h1>Análisis de sangre ayuda a detectar cáncer tempranamente</h1>
</a>
</li>
<li>
<a href="/internacionales/n372902.html">
<h1>Periódico alemán contrata a Marina Ovsiannikova, la periodista que irrumpió en informativo ruso</h1>
</a>
</li>
<li>
<a href="/internacionales/n372901.html">
<h1>La otra gran importación rusa de Alemania: el níquel</h1>
</a>
</li>
<li>
<a href="/actualidad/n372900.html">
<h1>Pasaportes venezolanos: ¿papel sin valor?</h1>
</a>
</li>
<li>
<a href="/internacionales/n372899.html">
<h1>Monasterio ofrece refugio a familias desplazadas en Ucrania</h1>
</a>
</li>
<li>
<a href="/internacionales/n372898.html">
<h1>Canciller austríaco pide a Putin poner fin a la invasión a Ucrania</h1>
</a>
</li>
<li>
<a href="/actualidad/n372897.html">
<h1>Min Comercio desplegará funcionarios en Operativo Semana Santa Segura 2022</h1>
</a>
</li>
<li>
<a href="/internacionales/n372896.html">
<h1>Primer ministro italiano visita Argelia en busca de gas natural</h1>
</a>
</li>
<li>
<a href="/actualidad/n372895.html">
<h1>Cantv reconectó en Caracas a 3.300 suscriptores</h1>
</a>
</li>
<li>
<a href="/actualidad/n372894.html">
<h2>(+ Rutas Turisticas)</h2>
<h1>Mérida: Sistema Trolebús ofrecerá rutas turísticas durante los días de la Semana Mayor</h1>
</a>
</li>
<li>
<a href="/actualidad/n372892.html">
<h1>Gaceta Oficial 42.346 lunes 28 de marzo 2022</h1>
</a>
</li>
<li>
<a href="/contraloria/n372891.html">
<h1>Zulia: Detienen a comandante de la GNB en Machiques por presunto contrabando de combustible</h1>
</a>
</li>
<li>
<a href="/internacionales/n372890.html">
<h1>Aeroflot y otras 20 aerolíneas rusas fueron prohibidas de operar en la UE</h1>
</a>
</li>
<li>
<a href="/ddhh/n372889.html">
<h1>Amnistía Internacional exige a Israel poner fin a la detención administrativa de palestinos</h1>
</a>
</li>
<li>
<a href="/ddhh/n372888.html">
<h1>Tras 11 años preso injustamente, Ministerio Público solicita libertad plena para Rodney Álvarez</h1>
</a>
</li>
<li>
<a href="/cultura/n372887.html">
<h2>2002: golpe de Estado contra el gobierno de Chávez en Venezuela y masacre de Puente Llaguno</h2>
<h1>Lea las efemérides del 11 de abril (versión año 2022)</h1>
</a>
</li>
<li>
<a href="/ddhh/n372886.html">
<h1>Al preso político Eudis Girot lo trasladaron a la cárcel de La Planta: "Necesito verlo y que le den asistencia médica", pide su esposa</h1>
</a>
</li>
<li>
<a href="/internacionales/n372885.html">
<h1>Canciller federal de Austria se reunió en Moscú con Putin: "El diálogo fue directo, franco y duro"</h1>
</a>
</li>
<li>
<a href="/actualidad/n372884.html">
<h2>Más de 90% de votantes favorecen la continuidad de AMLO</h2>
<h1>Referendo en México: Participaron en la consulta entre 15.7 y 16.8 millones</h1>
</a>
</li>
<li>
<a href="/regionales/n372883.html">
<h1>Zulia: Indígenas exigen elecciones en el municipio Jesús María Semprúm</h1>
</a>
</li>
<li>
<a href="/ddhh/n372882.html">
<h1>Unión Europea impulsa investigación penal para que los crímenes de guerra en Ucrania no queden impunes</h1>
</a>
</li>
<li>
<a href="/ddhh/n372881.html">
<h1>(VIDEO) Detenidos seis funcionarios del Cicpc por asesinar a joven en un restaurante en Sucre</h1>
</a>
</li>
<li>
<a href="/actualidad/n372880.html">
<h2>Con sus propias palabras</h2>
<h1>(VIDEOS) A 20 años el golpe de Estado de abril de 2002 contado por Hugo Chávez</h1>
</a>
</li>
<li>
<a href="/internacionales/n372879.html">
<h1>Twitter da marcha atrás a importante cambio que había implementado</h1>
</a>
</li>
<li>
<a href="/internacionales/n372878.html">
<h1>México: López Obrador continuará su mandato como Presidente hasta 2024</h1>
</a>
</li>
<li>
<a href="/actualidad/n372877.html">
<h1>(EN VIVO) Cumbre Internacional contra el Fascismo se realizará del 11 al 13-A en Caracas</h1>
</a>
</li>
<li>
<a href="/cultura/n372876.html">
<h1>Venezuela trabaja con Unesco en nuevos expedientes para más reconocimientos de patrimonio cultural</h1>
</a>
</li>
<li>
<a href="/internacionales/n372875.html">
<h1>Lavrov:" la operación especial de Rusia está destinada a poner fin a la dominación de EEUU"</h1>
</a>
</li>
<li>
<a href="/internacionales/n372874.html">
<h1>(VIDEO) Ecuador: Ex vicepresidente ecuatoriano Jorge Glas fue puesto en libertad bajo la aprobación de un hábeas corpus</h1>
</a>
</li>
<li>
<a href="/actualidad/n372873.html">
<h1>(VIDEO) Covid-19: Venezuela reportó 98 nuevos contagios con 2 fallecidos en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n372872.html">
<h1>Marea Socialista hace llamado a recuperar los sindicatos y forjar un partido de la clase trabajadora</h1>
</a>
</li>
<li>
<a href="/actualidad/n372871.html">
<h1>Plan Vuelta a la Patria retornan 247 venezolanos desde Perú</h1>
</a>
</li>
<li>
<a href="/internacionales/n372870.html">
<h1>(VIDEO) Francia: Macron y Le Pen, van por la segunda vuelta presidencial el 24 de abril</h1>
</a>
</li>
<li>
<a href="/actualidad/n372869.html">
<h2>El primer referendo revocatorio de la historia de México se desarrolla con normalidad</h2>
<h1>AMLO acude a votar en consulta que decidirá si sigue en el cargo</h1>
</a>
</li>
<li>
<a href="/internacionales/n372868.html">
<h1>“Un régimen fascista se avecina en Rusia” (Entrevista a Greg Yudin)</h1>
</a>
</li>
<li>
<a href="/cultura/n372867.html">
<h2>Día del Investigador Científico y Día Mundial de la Ciencia y la Tecnología</h2>
<h1>Lea las efemérides del 10 de abril (versión año 2022)</h1>
</a>
</li>
<li>
<a href="/actualidad/n372866.html">
<h1>Venezuela reportó 48 nuevos contagios y un fallecido por Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n372865.html">
<h1>Francia: comienza primera vuelta de elecciones presidenciales</h1>
</a>
</li>
<li>
<a href="/internacionales/n372864.html">
<h1>Israel lanzó misiles al centro de Siria</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Da%C3%B1os+ecol%C3%B3gicos+causados+por+el+uso+excesivo+de+materias+primas&url=https://www.aporrea.org/tecno/n372905.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftecno%2Fn372905.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tecno/n372905.html&title=Da%C3%B1os+ecol%C3%B3gicos+causados+por+el+uso+excesivo+de+materias+primas&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/tecno/n372903.html">
<h2>Análisis de sangre ayuda a detectar cáncer tempranamente</h2></A>
</li>
<li><a href="/tecno/n372887.html">
<h3>2002: golpe de Estado contra el gobierno de Chávez en Venezuela y masacre de Puente Llaguno</h3><h2>Lea las efemérides del 11 de abril (versión año 2022)</h2></A>
</li>
<li><a href="/tecno/n372867.html">
<h3>Día del Investigador Científico y Día Mundial de la Ciencia y la Tecnología</h3><h2>Lea las efemérides del 10 de abril (versión año 2022)</h2></A>
</li>
<li><a href="/tecno/n372853.html">
<h3>Día Nacional de la Memoria y la Solidaridad con las Víctimas del Conflicto Armado en Colombia</h3><h2>Lea las Efemérides del 9 de abril (versión año 2022)</h2></A>
</li>
<li><a href="/tecno/n372826.html">
<h3>En 2003, mueren tres periodistas en Bagdad por misil de los EE.UU contra el Hotel Palestina</h3><h2>Lea las efemérides del 8 de abril (versión año 2022)</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/tecno/">
Ciencia, tecnología e innovación
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
