
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Comuneros asumen la vanguardia en acciones de defensa integral de la Patria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="27 sept. 2018 - Defender el territorio ante amenazas internas y externas es una tarea de primer orden. La comuna y el consejo comunal, epicentros de la participación protagónica del pueblo, son u..." />
<meta name="author" content="Agencia Venezolana de Noticias (AVN) /">
<link rel="canonical" href="https://www.aporrea.org/poderpopular/n332071.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencia Venezolana de Noticias (AVN)" />
<meta property="og:article:section" content="poderpopular" />
<meta property="og:article:published_time" content="2018-09-27" />
<meta property="og:title" content="Comuneros asumen la vanguardia en acciones de defensa integral de la Patria" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2013/10/comunas_logo.jpg" />
<meta property="og:description" content="27 sept. 2018 - Defender el territorio ante amenazas internas y externas es una tarea de primer orden. La comuna y el consejo comunal, epicentros de la participación protagónica del pueblo, son u..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Comuneros asumen la vanguardia en acciones de defensa integral de la Patria" />
<meta name="twitter:description" content="27 sept. 2018 - Defender el territorio ante amenazas internas y externas es una tarea de primer orden. La comuna y el consejo comunal, epicentros de la participación protagónica del pueblo, son u..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2013/10/comunas_logo.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/poderpopular/">Poder Popular</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Comuneros asumen la vanguardia en acciones de defensa integral de la Patria </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencia Venezolana de Noticias (AVN)</span> <small> | <time itemprop="datePublished" datetime="2018-09-27"> Jueves, 27/09/2018 11:17 AM</time> | <a href="/imprime/n332071.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2013/10/comunas_logo.jpg" target="_blank">
<img src="/imagenes/2013/10/comunas_logo.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Correo del Orinoco</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
27 sept. 2018 - Defender el territorio ante amenazas internas y externas es una tarea de primer orden. La comuna y el consejo comunal, epicentros de la participación protagónica del pueblo, son un frente de lucha en la preservación de la soberanía e independencia.<br />
<br />
Es por ello que, en búsqueda de afianzar mecanismos de protección, el pueblo organizado avanza en la conformación de milicias territoriales a través de los Comités de Seguridad y Defensa Integral, establecidos en las 2.559 comunas y 47.598 consejos comunales operativos en el país.<br />
<br />
Con instrucción de la Milicia Bolivariana, un total de 74.124 voceros están adiestrados en operaciones de defensa integral. De este número, 48.847 están registrados como milicianos territoriales, precisó Blanca Eekhout, ministra del Poder Popular para las Comunas y Movimientos Sociales.<br />
<br />
En entrevista concedida a la Agencia Venezolana de Noticias (AVN), enfatizó que la meta es aportar 100.000 milicianos de las comunas y consejos comunales al millón que se proyecta a final de año. En este sentido, destacó que el pueblo organizado está comprometido con la conquista del objetivo, razón por la cual participan activamente en procesos de formación.<br />
<br />
La milicia territorial no solo brindará elementos de seguridad interna para la construcción del poder popular, dado que facilitará mecanismos de articulación en tareas de defensa integral, garantizando así la fusión pueblo-ejército.<br />
<br />
En el contexto del Programa de Recuperación, Crecimiento y Prosperidad Económica, implementado por el presidente de la República, Nicolás Maduro, los integrantes de los Comités de Seguridad y Defensa Integral serán garantes del cumplimiento de los acuerdos y políticas establecidas, tendiendo puentes para la oportuna acción de los cuerpos de seguridad del Estado.<br />
<br />
El impulso de la organización comunal en tareas de defensa responden a la quinta línea de acción estratégica para el período 2019-2025 del Gobierno Nacional, cuyo objetivo es promover la participación de los patriotas en la protección de las instituciones, la integridad territorial y el derecho a la paz de los venezolanos. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">213</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>Agencia Venezolana de Noticias (AVN) (<a href="http://www.avn.info.ve" target="_blank">http://www.avn.info.ve</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Comuneros+asumen+la+vanguardia+en+acciones+de+defensa+integral+de+la+Patria&url=https://www.aporrea.org/poderpopular/n332071.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fpoderpopular%2Fn332071.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/poderpopular/n332071.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/poderpopular/n332071.html&title=Comuneros+asumen+la+vanguardia+en+acciones+de+defensa+integral+de+la+Patria&summary=Por%3A+Agencia+Venezolana+de+Noticias+%28AVN%29&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n332073.html">
<h1>Trump toma por sorpresa a israelíes y palestinos: Propone creación de un Estado palestino independiente</h1>
</a>
</li>
<li>
<a href="/internacionales/n332072.html">
<h1>Presidente de Colombia desconoce a Venezuela como garante del diálogo con ELN</h1>
</a>
</li>
<li>
<a href="/ddhh/n332070.html">
<h1>Consejo de Derechos Humanos de la ONU aprueba resolución sobre "crisis humanitaria" en Venezuela</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n332068.html">
<h1>(VIDEOS) Maduro y Díaz Canel sostuvieron encuentro con movimientos sociales en Nueva York</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n332069.html">
<h1>Fundalatin sostiene encuentro con la UNESCO</h1>
</a>
</li>
<li>
<a href="/contraloria/n332067.html">
<h2>Autoridades lo tomaron</h2>
<h1>(VIDEO) Maracaibo: Encontraron de todo en el Mercado de la Pulgas</h1>
</a>
</li>
<li>
<a href="/energia/n332066.html">
<h1>Precios del petróleo abrieron en alza</h1>
</a>
</li>
<li>
<a href="/regionales/n332064.html">
<h1>Autoridades reubican a familias afectadas por las fuertes lluvias en el estado Vargas</h1>
</a>
</li>
<li>
<a href="/actualidad/n332063.html">
<h1>Jueves de nubosidad y precipitaciones en gran parte del país pronostica Inameh</h1>
</a>
</li>
<li>
<a href="/internacionales/n332062.html">
<h1>La agricultura familiar produce el 80% de los alimentos a nivel mundial</h1>
</a>
</li>
<li>
<a href="/pachamama/n332061.html">
<h2>anthurium venezolano</h2>
<h1>Flor venezolana Cala gana premio a mayor calidad y resistencia en Expo de Flores en Rusia</h1>
</a>
</li>
<li>
<a href="/medios/n332060.html">
<h1>(FOTOS) Buque hospital chino atiende a más de 1500 personas en Venezuela</h1>
</a>
</li>
<li>
<a href="/contraloria/n332059.html">
<h1>La PNB halló 60 toneladas de lubricantes para vehículos en gandolas compactadoras de basura</h1>
</a>
</li>
<li>
<a href="/deportes/n332058.html">
<h2>De acuerdo a la Asociación de Escritores de MLB.com</h2>
<h1>(VIDEO) Grandes Ligas: El criollo Ronald Acuña Jr. lidera encuestas para el Novato del Año</h1>
</a>
</li>
<li>
<a href="/economia/n332057.html">
<h2>El crédito se elevó a 57.100 millones de dólares</h2>
<h1>Argentina se compromete a un brutal ajuste fiscal y monetario a cambio de 7.100 millones de dólares más del FMI</h1>
</a>
</li>
<li>
<a href="/internacionales/n332056.html">
<h1>Grupo de venezolanos protestó en las afueras de la ONU tras llegada del presidente Maduro</h1>
</a>
</li>
<li>
<a href="/tiburon/n332055.html">
<h2>Vea el discurso completo</h2>
<h1>(VIDEO) Presidente Nicolás Maduro: Venezuela es víctima de una agresión permanente</h1>
</a>
</li>
<li>
<a href="/internacionales/n332054.html">
<h1>Tormenta tropical Kirk adquiere fuerza en el Caribe</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n332053.html">
<h1>(VIDEO) Aplausos y admiración generó discurso de Maduro ante la Asamblea General de la ONU</h1>
</a>
</li>
<li>
<a href="/internacionales/n332052.html">
<h1>Argentina: Gobierno de Macri anuncia recortes en pensiones de discapacidad</h1>
</a>
</li>
<li>
<a href="/actualidad/n332051.html">
<h1>Afiches: ¿Y qué fue lo que le faltó por decir a Nicolás en la ONU..?</h1>
</a>
</li>
<li>
<a href="/contraloria/n332050.html">
<h1>Diosdado Cabello ganó demanda a La Patilla por Bs.S 2 mil millones</h1>
</a>
</li>
<li>
<a href="/contraloria/n332049.html">
<h1>Táchira: Autoridades desmantelan un clandestino depósito de combustible en Lobatera</h1>
</a>
</li>
<li>
<a href="/internacionales/n332048.html">
<h1>Venezuela presidirá conferencia de la OPEP en 2019</h1>
</a>
</li>
<li>
<a href="/internacionales/n332047.html">
<h1>Presidente Maduro se reunió con el canciller de Rusia, Serguéi Lavrov</h1>
</a>
</li>
<li>
<a href="/actualidad/n332045.html">
<h2>Desde la ONU</h2>
<h1>Maduro asegura que Venezuela está más fuerte que nunca a pesar de las sanciones unilaterales</h1>
</a>
</li>
<li>
<a href="/actualidad/n332043.html">
<h1>Maduro desde la ONU: El presidente de Venezuela estaría dispuesto a estrechar la manos del presidente Donald Trump</h1>
</a>
</li>
<li>
<a href="/actualidad/n332042.html">
<h1>Miranda: 319 estudiantes de primaria recibieron dotación de morrales en Guarenas</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n332041.html">
<h1>Presidente Maduro pide un delegado de la ONU para esclarecer magnicidio frustrado en su contra</h1>
</a>
</li>
<li>
<a href="/internacionales/n332035.html">
<h1>Critican al presidente electo de México por besar a reportera en vez de responderle la pregunta</h1>
</a>
</li>
<li>
<a href="/internacionales/n332039.html">
<h1>Gran Bretaña y Ecuador contemplan solución a la situación del fundador de Wikileaks, Julian Assange</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n332037.html">
<h1>Presidente Maduro se reunió con el presidente de Irán Hassan Rohani en Nueva York</h1>
</a>
</li>
<li>
<a href="/internacionales/n332034.html">
<h1>México: López Obrador creará comisión de la verdad para esclarecer caso de los 43 estudiantes de Ayotzinapa</h1>
</a>
</li>
<li>
<a href="/economia/n332033.html">
<h1>Sexta subasta del nuevo Dicom fijó el precio del dólar en Bs.S 62,04</h1>
</a>
</li>
<li>
<a href="/internacionales/n332032.html">
<h2>Consejo de Seguridad de la ONU</h2>
<h1>A dos metros de distancia de Trump Evo Morales denunció clara y valientemente las injerencias de EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n332030.html">
<h1>Gaceta Oficial 41.488 lunes 24 de septiembre 2018</h1>
</a>
</li>
<li>
<a href="/tiburon/n332031.html">
<h1>Eva Golinger califica el viaje de Maduro a Nueva York como un acto de desespero</h1>
</a>
</li>
<li>
<a href="/internacionales/n332029.html">
<h1>(VIDEO) Bachelet "respeta" decisión de los países que piden investigar a Maduro ante la CPI</h1>
</a>
</li>
<li>
<a href="/tiburon/n332028.html">
<h1>FANB repudia que Trump promueva un golpe en Venezuela</h1>
</a>
</li>
<li>
<a href="/contraloria/n332027.html">
<h1>Suspenden salidas de Conferry por mantenimiento a único barco operativo</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Comuneros+asumen+la+vanguardia+en+acciones+de+defensa+integral+de+la+Patria&url=https://www.aporrea.org/poderpopular/n332071.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fpoderpopular%2Fn332071.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/poderpopular/n332071.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/poderpopular/n332071.html&title=Comuneros+asumen+la+vanguardia+en+acciones+de+defensa+integral+de+la+Patria&summary=Por%3A+Agencia+Venezolana+de+Noticias+%28AVN%29&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/poderpopular/n331843.html">
<h3>Montañas de Lara</h3><h2>Avanza la producción de semillas bajo control comunal del pueblo </h2></A>
</li>
<li><a href="/poderpopular/n331741.html">
<h2>Del 04 al 13 de octubre se realizará el IV Congreso Nacional de Comunas</h2></A>
</li>
<li><a href="/poderpopular/n331439.html">
<h3>Triunfo electoral de la comunidad del sector Madre Tierra</h3><h2>Pueblo pastoreño se expresa a pesar del saboteo de la cúpula roja</h2></A>
</li>
<li><a href="/poderpopular/n331243.html">
<h2>CNE inició consignación de planillas de aspirantes que participarán en elecciones municipales</h2></A>
</li>
<li><a href="/poderpopular/n331124.html">
<h2>Presidente convocó a las fuerzas sociales supervisar abastecimiento y precios acordados</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/poderpopular/">
Poder Popular
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N Y ab = '0' /poderpopular/n332071.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
