
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>SpaceX despide a nueve trabajadores que criticaron la gestión de Elon Musk en Twitter</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="17-11-22.-Nueve empleados de Space X, la compañía espacial de Elon Musk, han sido despedidos por haber firmado una carta en la que criticaban su &quot;comportamiento dañino en Twitter&quot; tras la polémica ..." />
<meta name="author" content="Agencias /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/trabajadores/n378407.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/internacionales/n378407.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/internacionales/n378407.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="trabajadores" />
<meta property="og:article:published_time" content="2022-11-17T16:00:42-04:00" />
<meta property="og:url" content="https://www.aporrea.org/trabajadores/n378407.html" />
<meta property="og:title" content="SpaceX despide a nueve trabajadores que criticaron la gestión de Elon Musk en Twitter" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/11/spacex_musk-22.jpg" />
<meta property="og:description" content="17-11-22.-Nueve empleados de Space X, la compañía espacial de Elon Musk, han sido despedidos por haber firmado una carta en la que criticaban su &quot;comportamiento dañino en Twitter&quot; tras la polémica ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="SpaceX despide a nueve trabajadores que criticaron la gestión de Elon Musk en Twitter" />
<meta name="twitter:description" content="17-11-22.-Nueve empleados de Space X, la compañía espacial de Elon Musk, han sido despedidos por haber firmado una carta en la que criticaban su &quot;comportamiento dañino en Twitter&quot; tras la polémica ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/11/spacex_musk-22.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/trabajadores/n378407.html"
  },
  "headline": "SpaceX despide a nueve trabajadores que criticaron la gesti\u00f3n de Elon Musk en Twitter",
  "description": "17-11-22.-Nueve empleados de Space X, la compa\u00f1\u00eda espacial de Elon Musk, han sido despedidos por haber firmado una carta en la que criticaban su \"comportamiento da\u00f1ino en Twitter\" tras la pol\u00e9mica ...",
  "author": {
    "@type": "Organization",
    "name": "Agencias"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-11-17T16:00:42-04:00",
  "dateModified": "2022-11-17T16:00:42-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/11/spacex_musk-22.jpg",
      "height": 329,
      "width": 586    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
SpaceX despide a nueve trabajadores que criticaron la gestión de Elon Musk en Twitter </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span>
<small> |
<time itemprop="datePublished" datetime="2022-11-17T16:00:42-04:00"> Jueves, 17/11/2022 04:00 PM </time> | <a href="/imprime/n378407.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/11/spacex_musk-22.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/11/spacex_musk-22.jpg">
<img src="https://www.aporrea.org/imagenes/2022/11/spacex_musk-22.jpg" alt="SpaceX-Elon Musk" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">SpaceX-Elon Musk</h3> <h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
17-11-22.-Nueve empleados de Space X, la compañía espacial de Elon Musk, han sido despedidos por haber firmado una carta en la que criticaban su "comportamiento dañino en Twitter" tras la polémica compra de la compañía por 44.000 millones de dólares.<br />
<br />
Según el diario New York Times, que cita a varios de los despedidos -unos anónimos y otros con nombre y apellido-, los firmantes fueron amonestados en público en la empresa al considerar que su carta era un acto extremista, y el vicepresidente de Space X, John Edwards, les recordó que Musk podía hacer lo que le pareciese en la compañía: "Space X es Elon y Elon es Space X", les dijo. Poco después, fueron despedidos.<br />
<br />
Ni críticas ni sindicatos<br />
<br />
El rotativo dedica un largo artículo a este incidente, que según él pone de manifiesto la dificultad de manifestar conformidad o disenso dentro de las compañías de Elon Musk, quien a su vez ha mostrado poca simpatía con los intentos de sindicación de sus empleados.<br />
<br />
El martes, el mismo diario publicó que más de dos decenas de empleados de Twitter habían sido despedidos por mostrarse críticos con Musk, y también ayer se supo que había dado un ultimátum a los trabajadores restantes de la red para que manifestaran "un desempeño excepcional" consistente en "trabajar muchas horas a alta intensidad", o de lo contrario serán despedidos.<br />
<br />
Asimismo, el incidente revela otro de los problemas de la red de empresas de Musk, como es la confusión entre unas y otras, manifestada en varias ocasiones: el magnate no solo ha vendido acciones de Tesla (por valor de 4.000 millones) para financiar su compra de Twitter, sino que ha traído a expertos de sus otras empresas para rediseñar las nuevas funcionalidades de la red social.<br />
<br />
*Con información de Dw y Efe<br />
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">281</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=SpaceX+despide+a+nueve+trabajadores+que+criticaron+la+gesti%C3%B3n+de+Elon+Musk+en+Twitter&url=https://www.aporrea.org/trabajadores/n378407.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftrabajadores%2Fn378407.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/trabajadores/n378407.html&title=SpaceX+despide+a+nueve+trabajadores+que+criticaron+la+gesti%C3%B3n+de+Elon+Musk+en+Twitter&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n378410.html">
<h1>Presidente Rodrigo Chaves: Costa Rica cambiará reglas para pedir asilo político por falta de ayuda internacional</h1>
</a>
</li>
<li>
<a href="/internacionales/n378409.html">
<h1>Trabajadores de Starbucks de EEUU organizan su primera protesta a nivel nacional</h1>
</a>
</li>
<li>
<a href="/ddhh/n378408.html">
<h1>(VIDEO) Al menos 12 muertos en nuevas protestas en Irán</h1>
</a>
</li>
<li>
<a href="/internacionales/n378406.html">
<h2>Ninguno de los acusados está detenido</h2>
<h1>Justicia holandesa condena a cadena perpetua a dos rusos y un ucraniano por derribo del avión de Malaysia Airlines</h1>
</a>
</li>
<li>
<a href="/economia/n378405.html">
<h1>Departamento del Tesoro de EEUU exige una supervisión más estricta a las criptomonedas tras el derrumbe de FTX</h1>
</a>
</li>
<li>
<a href="/internacionales/n378404.html">
<h1>De "ridículo" califican víctimas italianas de abusos sexuales informe presentado por obispos</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n378403.html">
<h1>Delcy Rodríguez en La Haya: Venezuela es “heredera indiscutible” del territorio Esequibo en disputa con Guyana</h1>
</a>
</li>
<li>
<a href="/internacionales/n378402.html">
<h1>Portugal, la "California de Europa" seduce a estadounidenses que huyen de las tensiones políticas y raciales</h1>
</a>
</li>
<li>
<a href="/internacionales/n378401.html">
<h1>(VIDEO) Incidente entre Xi Jinping y Justin Trudeau deja en evidencia tensiones entre China y Canadá</h1>
</a>
</li>
<li>
<a href="/economia/n378400.html">
<h1>Mesas de cambio cotizan valor del dólar en Bs. 9,56 y el euro en Bs. 9,93</h1>
</a>
</li>
<li>
<a href="/oposicion/n378399.html">
<h1>(VIDEO) Presidente Maduro visitó al gobernador opositor Manuel Rosales</h1>
</a>
</li>
<li>
<a href="/regionales/n378398.html">
<h1>Mérida: Rescataron cadáver de una mujer desaparecida tras las fuertes lluvias</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n378397.html">
<h1>(VIDEOS) Venezuela pide a la CIJ que declare inadmisible la demanda de Guyana</h1>
</a>
</li>
<li>
<a href="/actualidad/n378396.html">
<h1>INAMEH: lluvias y chubascos para Zulia, Centro Norte Costero, Yaracuy, Llanos, zona insular, Delta Amacuro, Bolívar y Amazonas</h1>
</a>
</li>
<li>
<a href="/tiburon/n378395.html">
<h1>UE ante crisis energética asegura que medidas restrictivas contra Venezuela son reversibles</h1>
</a>
</li>
<li>
<a href="/cultura/n378394.html">
<h2>(Versión año 2022) Muchas celebraciones internacionales en el día de hoy</h2>
<h1>Efemérides del 17 de noviembre: Es el Día del Economista Venezolano</h1>
</a>
</li>
<li>
<a href="/actualidad/n378393.html">
<h1>Este 17 y 18 de noviembre jornada en memoria de Danilo Anderson en Caracas</h1>
</a>
</li>
<li>
<a href="/tiburon/n378392.html">
<h2>Calificó de brutal el bloqueo de Trump a Venezuela</h2>
<h1>(VIDEO) Presidente argentino considera que "Venezuela todavía sufre las drásticas sanciones de Trump"</h1>
</a>
</li>
<li>
<a href="/actualidad/n378390.html">
<h1>Historiador Yldefonso Finol presenta su libro: "Simón Bolívar, ideología y método de la emancipación de Nuestra América" 20 Nov. Caracas</h1>
</a>
</li>
<li>
<a href="/actualidad/n378391.html">
<h1>(VIDEOS) Presidente Maduro anunció creación del Congreso de los Consejos Productivos de Trabajadores</h1>
</a>
</li>
<li>
<a href="/actualidad/n378389.html">
<h1>COVID-19: Venezuela registró 12 nuevos contagios comunitarios y 33 internacionales en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n378387.html">
<h1>Mérida: Gobernacion del estado activa más de 70 frentes de trabajo en la zona panamericana</h1>
</a>
</li>
<li>
<a href="/actualidad/n378386.html">
<h1>Gaceta Oficial 42.490 martes 25 de octubre 2022</h1>
</a>
</li>
<li>
<a href="/actualidad/n378385.html">
<h1>Combinar teoría y práctica / Entrevista a Fernando Haddad: Ministro de Educación en el gobierno de Lula</h1>
</a>
</li>
<li>
<a href="/tecno/n378384.html">
<h1>Musk lanza ultimátum a empleados de Twitter: "Trabajen a fondo o afronten el despido"</h1>
</a>
</li>
<li>
<a href="/economia/n378383.html">
<h1>Dólar paralelo aumentó 1,12% y cerró este 16 de Nov. en Bs. 11,37 por unidad</h1>
</a>
</li>
<li>
<a href="/internacionales/n378382.html">
<h1>Polonia comunica a la OTAN que el misil era ucraniano y no invocará el artículo IV del Tratado</h1>
</a>
</li>
<li>
<a href="/ddhh/n378381.html">
<h1>Provea denuncia que gobierno de Maduro intenta “impedir participación de las víctimas” con la CPI</h1>
</a>
</li>
<li>
<a href="/tecno/n378380.html">
<h1>(VIDEO) Científicos: Calidad del esperma en humanos cayó más del 50% en cuatro décadas</h1>
</a>
</li>
<li>
<a href="/internacionales/n378379.html">
<h1>Trump lanza su precandidatura a la presidencia de EEUU en un momento convulso dentro del Partido Republicano</h1>
</a>
</li>
<li>
<a href="/actualidad/n378378.html">
<h2>Una Entrevista con Pablo Alabarces</h2>
<h1>El fútbol, una mercancía global</h1>
</a>
</li>
<li>
<a href="/economia/n378377.html">
<h1>(AUDIO) INAC: Unas 12 aerolíneas esperan abrir conectividad con Venezuela</h1>
</a>
</li>
<li>
<a href="/tecno/n378376.html">
<h1>(VIDEO) Despega con éxito la misión Artemis I de la NASA rumbo a la luna</h1>
</a>
</li>
<li>
<a href="/ddhh/n378375.html">
<h1>Juez de EEUU anula el polémico Título 42 utilizado para expulsar a migrantes venezolanos</h1>
</a>
</li>
<li>
<a href="/cultura/n378374.html">
<h2>(Versión año 2022) Hace 5 siglos y 3 días se fundó La Habana</h2>
<h1>Efemérides del 16 de noviembre: Día Internacional del Patrimorio Mundial / Parte está en Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n378373.html">
<h1>Biden cree que es "poco probable" que los misiles que han alcanzado Polonia fueran lanzados desde Rusia</h1>
</a>
</li>
<li>
<a href="/actualidad/n378372.html">
<h1>Venezuela será sede de reunión del Consejo Latinoamericano del SELA</h1>
</a>
</li>
<li>
<a href="/internacionales/n378371.html">
<h1>(VIDEO) Lula propuso organizar la COP de 2025 en la Amazonía y anunció la creación de un ministerio de pueblos originarios en Brasil</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n378370.html">
<h1>Irán y Venezuela firman nuevo pacto de cooperación económica</h1>
</a>
</li>
<li>
<a href="/cultura/n378369.html">
<h1>Roland Lumumba, hijo del líder congolés, Patricio Lumumba, visita la Filven 2022 en Caracas</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=SpaceX+despide+a+nueve+trabajadores+que+criticaron+la+gesti%C3%B3n+de+Elon+Musk+en+Twitter&url=https://www.aporrea.org/trabajadores/n378407.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftrabajadores%2Fn378407.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/trabajadores/n378407.html&title=SpaceX+despide+a+nueve+trabajadores+que+criticaron+la+gesti%C3%B3n+de+Elon+Musk+en+Twitter&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/trabajadores/n378409.html">
<h2>Trabajadores de Starbucks de EEUU organizan su primera protesta a nivel nacional</h2></A>
</li>
<li><a href="/trabajadores/n378391.html">
<h2>(VIDEOS) Presidente Maduro anunció creación del Congreso de los Consejos Productivos de Trabajadores</h2></A>
</li>
<li><a href="/trabajadores/n378347.html">
<h2>(VIDEO) PCV: Ni el Gobierno ni Fedecamaras resolverán el problema salarial en Venezuela</h2></A>
</li>
<li><a href="/trabajadores/n378341.html">
<h2>Más de 300.000 enfermeros votan ir a la huelga en el Reino Unido</h2></A>
</li>
<li><a href="/trabajadores/n378316.html">
<h3>Plural con respuestas de militantes sindicales de España: Oihana Lopetegi | Carmen Máximo | Raúl Navas | Mikel Noval | Mari Cruz Vicente</h3><h2>¿En qué consiste un sindicalismo del siglo XXI?</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/trabajadores/">
Trabajadores Aporreando
</H2></a></em>
</div>
<br><ul><li><a href="/internacionales/n378410.html">
<h2>Presidente Rodrigo Chaves: Costa Rica cambiará reglas para pedir asilo político por falta de ayuda internacional</h2></A>
</li>
<li><a href="/internacionales/n378409.html">
<h2>Trabajadores de Starbucks de EEUU organizan su primera protesta a nivel nacional</h2></A>
</li>
<li><a href="/internacionales/n378408.html">
<h2>(VIDEO) Al menos 12 muertos en nuevas protestas en Irán</h2></A>
</li>
<li><a href="/internacionales/n378406.html">
<h3>Ninguno de los acusados está detenido</h3><h2>Justicia holandesa condena a cadena perpetua a dos rusos y un ucraniano por derribo del avión de Malaysia Airlines </h2></A>
</li>
<li><a href="/internacionales/n378405.html">
<h2>Departamento del Tesoro de EEUU exige una supervisión más estricta a las criptomonedas tras el derrumbe de FTX </h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
