
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Desde Venezuela, organizaciones, personalidades y activistas rechazan amenazas sionistas contra el dirigente argentino Alejandro Bodart</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Organizaciones, dirigentes y activistas políticos y sociales de Venezuela, emiten declaración en rechazo a las amenazas sionistas contra el dirigente argentino del Movimiento Socialista de Trabajad..." />
<meta name="author" content="Aporrea /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/internacionales/n374095.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/internacionales/n374095.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/internacionales/n374095.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2022-06-03T14:25:51-03:00" />
<meta property="og:url" content="https://www.aporrea.org/internacionales/n374095.html" />
<meta property="og:title" content="Desde Venezuela, organizaciones, personalidades y activistas rechazan amenazas sionistas contra el dirigente argentino Alejandro Bodart" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/06/ale.bodart.1.jpg" />
<meta property="og:description" content="Organizaciones, dirigentes y activistas políticos y sociales de Venezuela, emiten declaración en rechazo a las amenazas sionistas contra el dirigente argentino del Movimiento Socialista de Trabajad..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Desde Venezuela, organizaciones, personalidades y activistas rechazan amenazas sionistas contra el dirigente argentino Alejandro Bodart" />
<meta name="twitter:description" content="Organizaciones, dirigentes y activistas políticos y sociales de Venezuela, emiten declaración en rechazo a las amenazas sionistas contra el dirigente argentino del Movimiento Socialista de Trabajad..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/06/ale.bodart.1.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/internacionales/n374095.html"
  },
  "headline": "Desde Venezuela, organizaciones, personalidades y activistas rechazan amenazas sionistas contra el dirigente argentino Alejandro Bodart",
  "description": "Organizaciones, dirigentes y activistas pol\u00edticos y sociales de Venezuela, emiten declaraci\u00f3n en rechazo a las amenazas sionistas contra el dirigente argentino del Movimiento Socialista de Trabajad...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-06-03T14:25:51-03:00",
  "dateModified": "2022-06-03T14:25:51-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/06/ale.bodart.1.jpg",
      "height": 375,
      "width": 640    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h2>En un comunicado</h2>
<h1 itemprop="headline">
Desde Venezuela, organizaciones, personalidades y activistas rechazan amenazas sionistas contra el dirigente argentino Alejandro Bodart </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2022-06-03T14:25:51-03:00"> Viernes, 03/06/2022 02:25 PM </time> | <a href="/imprime/n374095.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/06/ale.bodart.1.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/06/ale.bodart.1.jpg">
<img src="https://www.aporrea.org/imagenes/2022/06/ale.bodart.1.jpg" alt="Alejandro Bodart, dirigente socialista argentino, amenazado por denunciar crímenes de Israél." class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Alejandro Bodart, dirigente socialista argentino, amenazado por denunciar crímenes de Israél.</h3> <h4>Credito: Periodismo de Izquierda</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
Organizaciones, dirigentes y activistas políticos y sociales de Venezuela, emiten declaración en rechazo a las amenazas sionistas contra el dirigente argentino del Movimiento Socialista de Trabajadores (MST) y de la Liga Internacional Socialista (LIS), Alejandro Bodart (Diputado MC), recibidas a raíz de sus expresiones de repudio al asesinato de una periodista palestino-norteamericana por militares israelistas en el campo de refugiados palestinos de Jenin, en Cisjordania (Ver:&nbsp;<a href="https://www.aporrea.org/internacionales/n374047.html"><u>https://www.aporrea.org/internacionales/n374047.html</u></a>&nbsp;). El MST, hace parte del Frente de Izquierda y de los Trabajadores - Unidad (FIT-U) que reúne a una parte importante de las organizaciones de izquierda de Argentina. La LIS es una Internacional de partidos de diversos países del mundo.&nbsp;</p>
<p>
Reproducimos seguidamente el comunicado con los nombres de organizaciones y personas firmantes:</p>
<p align="center">
&nbsp;</p>
<p align="center">
<strong><u>Rechazamos las amenazas sionistas contra el dirigente de la LIS y el MST argentino Alejandro Bodart</u></strong></p>
<p>
Desde Venezuela, las organizaciones abajo firmantes rechazamos y repudiamos las amenazas recibidas por Alejandro Bodart, secretario general del Movimiento Socialista de Trabajadores (MST)&nbsp;argentino y dirigente de la Liga Internacional Socialista (LIS),&nbsp;por parte de la organización sionista argentina, la Delegación de Asociaciones Israelitas Argentinas&nbsp;(DAIA ), el Centro Simón Wiesenthal Latinoamérica y B&rsquo;nai B&rsquo;rith Argentina, además de otros&nbsp;sionistas&nbsp;que se dedicaron a insultar y a amenazarlo por las redes sociales.</p>
<p>
Expresamos nuestra solidaridad y nos identificamos con lo expresado por Bodart a través de su cuenta de la red social twitter, luego de que el 11 de mayo, en el campo de refugiados palestinos de Jenin, en Cisjordania, fuerzas armadas israelíes asesinaron a la periodista palestino-norteamericana Shereen Abu Akleh, reportera de la cadena televisiva árabe Al Jazeera. Nuestro compañero Alejandro Bodart, condenó dicho crimen mediante un tuit en el que manifestó:&nbsp;<em>&ldquo;Esto es el sionismo, un ataque constante al pueblo palestino&rdquo;,&nbsp;</em>&ldquo;<em>sionistas=nazis&rdquo;</em>.&nbsp;</p>
<p>
A su vez, el 15 de mayo se cumplieron 74 años de la Nakba, cuando en 1948, al otro día de creado el Estado de Israel, las fuerzas sionistas iniciaron la limpieza étnica del pueblo de Palestina: echaron de sus territorios ancestrales a 700.000 árabes, destruyeron unas 350 aldeas y cometieron más de 13.000 asesinatos. Ante el aniversario, Bodart también tuiteó un mensaje político: contra&nbsp;<em>&ldquo;el Estado racista y genocida de Israel&rdquo;</em>&nbsp;y&nbsp;<em>&ldquo;por una Palestina laica y democrática, del río al mar&rdquo;</em>.</p>
<p>
Nos unimos a las voces que en el Mundo se levantan en apoyo activo y solidario con Alejandro Bodart. No nos silenciarán, no podrán callar a quienes se expresan contra los crímenes de Israel y nos identificamos con la lucha del pueblo palestino. El Estado de Israel totalitario y sionista está manchado de sangre y el mundo conoce de su genocidio, de la invasión de tierras palestinas. Bien sabemos que han utilizado el hecho cierto de que la población judía fue víctima del repudiable genocidio nazi para contrabandear hoy su repudiable genocidio contra el pueblo palestino.</p>
<p>
Nos identificamos plenamente con&nbsp;lo dicho en un comunicado de la LIS: &ldquo;Por eso es utópica la política de&nbsp;<em>dos Estados</em>, Israel y Palestina, como buenos vecinos. Con Israel no hay paz posible, ni siquiera la de los cementerios, ya que ni esa paz respetan. Sólo si se destruye ese Estado-enclave, fiel aliado yanqui en esa región estratégica, se podrá reconstruir una Palestina única, laica, democrática y no racista, donde puedan convivir en paz todos los pueblos y religiones como lo hacían antes de 1948, ahora en el marco de una federación de repúblicas socialistas de todo Medio Oriente&rdquo;.</p>
<p>
&nbsp;</p>
<p>
<u>Firman:</u></p>
<p>
&nbsp;</p>
<p>
<strong>Por Marea Socialista (integrante de la LIS): </strong></p>
<p>
Zuleika Matamoros</p>
<p>
Gustavo Martínez</p>
<p>
Gonzalo Gómez</p>
<p>
&nbsp;</p>
<p>
<strong>Partido Socialismo y Libertad (PSL)</strong></p>
<p>
&nbsp;</p>
<p>
<strong>Liga de Trabajadores Socialistas (LTS)</strong></p>
<p>
&nbsp;</p>
<p>
<strong>Liga Unitaria Chavista Socialista (LUCHAS)</strong></p>
<p>
&nbsp;</p>
<p>
<strong>Iván Gil, &nbsp;Comunicador Popular de Aporrea.org</strong></p>
<p>
&nbsp;</p>
<p>
<strong>Gustavo Saavedra, Sindicato Unido y Bolivariano de Trabajadores de Kraft, del estado Lara.</strong></p>
<p>
&nbsp;</p>
<p>
<strong>María Alejandra Martínez, &nbsp;Ingeniero en Procesos Químicos.</strong></p>
<p>
&nbsp;</p>
<p>
<strong>Ali Verenzuela, Director de la Radio Alí Primera de El Valle, miembro fundador de ANMCLA </strong>(Asociación Nacional de Medios Comunitarios Libres y Alternativos ).</p>
<p>
&nbsp;</p>
<p>
<strong>Integrantes de la Plataforma Ciudadana en Defensa de la Constitución: </strong></p>
<p>
Héctor Navarro, exministro del gobierno de Hugo Chávez</p>
<p>
Oly Millán, exministra del gobierno de Hugo Chávez</p>
<p>
Ana Elisa Osorio, exministra del gobierno de Hugo Chávez</p>
<p>
Gustavo Márquez, exministro del gobierno de Hugo Chávez</p>
<p>
Roberto López, profesor universitario</p>
<p>
Juan García, activista político</p>
<p>
&nbsp;</p>
<p>
<strong>Leander Pérez, de la organización En Común</strong></p>
<p>
&nbsp;</p>
<p>
<strong>Trabajadores de la transnacional maderera Masisa, Venezuela:</strong></p>
<p>
Yermali Villalba</p>
<p>
Alexander Aparicio</p>
<p>
Sebastian Tovar</p>
<p>
Jesus Lisboa</p>
<p>
Leovardo Ydrogo</p>
<p>
Jean Mendoza (militante de Marea Socialista)</p>
<p>
&nbsp;</p>
<p>
Siguen firmas...</p>
<p>
&nbsp;</p>
<p>
&nbsp;</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">227</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Desde+Venezuela%2C+organizaciones%2C+personalidades+y+activistas+rechazan+amenazas+sionistas+contra+el+dirigente+argentino+Alejandro+Bodart&url=https://www.aporrea.org/internacionales/n374095.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn374095.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n374095.html&title=Desde+Venezuela%2C+organizaciones%2C+personalidades+y+activistas+rechazan+amenazas+sionistas+contra+el+dirigente+argentino+Alejandro+Bodart&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n374100.html">
<h1>Ex-alcalde de Bogotá Antana Mockus se une a campaña de Gustavo Petro</h1>
</a>
</li>
<li>
<a href="/internacionales/n374099.html">
<h1>EEUU: Biden pide que se prohíban las armas de asalto y los cargadores de alta capacidad</h1>
</a>
</li>
<li>
<a href="/actualidad/n374098.html">
<h1>Ya inició el pago de 6 bonos del Carnet Patria | Junio 2022</h1>
</a>
</li>
<li>
<a href="/internacionales/n374097.html">
<h1>López Obrador asegura que hay una "guerra sucia" en Colombia contra Gustavo Petro</h1>
</a>
</li>
<li>
<a href="/economia/n374096.html">
<h1>Concluyó el Foro en Davos sin soluciones frente a crisis económicas globales</h1>
</a>
</li>
<li>
<a href="/deportes/n374094.html">
<h1>Internacional venezolana Deyna Castellanos firma contrato por tres años con el Manchester City</h1>
</a>
</li>
<li>
<a href="/economia/n374093.html">
<h1>(VIDEO) Lo que hay que saber sobre Estocolmo+50 (2 y 3 de Junio)</h1>
</a>
</li>
<li>
<a href="/ddhh/n374092.html">
<h1>Capturan en Colombia a los presuntos asesinos del fiscal de Paraguay Marcelo Pecci</h1>
</a>
</li>
<li>
<a href="/economia/n374091.html">
<h1>Banco de Venezuela formalizó oferta pública del 10% de sus acciones</h1>
</a>
</li>
<li>
<a href="/tiburon/n374090.html">
<h1>(VIDEO) Manolo de los Santos: "La cumbre de los amigos de Biden es un gran fracaso"</h1>
</a>
</li>
<li>
<a href="/energia/n374089.html">
<h1>(VIDEOS) EEUU: Aún con reservas petroleras liberadas el precio de la gasolina sigue imparable</h1>
</a>
</li>
<li>
<a href="/actualidad/n374088.html">
<h1>(VIDEOS) Uniformes del ejército de Colombia y armas de EEUU han sido incautados a criminales TANCOL</h1>
</a>
</li>
<li>
<a href="/trabajadores/n374087.html">
<h1>(VIDEO) Cordón policial impide la entrada de trabajadores de Supra Caracas a la planta</h1>
</a>
</li>
<li>
<a href="/energia/n374086.html">
<h1>(VIDEO) España: Precio de la gasolina toca nuevo máximo histórico marcando sobre los 2 Euros</h1>
</a>
</li>
<li>
<a href="/internacionales/n374085.html">
<h1>(VIDEO) ÉEUU: Reportan nuevo tiroteo en cementerio de Wisconsin durante un funeral</h1>
</a>
</li>
<li>
<a href="/internacionales/n374084.html">
<h1>Diputado Julio Chávez: "Las sanciones a Rusia aceleran la transición al mundo multipolar"</h1>
</a>
</li>
<li>
<a href="/actualidad/n374083.html">
<h1>(VIDEO) Covid-19: Venezuela reportó 59 nuevos contagios sin fallecidos en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/tecno/n374082.html">
<h1>Avances en el control de infecciones</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n374081.html">
<h1>Maduro ordena incrementar acciones militares contra grupos Tancol</h1>
</a>
</li>
<li>
<a href="/internacionales/n374078.html">
<h2>pero queda pendiente poner un límite al lucro indiscriminado de los sectores privados</h2>
<h1>Activista anticapitalista chileno: La nueva Constitución es progresista,...</h1>
</a>
</li>
<li>
<a href="/actualidad/n374077.html">
<h2>Una persona muere de hambre cada 48 segundos</h2>
<h1>El cambio climático y la guerra en Ucrania agravan la crisis alimentaria en África Oriental</h1>
</a>
</li>
<li>
<a href="/actualidad/n374076.html">
<h1>(VIDEO) Noticiero « Machete! » N°4: Deterioro urbano, pésimos servicios y represión</h1>
</a>
</li>
<li>
<a href="/actualidad/n374075.html">
<h1>Gaceta Oficial 42.380 jueves 19 de mayo 2022</h1>
</a>
</li>
<li>
<a href="/internacionales/n374074.html">
<h1>EEUU: Una escuela de Florida sortea rifles y pistolas entre alumnos y profesores</h1>
</a>
</li>
<li>
<a href="/contraloria/n374073.html">
<h1>Freddy Bernal demandó por $12 millones a Laidy Gómez: Alega presunto daño moral</h1>
</a>
</li>
<li>
<a href="/trabajadores/n374072.html">
<h1>Trabajadores del Metro de Caracas piden medidas urgentes por ellos y por los usuarios</h1>
</a>
</li>
<li>
<a href="/internacionales/n374071.html">
<h1>Ucrania asegura que eliminó al francotirador de élite ruso más famoso</h1>
</a>
</li>
<li>
<a href="/internacionales/n374069.html">
<h2>Entrevista con Karina Nohales</h2>
<h1>Chile: La Constitución del Pueblo</h1>
</a>
</li>
<li>
<a href="/economia/n374068.html">
<h1>(AUDIO) Director de CENDAS-FVM: Canasta básica de abril superó los mil dólares</h1>
</a>
</li>
<li>
<a href="/tecno/n374067.html">
<h1>OPS recomienda vacunar solamente a médicos contra la viruela</h1>
</a>
</li>
<li>
<a href="/internacionales/n374066.html">
<h1>Fuerzas israelíes matan a otro palestino en Cisjordania, el cuarto en 2 días</h1>
</a>
</li>
<li>
<a href="/ddhh/n374065.html">
<h1>Rescataron a joven venezolana secuestrada en Trinidad y Tobago</h1>
</a>
</li>
<li>
<a href="/internacionales/n374064.html">
<h1>Suman 233 los tiroteos masivos en EEUU en 2022</h1>
</a>
</li>
<li>
<a href="/actualidad/n374062.html">
<h1>Viruela del mono: el peligro de las enfermedades zoonóticas</h1>
</a>
</li>
<li>
<a href="/internacionales/n374063.html">
<h1>Gustavo Petro: “Cometí un error al incluir a Piedad Córdoba en el Pacto Histórico”</h1>
</a>
</li>
<li>
<a href="/actualidad/n374061.html">
<h2>En Caracas</h2>
<h1>En tiempo real: CANTV crea un puesto de comando para atender las denuncias sobre fallas en las telecomunicaciones</h1>
</a>
</li>
<li>
<a href="/energia/n374060.html">
<h1>Cámara Petrolera venezolana afirma que el país podría producir 1,5 millones de bpd sin sanciones</h1>
</a>
</li>
<li>
<a href="/internacionales/n374059.html">
<h1>Mercenarios estadounidenses viajaron desde Ucrania para invadir a Venezuela y «matar comunistas»</h1>
</a>
</li>
<li>
<a href="/internacionales/n374058.html">
<h1>(VIDEOS) Presidente argentino si asistirá a la Cumbre de las Américas y Biden lo recibirá en julio en la Casa Blanca</h1>
</a>
</li>
<li>
<a href="/actualidad/n374057.html">
<h1>FANB inutilizó avión y desmanteló campamento de grupos TANCOL</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Desde+Venezuela%2C+organizaciones%2C+personalidades+y+activistas+rechazan+amenazas+sionistas+contra+el+dirigente+argentino+Alejandro+Bodart&url=https://www.aporrea.org/internacionales/n374095.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn374095.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n374095.html&title=Desde+Venezuela%2C+organizaciones%2C+personalidades+y+activistas+rechazan+amenazas+sionistas+contra+el+dirigente+argentino+Alejandro+Bodart&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n374100.html">
<h2>Ex-alcalde de Bogotá Antana Mockus se une a campaña de Gustavo Petro</h2></A>
</li>
<li><a href="/internacionales/n374099.html">
<h2>EEUU: Biden pide que se prohíban las armas de asalto y los cargadores de alta capacidad</h2></A>
</li>
<li><a href="/internacionales/n374097.html">
<h2>López Obrador asegura que hay una "guerra sucia" en Colombia contra Gustavo Petro </h2></A>
</li>
<li><a href="/internacionales/n374096.html">
<h2>Concluyó el Foro en Davos sin soluciones frente a crisis económicas globales</h2></A>
</li>
<li><a href="/internacionales/n374092.html">
<h2>Capturan en Colombia a los presuntos asesinos del fiscal de Paraguay Marcelo Pecci</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
