
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Luto en Rusia tras la muerte de 52 trabajadores en una mina en Siberia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="26-11-21.-La región de Kemerovo, en Siberia, (sureste de Rusia) comenzó este viernes el primero de los tres días de luto tras la muerte de 52 personas, incluidos seis rescatistas, en un accidente e..." />
<meta name="author" content="Agencias /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/internacionales/n369599.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/internacionales/n369599.html">
<meta name="Googlebot-News" content="noindex, nofollow">
<link rel="amphtml" href="https://www.aporrea.org/amp/internacionales/n369599.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2021-11-26T15:49:10-04:00" />
<meta property="og:url" content="https://www.aporrea.org/internacionales/n369599.html" />
<meta property="og:title" content="Luto en Rusia tras la muerte de 52 trabajadores en una mina en Siberia" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/11/rusia-siberia-6.jpg" />
<meta property="og:description" content="26-11-21.-La región de Kemerovo, en Siberia, (sureste de Rusia) comenzó este viernes el primero de los tres días de luto tras la muerte de 52 personas, incluidos seis rescatistas, en un accidente e..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Luto en Rusia tras la muerte de 52 trabajadores en una mina en Siberia" />
<meta name="twitter:description" content="26-11-21.-La región de Kemerovo, en Siberia, (sureste de Rusia) comenzó este viernes el primero de los tres días de luto tras la muerte de 52 personas, incluidos seis rescatistas, en un accidente e..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/11/rusia-siberia-6.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/internacionales/n369599.html"
  },
  "headline": "Luto en Rusia tras la muerte de 52 trabajadores en una mina en Siberia",
  "description": "26-11-21.-La regi\u00f3n de Kemerovo, en Siberia, (sureste de Rusia) comenz\u00f3 este viernes el primero de los tres d\u00edas de luto tras la muerte de 52 personas, incluidos seis rescatistas, en un accidente e...",
  "author": {
    "@type": "Organization",
    "name": "Agencias"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-11-26T15:49:10-04:00",
  "dateModified": "2021-11-26T15:49:10-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/11/rusia-siberia-6.jpg",
      "height": 576,
      "width": 912    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Luto en Rusia tras la muerte de 52 trabajadores en una mina en Siberia </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span>
<small> |
<time itemprop="datePublished" datetime="2021-11-26T15:49:10-04:00"> Viernes, 26/11/2021 03:49 PM </time> | <a href="/imprime/n369599.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2021/11/rusia-siberia-6.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/11/rusia-siberia-6.jpg">
<img src="https://www.aporrea.org/imagenes/2021/11/rusia-siberia-6.jpg" alt="Vehículos de rescate en la mina de Listvyazhnaya, en la región de Kemerovo, Siberia" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Vehículos de rescate en la mina de Listvyazhnaya, en la región de Kemerovo, Siberia</h3> <h4>Credito: Afp</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
26-11-21.-La región de Kemerovo, en Siberia, (sureste de Rusia) comenzó este viernes el primero de los tres días de luto tras la muerte de 52 personas, incluidos seis rescatistas, en un accidente en una mina de carbón.<br />
<br />
Los investigadores detuvieron el jueves a los responsables de la mina por incumplimientos que llevaron a la catástrofe, una de las peores de los últimos diez años, en un sector en Rusia donde estos dramas son habituales.<br />
<br />
La alarma saltó el jueves, hacia las 08H30, hora local (01H30 GMT), después de que se detectara humo en la mina de Listvyazhnaya, en la ciudad de Gramoteino (Kemerovo), una zona con numerosas minas de carbón.<br />
<br />
Las autoridades locales afirman que 285 personas se encontraban en ese momento en la mina. Aunque se pudo rescatar a la mayoría, 46 personas quedaron atrapadas a cientos de metros bajo tierra.<br />
<br />
- "Hasta el final" -<br />
<br />
El jueves, con la caída de la noche, las autoridades anunciaron que no había supervivientes entre los que se habían quedado atrapados bajo tierra. También comunicaron la muerte de seis rescatistas espeleólogos.<br />
<br />
El viernes, el ministro interino de Situaciones de Emergencia, Alexander Chupriyan, afirmó en televisión que otro minero fue rescatado con vida, sin dar más detalles.<br />
<br />
Los seis rescatistas fallecidos serán condecorados con la medalla al valor a título póstumo, anunció Chupriyan. "Tanto los mineros como los rescatistas cumplieron con su deber hasta el final", declaró el ministro en un comunicado.<br />
<br />
Según un responsable de la fiscalía, citado por las agencias de prensa rusas, la investigación considera que el accidente se produjo por una explosión de grisú, un gas que se da cuando el metano se mezcla con el oxígeno. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">246</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>Afp (<a href="https://www.afp.com/es" target="_blank">https://www.afp.com/es</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Luto+en+Rusia+tras+la+muerte+de+52+trabajadores+en+una+mina+en+Siberia&url=https://www.aporrea.org/internacionales/n369599.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn369599.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n369599.html&title=Luto+en+Rusia+tras+la+muerte+de+52+trabajadores+en+una+mina+en+Siberia&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/ddhh/n369598.html">
<h2>Solicitan respaldo con firmas de la ciudadanía</h2>
<h1>Redes de Apoyo Animal Santa Teresa piden evitar desalojo de animales de la escuela Pimentél y exhortan al Fiscal General</h1>
</a>
</li>
<li>
<a href="/internacionales/n369597.html">
<h1>El Reino Unido propone calificar a pulpos, cangrejos y langostas como animales con sentimientos y protegerlos por ley</h1>
</a>
</li>
<li>
<a href="/actualidad/n369596.html">
<h2>Servicio Público: Piden información a quien la pueda aportar</h2>
<h1>Buscan a joven desaparecido por los alrededores de la Avenida Andrés Bello en Caracas</h1>
</a>
</li>
<li>
<a href="/trabajadores/n369595.html">
<h1>(VIDEO) Trabajadores de Salva Foods denuncian represión policial durante protesta por mejoras salariales</h1>
</a>
</li>
<li>
<a href="/contraloria/n369594.html">
<h2>Decisión tomada debido a los sitios inhóspitos de actas faltantes y al vencimiento de los tiempos legales </h2>
<h1>El CNE encargará a la Junta Nacional Electoral la totalización de las actas faltantes en la elección del gobernador de Barinas</h1>
</a>
</li>
<li>
<a href="/ideologia/n369593.html">
<h1>Carlos Aquino: El PCV debe entrar en un proceso profundo de autocrítica</h1>
</a>
</li>
<li>
<a href="/contraloria/n369592.html">
<h1>Justicia española desestimó recurso de ex-tesorera de Venezuela y confirma su extradición a EEUU</h1>
</a>
</li>
<li>
<a href="/cultura/n369582.html">
<h2>Día Mundial Contra el Uso Indiscriminado de Agroquímicos y Plaguicidas</h2>
<h1>Lea las Efemérides del 26 de noviembre (versión año 2021)</h1>
</a>
</li>
<li>
<a href="/ddhh/n369591.html">
<h1>Denuncian irrrupción y arresto arbitrario durante juramentación de la Alcaldesa de San Juan de los Morros</h1>
</a>
</li>
<li>
<a href="/medios/n369590.html">
<h1>Sebin se llevó detenido al alcalde electo del municipio Arzobispo Chacón, Mérida, por actos vandálicos a emisoras comunitarias</h1>
</a>
</li>
<li>
<a href="/actualidad/n369589.html">
<h1>Venezuela reitera su respaldo a los Acuerdos de Paz en Colombia</h1>
</a>
</li>
<li>
<a href="/internacionales/n369588.html">
<h1>(VIDEO) México: Atentado en manifestación feminista en Sonora, deja tres asesinados</h1>
</a>
</li>
<li>
<a href="/regionales/n369587.html">
<h1>Barinas: Rafael Paredes fue proclamado por el CNE como alcalde de la ciudad</h1>
</a>
</li>
<li>
<a href="/internacionales/n369585.html">
<h1>(VIDEO) Crece el temor en Europa ante la nueva variante sudafricana del covid</h1>
</a>
</li>
<li>
<a href="/medios-alternativos-y-comunitarios/n369584.html">
<h2>Ante ataques de la derecha a radios comunitarias</h2>
<h1>Viceministra Isbemar Jiménez: "El ejercicio de la comunicación es un derecho constitucional y popular"</h1>
</a>
</li>
<li>
<a href="/tiburon/n369583.html">
<h1>Venezuela rechaza comunicado de Reino Unido sobre resultados electorales del 21-N</h1>
</a>
</li>
<li>
<a href="/actualidad/n369581.html">
<h1>Andrés Giussepe: ¡No dudo que hay que subir el salario ya! (II)</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n369580.html">
<h1>(VIDEO) Presidente Maduro viajó a Cuba para participar en actos por aniversario del fallecimiento de Fidel</h1>
</a>
</li>
<li>
<a href="/actualidad/n369579.html">
<h1>Veedora internacional: sistema electoral venezolano es digno para "importarlo al Viejo Continente"</h1>
</a>
</li>
<li>
<a href="/actualidad/n369578.html">
<h1>(VIDEO) Covid-19: Venezuela reportó 1.035 nuevos casos con 11 fallecidos en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/pachamama/n369577.html">
<h2>En contra de la tala de árboles de la zona metropolitana</h2>
<h1>Caminata en defensa de los árboles de Caracas, sábado 27, 10 am, frente al CC El Recreo, Sabana Grande</h1>
</a>
</li>
<li>
<a href="/actualidad/n369571.html">
<h1>Yaracuy: Ángel Gamarra asume la presidencia del Cley para el período 2021-2022</h1>
</a>
</li>
<li>
<a href="/actualidad/n369570.html">
<h1>Nueva Esparta: Más de mil 300 flamencos observados en el Monumento Natural Laguna de Las Marites</h1>
</a>
</li>
<li>
<a href="/internacionales/n369576.html">
<h2>Fotografiada en 1985</h2>
<h1>Italia concede refugio a la “niña afgana” de ojos verdes de National Geographic</h1>
</a>
</li>
<li>
<a href="/internacionales/n369575.html">
<h1>Pfizer denunció que empleada robó documentos secretos de la vacuna contra el COVID-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n369574.html">
<h1>Científicos de Sudáfrica detectan peligrosa variante "Omicron" del coronavirus. OMS la designa como "variante preocupante"</h1>
</a>
</li>
<li>
<a href="/actualidad/n369573.html">
<h1>Mérida: Activistas femeninas llevaron pliego de cuatro exigencias centrales al Ministerio Público</h1>
</a>
</li>
<li>
<a href="/actualidad/n369572.html">
<h1>Zodi-Miranda: GNB atrapó a solicitado por homicidio con municiones viajando en autobús</h1>
</a>
</li>
<li>
<a href="/ddhh/n369569.html">
<h1>The Washington Post: Migrantes venezolanos son un nuevo desafío fronterizo para la administración de Biden</h1>
</a>
</li>
<li>
<a href="/ideologia/n369568.html">
<h1>No todos los indígenas votarán este 26 de noviembre en sus elecciones</h1>
</a>
</li>
<li>
<a href="/ideologia/n369567.html">
<h1>PCV Zulia impugna proceso electoral en el municipio Jesús María Semprún</h1>
</a>
</li>
<li>
<a href="/internacionales/n369566.html">
<h1>Justicia española valida entrega de Hugo Carvajal a EEUU y advierte que "no cabe recurso alguno"</h1>
</a>
</li>
<li>
<a href="/internacionales/n369565.html">
<h1>(VIDEO) EEUU: Jurado declara culpables a tres hombres blancos que asesinaron al joven afroestadounidense Ahmaud Arbery</h1>
</a>
</li>
<li>
<a href="/ideologia/n369564.html">
<h1>Para el Reino Unido las elecciones del 21-N en Venezuela estuvieron "muy por debajo de los estándares requeridos”</h1>
</a>
</li>
<li>
<a href="/internacionales/n369563.html">
<h1>Un general de los Emiratos Árabes acusado de torturas fue electo presidente de Interpol</h1>
</a>
</li>
<li>
<a href="/cultura/n369551.html">
<h2>Día Internacional de la No Violencia contra la Mujer</h2>
<h1>Lea las Efemérides del 25 de noviembre (versión año 2021)</h1>
</a>
</li>
<li>
<a href="/internacionales/n369562.html">
<h1>Suecia: Renunció la nueva primera ministra, ocho horas después de asumir el cargo</h1>
</a>
</li>
<li>
<a href="/ideologia/n369561.html">
<h1>Tres cosas que dijo el informe de la misión de observación electoral de la Unión Europea sobre el PCV</h1>
</a>
</li>
<li>
<a href="/medios-alternativos-y-comunitarios/n369560.html">
<h1>(VIDEO) Ministerio Público investiga ataques a emisoras comunitarias</h1>
</a>
</li>
<li>
<a href="/medios-alternativos-y-comunitarios/n369559.html">
<h2>Jueves 25 de noviembre de 11:00 am a 1:00 pm</h2>
<h1>(AUDIO) Escucha ADN de la Noticia por Radio Negro Primero 101.1 FM en Caracas con el análisis de Coyuntura Político Postelectoral</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Luto+en+Rusia+tras+la+muerte+de+52+trabajadores+en+una+mina+en+Siberia&url=https://www.aporrea.org/internacionales/n369599.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn369599.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n369599.html&title=Luto+en+Rusia+tras+la+muerte+de+52+trabajadores+en+una+mina+en+Siberia&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n369597.html">
<h2>El Reino Unido propone calificar a pulpos, cangrejos y langostas como animales con sentimientos y protegerlos por ley</h2></A>
</li>
<li><a href="/internacionales/n369592.html">
<h2>Justicia española desestimó recurso de ex-tesorera de Venezuela y confirma su extradición a EEUU </h2></A>
</li>
<li><a href="/internacionales/n369588.html">
<h2>(VIDEO) México: Atentado en manifestación feminista en Sonora, deja tres asesinados</h2></A>
</li>
<li><a href="/internacionales/n369585.html">
<h2>(VIDEO) Crece el temor en Europa ante la nueva variante sudafricana del covid</h2></A>
</li>
<li><a href="/internacionales/n369582.html">
<h3>Día Mundial Contra el Uso Indiscriminado de Agroquímicos y Plaguicidas</h3><h2>Lea las Efemérides del 26 de noviembre (versión año 2021) </h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
