
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>EEUU impone nuevas sanciones a Rusia y deporta a 10 empleados de la delegación rusa en Washington D.C.</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="15.04.21 - El presidente de EE.UU., Joe Biden, ha firmado un decreto por el cual su país impone nuevas sanciones a Rusia debido a las presuntas &amp;quot;acciones de su Gobierno y servicios de intelige..." />
<meta name="author" content="Actualidad.RT /">
<link rel="canonical" href="https://www.aporrea.org/internacionales/n364202.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/internacionales/n364202.html">
<meta name="Googlebot-News" content="noindex, nofollow">
<link rel="amphtml" href="https://www.aporrea.org/amp/internacionales/n364202.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Actualidad.RT" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2021-04-15T09:43:46-03:00" />
<meta property="og:url" content="https://www.aporrea.org/internacionales/n364202.html" />
<meta property="og:title" content="EEUU impone nuevas sanciones a Rusia y deporta a 10 empleados de la delegación rusa en Washington D.C." />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/08/rusia_eeuu_tela.jpg" />
<meta property="og:description" content="15.04.21 - El presidente de EE.UU., Joe Biden, ha firmado un decreto por el cual su país impone nuevas sanciones a Rusia debido a las presuntas &amp;quot;acciones de su Gobierno y servicios de intelige..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="EEUU impone nuevas sanciones a Rusia y deporta a 10 empleados de la delegación rusa en Washington D.C." />
<meta name="twitter:description" content="15.04.21 - El presidente de EE.UU., Joe Biden, ha firmado un decreto por el cual su país impone nuevas sanciones a Rusia debido a las presuntas &amp;quot;acciones de su Gobierno y servicios de intelige..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/08/rusia_eeuu_tela.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/internacionales/n364202.html"
  },
  "headline": "EEUU impone nuevas sanciones a Rusia y deporta a 10 empleados de la delegaci\u00f3n rusa en Washington D.C.",
  "description": "15.04.21 - El presidente de EE.UU., Joe Biden, ha firmado un decreto por el cual su pa\u00eds impone nuevas sanciones a Rusia debido a las presuntas &quot;acciones de su Gobierno y servicios de intelige...",
  "author": {
    "@type": "Organization",
    "name": "Actualidad.RT"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-04-15T09:43:46-03:00",
  "dateModified": "2021-04-15T09:43:46-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2018/08/rusia_eeuu_tela.jpg",
      "height": 464,
      "width": 824    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
EEUU impone nuevas sanciones a Rusia y deporta a 10 empleados de la delegación rusa en Washington D.C. </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Actualidad.RT</span>
<small> |
<time itemprop="datePublished" datetime="2021-04-15T09:43:46-03:00"> Jueves, 15/04/2021 09:43 AM </time> | <a href="/imprime/n364202.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/08/rusia_eeuu_tela.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2018/08/rusia_eeuu_tela.jpg">
<img src="https://www.aporrea.org/imagenes/2018/08/rusia_eeuu_tela.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
15.04.21 - El presidente de EE.UU., Joe Biden, ha firmado un decreto por el cual su país impone nuevas sanciones a Rusia debido a las presuntas &quot;acciones de su Gobierno y servicios de inteligencia contra la soberanía e intereses estadounidenses&quot;.<br />
<br />
Esas medidas punitivas incluyen la deportación de 10 empleados de la Embajada rusa en Washington D.C. y apuntan a 16 entidades y 16 individuos, que estarían implicados en la supuesta injerencia rusa durante las últimas presidenciales que EE.UU. celebró en noviembre de 2020.<br />
<br />
El Departamento del Tesoro de EE.UU. ha prohibido a las instituciones estadounidenses participar en el mercado primario de bonos que emitan a partir del próximo 14 de junio el Banco Central de Rusia, el Fondo de Bienestar Nacional ruso o el Ministerio de Finanzas de ese país, así como prestar fondos a esas instituciones.<br />
<br />
&quot;Esta directiva otorga la facultad al Gobierno estadounidense de expandir sanciones contra la deuda soberana de Rusia mientras sea necesario&quot;, se señala en el comunicado de la Casa Blanca.<br />
<br />
Este organismo norteamericano también ha señalado a seis empresas rusas por proporcionar apoyo a un programa del Servicio de Inteligencia Exterior de Rusia, al &quot;ayudar al desarrollo de herramientas e infraestructura para la realización de actividades cibernéticas malignas&quot;.<br />
<br />
&quot;Seguiremos haciendo responsable a Rusia por sus ciberactividades maliciosas, como el incidente con la empresa SolarWinds, aplicando todas las políticas y autoridades disponibles&quot;, reza el documento.<br />
<br />
Así, EE.UU., también ha impuesto sanciones contra ocho individuos y entidades asociados con la &quot;ocupación&quot; de la región de Crimea, que votó en referéndum reunificarse con Rusia tras el golpe de Estado que se produjo en Ucrania en 2014.<br />
<br />
Las autoridades estadounidenses responden de este modo a las acciones &quot;desestabilizadoras&quot; de Rusia, como &quot;el fomento y uso de la corrupción transnacional para influir en gobiernos extranjeros&quot;, las actividades extraterritoriales contra disidentes y periodistas, los esfuerzos para socavar la seguridad en &quot;países y regiones importantes para la seguridad nacional de EE.UU.&quot; o la violación de los fundamentos del derecho internacional, incluido el respeto a la integridad territorial de los estados.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">304</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>Actualidad.RT (<a href="https://actualidad.rt.com/actualidad/389458-eeuu-imponer-nuevas-sanciones-rusia" target="_blank">https://actualidad.rt.com/actualidad/389458-eeuu-imponer-nuevas-sanciones-rusia</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=EEUU+impone+nuevas+sanciones+a+Rusia+y+deporta+a+10+empleados+de+la+delegaci%C3%B3n+rusa+en+Washington+D.C.&url=https://www.aporrea.org/internacionales/n364202.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn364202.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n364202.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n364202.html&title=EEUU+impone+nuevas+sanciones+a+Rusia+y+deporta+a+10+empleados+de+la+delegaci%C3%B3n+rusa+en+Washington+D.C.&summary=Por%3A+Actualidad.RT&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n364203.html">
<h1>Detienen a tres personas señaladas de vender vacunas anti covid</h1>
</a>
</li>
<li>
<a href="/medios/n364201.html">
<h1>(AUDIO+VIDEOS) Ministro Villegas analizó el papel de los medios hace 19 años en el 11-A y el que juegan las redes sociales hoy día</h1>
</a>
</li>
<li>
<a href="/medios/n364200.html">
<h1>Gobierno venezolano exige a Associated Press mayor rigor y objetividad periodística</h1>
</a>
</li>
<li>
<a href="/internacionales/n364199.html">
<h1>(VIDEO) Argentina: Ante aumento de contagios por Covid-19 Gobierno de Alberto Fernández anuncia nuevas medidas</h1>
</a>
</li>
<li>
<a href="/internacionales/n364198.html">
<h1>(VIDEO) Brasil: Sao Paulo está en "riesgo de colapso" por la falta de sedantes para intubación a pacientes con coronavirus</h1>
</a>
</li>
<li>
<a href="/medios-alternativos-y-comunitarios/n364197.html">
<h1>Escuche el programa homenaje de ADN de la Noticia: en abril de victorias se nos fue el combatiente Edgar Márquez</h1>
</a>
</li>
<li>
<a href="/actualidad/n364174.html">
<h1>Lea las efemérides del 15 de abril</h1>
</a>
</li>
<li>
<a href="/actualidad/n364196.html">
<h1>(VIDEO) Covid-19: Venezuela sumó 1.122 nuevos contagios y 19 fallecidos</h1>
</a>
</li>
<li>
<a href="/actualidad/n364195.html">
<h1>Hoy 15-Abril, 1:00 p.m. Hora Venezuela : Foro Climático por la Amazonía</h1>
</a>
</li>
<li>
<a href="/actualidad/n364194.html">
<h2>Entrevista a Joan-Ramón Laporte / Catedrático Emérito de Farmacología de la Uab</h2>
<h1>“Las agencias del medicamento son una invención del capitalismo neoliberal de los años noventa”</h1>
</a>
</li>
<li>
<a href="/actualidad/n364193.html">
<h1>Gaceta Oficial 42.100 martes 06 de abril 2021</h1>
</a>
</li>
<li>
<a href="/economia/n364192.html">
<h1>Exdirector de la CIA afirma que bitcoin no está vinculado con actividades ilícitas, según su investigación</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n364191.html">
<h1>Cancillería venezolana habilita sistema de atención consular a usuarios dentro y fuera del país mediante su portal web</h1>
</a>
</li>
<li>
<a href="/internacionales/n364190.html">
<h1>La OTAN también retirará sus tropas de Afganistán a partir del 1 de mayo, siguiendo los pasos de EEUU</h1>
</a>
</li>
<li>
<a href="/contraloria/n364189.html">
<h1>Denuncian aumento de “matraqueos” durante la semana flexible en La Guajira</h1>
</a>
</li>
<li>
<a href="/internacionales/n364188.html">
<h1>Uruguay tiene la tasa de contagios diarios de Covid-19 más alta del mundo</h1>
</a>
</li>
<li>
<a href="/actualidad/n364187.html">
<h1>(VIDEO) Saquean camión de cerveza que colisionó en la bajada de Tazón</h1>
</a>
</li>
<li>
<a href="/internacionales/n364186.html">
<h1>Muere en prisión Bernie Madoff, condenado por la mayor estafa piramidal de la historia</h1>
</a>
</li>
<li>
<a href="/economia/n364185.html">
<h2>Dólar Informal en Bs. 86.229,25 por encima del Oficial</h2>
<h1>Dólar y Petro Hoy Miércoles (1:00 p.m.)</h1>
</a>
</li>
<li>
<a href="/economia/n364184.html">
<h1>(VIDEO) Rodrigo Cabezas: Zulia es una de las regiones más deprimidas en lo económico y social</h1>
</a>
</li>
<li>
<a href="/contraloria/n364183.html">
<h2>Por 280 dólares ofrecían cada dosis</h2>
<h1>Desmantelan banda en Chacao que vendía vacunas anticovid vencidas a través de Whatsapp</h1>
</a>
</li>
<li>
<a href="/educacion/n364182.html">
<h1>Presidente Maduro anuncia creación de escuelas de base cívico-militar</h1>
</a>
</li>
<li>
<a href="/internacionales/n364181.html">
<h1>Dinamarca suspende total y definitivamente el uso de la vacuna AstraZeneca</h1>
</a>
</li>
<li>
<a href="/internacionales/n364180.html">
<h1>(VIDEO) México inicia pruebas de su propia vacuna que lleva por nombre "Patria"</h1>
</a>
</li>
<li>
<a href="/poderpopular/n364179.html">
<h1>AN aprueba por mayoría absoluta Ley Orgánica del Parlamento Comunal Nacional</h1>
</a>
</li>
<li>
<a href="/internacionales/n364178.html">
<h1>(VIDEO) Bolivia inicia campaña internacional para liberar patentes de las vacunas contra el coronavirus</h1>
</a>
</li>
<li>
<a href="/regionales/n364177.html">
<h1>Anzoátegui: Inician plan piloto de recarga gratuitas de oxigeno</h1>
</a>
</li>
<li>
<a href="/actualidad/n364176.html">
<h1>Saime: documentos de identidad de extranjeros pueden utilizarse aún vencidos</h1>
</a>
</li>
<li>
<a href="/tiburon/n364175.html">
<h1>(VIDEO) Presidente Maduro: "el modelo de Apure nos sirve como enseñanza de defensa contra el Comando Sur y el gobierno de Colombia"</h1>
</a>
</li>
<li>
<a href="/actualidad/n364173.html">
<h1>(VIDEO) Covid-19: Venezuela registró 1.160 nuevos casos con 20 fallecidos en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n364172.html">
<h1>Lea las efemérides del 14 de abril</h1>
</a>
</li>
<li>
<a href="/internacionales/n364171.html">
<h1>Erupción del volcán La Soufriére siembra penurias en San Vicente y Las Granadinas</h1>
</a>
</li>
<li>
<a href="/oposicion/n364170.html">
<h1>Presidente de la AN denuncia robo de activos de la nación por Juan Guaidó</h1>
</a>
</li>
<li>
<a href="/actualidad/n364169.html">
<h1>Gaceta Oficial 42.099 lunes 05 de abril 2021</h1>
</a>
</li>
<li>
<a href="/internacionales/n364168.html">
<h1>EEUU retirará todas sus tropas de Afganistán para el 11 de septiembre</h1>
</a>
</li>
<li>
<a href="/cultura/n364167.html">
<h1>(VIDEO) Sale a la luz inédito video de Jonh Lennon y Yoko Ono ensayando el mítico tema ‘Give Peace a Chance’</h1>
</a>
</li>
<li>
<a href="/trabajadores/n364166.html">
<h1>Trabajadores de Sidor protestan frente a la empresa por suspensión salarial y jubilaciones forzosas</h1>
</a>
</li>
<li>
<a href="/cultura/n364163.html">
<h1>Museos Nacionales de Venezuela realizarán jornada de debate sobre el CriptoArte y la blockchain este 22 de abril</h1>
</a>
</li>

<li>
<a href="/ddhh/n364165.html">
<h1>México: Detienen a 30 militares acusados de desapariciones forzadas</h1>
</a>
</li>
<li>
<a href="/energia/n364164.html">
<h1>Comité de Afectados por Apagones: Fallas eléctricas perjudican a pacientes con Covid-19 que dependen de concentradores de oxígeno</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=EEUU+impone+nuevas+sanciones+a+Rusia+y+deporta+a+10+empleados+de+la+delegaci%C3%B3n+rusa+en+Washington+D.C.&url=https://www.aporrea.org/internacionales/n364202.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn364202.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n364202.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n364202.html&title=EEUU+impone+nuevas+sanciones+a+Rusia+y+deporta+a+10+empleados+de+la+delegaci%C3%B3n+rusa+en+Washington+D.C.&summary=Por%3A+Actualidad.RT&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n364199.html">
<h2>(VIDEO) Argentina: Ante aumento de contagios por Covid-19 Gobierno de Alberto Fernández anuncia nuevas medidas</h2></A>
</li>
<li><a href="/internacionales/n364198.html">
<h2>(VIDEO) Brasil: Sao Paulo está en "riesgo de colapso" por la falta de sedantes para intubación a pacientes con coronavirus</h2></A>
</li>
<li><a href="/internacionales/n364195.html">
<h2>Hoy 15-Abril, 1:00 p.m. Hora Venezuela : Foro Climático por la Amazonía</h2></A>
</li>
<li><a href="/internacionales/n364194.html">
<h3>Entrevista a Joan-Ramón Laporte / Catedrático Emérito de Farmacología de la Uab</h3><h2> “Las agencias del medicamento son una invención del capitalismo neoliberal de los años noventa”</h2></A>
</li>
<li><a href="/internacionales/n364190.html">
<h2>La OTAN también retirará sus tropas de Afganistán a partir del 1 de mayo, siguiendo los pasos de EEUU</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
