
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>(VIDEO) Bolivia: Presidente electo Luis Arce ileso ante atentado con dinamita</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="06.11.20 - El presidente electo de Bolivia, Luis Arce Catacora, sufrió hoy un atentado con dinamita en la Paz, perpetrado por un grupo de personas que detonó un artefacto frente a la casa de campañ..." />
<meta name="author" content="Aporrea /">
<link rel="canonical" href="https://www.aporrea.org/internacionales/n360258.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/internacionales/n360258.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/internacionales/n360258.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2020-11-06T07:03:58-04:00" />
<meta property="og:url" content="https://www.aporrea.org/internacionales/n360258.html" />
<meta property="og:title" content="(VIDEO) Bolivia: Presidente electo Luis Arce ileso ante atentado con dinamita" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/02/luis_arce_bolivia_candidato_mas.jpg" />
<meta property="og:description" content="06.11.20 - El presidente electo de Bolivia, Luis Arce Catacora, sufrió hoy un atentado con dinamita en la Paz, perpetrado por un grupo de personas que detonó un artefacto frente a la casa de campañ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="(VIDEO) Bolivia: Presidente electo Luis Arce ileso ante atentado con dinamita" />
<meta name="twitter:description" content="06.11.20 - El presidente electo de Bolivia, Luis Arce Catacora, sufrió hoy un atentado con dinamita en la Paz, perpetrado por un grupo de personas que detonó un artefacto frente a la casa de campañ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/02/luis_arce_bolivia_candidato_mas.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<style>
	    .ytcontainer {
		position: relative;
		padding-bottom: 56.23%;
		/* Use 75% for 4:3 videos */
		height: 0;
		overflow: hidden;
		max-width: 100%;
		background: #000;
		margin: 5px;
	    }
	    
	    .ytcontainer iframe {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		z-index: 100;
		background: transparent;
	    }
	    
	    .f_article .ytcontainer img , .articulo .ytcontainer img {
		bottom: 0;
		display: block;
		left: 0;
		margin: 0;
		max-width: 100%;
		width: 100%;
		position: absolute;
		right: 0;
		top: -16%;
		border: none;
		height: auto;
		cursor: pointer;
		-webkit-transition: .4s all;
		-moz-transition: .4s all;
		transition: .4s all;
	    }
	    
	    .ytcontainer img:hover {
		-webkit-filter: brightness(75%);
	    }
	    
	    .ytcontainer .play {
		height: 72px;
		width: 72px;
		left: 50%;
		top: 50%;
		margin-left: -36px;
		margin-top: -36px;
		position: absolute;
		background: url("//i.imgur.com/TxzC70f.png") no-repeat;
		cursor: pointer;
	    }

	</style>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/internacionales/n360258.html"
  },
  "headline": "(VIDEO) Bolivia: Presidente electo Luis Arce ileso ante atentado con dinamita",
  "description": "06.11.20 - El presidente electo de Bolivia, Luis Arce Catacora, sufri\u00f3 hoy un atentado con dinamita en la Paz, perpetrado por un grupo de personas que deton\u00f3 un artefacto frente a la casa de campa\u00f1...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2020-11-06T07:03:58-04:00",
  "dateModified": "2020-11-06T07:03:58-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2020/02/luis_arce_bolivia_candidato_mas.jpg",
      "height": 682,
      "width": 1024    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
(VIDEO) Bolivia: Presidente electo Luis Arce ileso ante atentado con dinamita </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2020-11-06T07:03:58-04:00"> Viernes, 06/11/2020 07:03 AM </time> | <a href="/imprime/n360258.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/02/luis_arce_bolivia_candidato_mas.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2020/02/luis_arce_bolivia_candidato_mas.jpg">
<img src="https://www.aporrea.org/imagenes/2020/02/luis_arce_bolivia_candidato_mas.jpg" alt="Luis Arce, presidente electo de Bolivia." class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Luis Arce, presidente electo de Bolivia.</h3> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
06.11.20 - El presidente electo de Bolivia, Luis Arce Catacora, sufrió hoy un atentado con dinamita en la Paz, perpetrado por un grupo de personas que detonó un artefacto frente a la casa de campaña del Movimiento al Socialismo (MAS), donde Arce estaba reunido.<br />
<br />
Sebastián Michel, vocero del Movimiento al Socialismo (MAS) de Bolivia, denunció esta tarde que hubo un ataque con dinamita en contra del presidente electo Luis Arce en la casa de campaña del movimiento y que no hay heridos.<br />
<br />
Michel lamentó que las autoridades a cargo de la seguridad del país no se hayan pronunciado al respecto y no brinden la seguridad necesaria.<br />
<br />
El ataque se produjo tras la primera jornada de bloqueos de carreteras y un paro convocado por organizaciones ultraderechistas que denuncian un supuesto fraude electoral en los comicios del 18 de octubre y exigen que Arce Catacora no asuma la presidencia el próximo domingo.<br />
<br />
También detalló que no hubo heridos y dijo que en las instalaciones se encontraban personas a cargo del monitoreo de información y de la comisión que trabaja en el acto de posesión. <br />
<br />
“No hemos visto ninguna declaración sobre el tema del ministro de Gobierno Arturo Murillo, entonces sentimos que estamos a merced de nosotros mismos, desprotegidos totalmente y nadie nos da la garantía necesaria para la seguridad de nuestra autoridad”, agregó Michel.<br />
<br />
La policía llegó posteriormente a la casa de campaña del MAS, ubicada en la zona de Sopocachi, en el este de La Paz.<br />
<br />
El MAS descartó además que vaya a formar milicias como las que la ultraderecha promueve en Santa Cruz y Cochabamba, con las que amedrentan a la población, y destacó que el gobierno de Arce Catacora no permitirá ningún grupo armado irregular y no se permitirá el uso de armas.<br />
<br />
Evo Morales condenó de inmediato, en su cuenta en Twitter, el acto terrorista.<br />
<br />
<div class="twcontainer" data-twid="1324566123824717825"></div><br />
<br />
<div class="ytcontainer" data-id="z_Z4h_64PaQ"><img src="https://i.ytimg.com/vi/z_Z4h_64PaQ/hqdefault.jpg"><div class="play"></div></div><br />
<br />
Con información de agencias. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">1017</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Bolivia%3A+Presidente+electo+Luis+Arce+ileso+ante+atentado+con+dinamita&url=https://www.aporrea.org/internacionales/n360258.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn360258.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n360258.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n360258.html&title=%28VIDEO%29+Bolivia%3A+Presidente+electo+Luis+Arce+ileso+ante+atentado+con+dinamita&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n360254.html">
<h1>Lea las Efemérides del día 6 de noviembre</h1>
</a>
</li>
<li>
<a href="/actualidad/n360260.html">
<h1>Es posible que le concedan casa por cárcel a Alex Saab</h1>
</a>
</li>
<li>
<a href="/ddhh/n360259.html">
<h1>Fiscal Tarek William Saab se reunió con su homóloga la Fiscal de la CPI Fatou Bensouda</h1>
</a>
</li>
<li>
<a href="/actualidad/n360251.html">
<h2>En la plataforma VEX </h2>
<h1>Sunacrip anuncia operaciones de compra y venta de Bitcoin y Petros</h1>
</a>
</li>
<li>
<a href="/actualidad/n360257.html">
<h2>Del mes de noviembre</h2>
<h1>Maduro anunció entrega de Bono Contra la Guerra Económica</h1>
</a>
</li>
<li>
<a href="/economia/n360256.html">
<h1>El bitcoin va ganando las elecciones de Estados Unidos. ¿Perderá el dólar?</h1>
</a>
</li>
<li>
<a href="/trabajadores/n360255.html">
<h2>Pide al PSUV tomar "cartas en el asunto" por atropellos a trabajadores</h2>
<h1>Trabajadora de alcaldía Guaicaipuro, Edo. Miranda, denuncia despido injustificado y desacato de sentencia</h1>
</a>
</li>
<li>
<a href="/actualidad/n360253.html">
<h2>En las últimas 24 horas</h2>
<h1>(VIDEO) Vicepresidenta Rodriguez informa que Venezuela registra 441 nuevos casos de Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n360252.html">
<h2>Condena las amenazas de muerte contra los líderes de sindicato de educación</h2>
<h1>Colombia: sindicalistas de la educación amenazados de muerte</h1>
</a>
</li>
<li>
<a href="/actualidad/n360250.html">
<h1>Ministro Reverol inicia plan de inspecciones de Subestaciones y Plantas Termoeléctricas del país</h1>
</a>
</li>
<li>
<a href="/internacionales/n360248.html">
<h1>EEUU: Mas de 20.000 papeletas con votos se quedaron atascadas en los servicios postales</h1>
</a>
</li>
<li>
<a href="/internacionales/n360247.html">
<h1>Trump pierde demandas para impedir conteo de los votos en Michigan y Georgia</h1>
</a>
</li>
<li>
<a href="/deportes/n360246.html">
<h1>Falleció el pelotero y ex-grandeliga venezolano Johnny Paredes</h1>
</a>
</li>
<li>
<a href="/energia/n360245.html">
<h1>Refinería El Palito empezó a producir gas doméstico desde este miércoles 04 de noviembre</h1>
</a>
</li>
<li>
<a href="/internacionales/n360244.html">
<h1>Detienen momentáneamente conteo de votos en Filadelfia</h1>
</a>
</li>
<li>
<a href="/internacionales/n360243.html">
<h1>(VIDEO) Bernie Sanders predijo en Octubre lo que haría Trump en los estados de Pennsylvania, Michigan y Wisconsin</h1>
</a>
</li>
<li>
<a href="/economia/n360242.html">
<h1>El dólar bitcoin le gana al dólar paralelo en Venezuela en medio de la campaña electoral</h1>
</a>
</li>
<li>
<a href="/ddhh/n360241.html">
<h1>Según la Fiscal de la CPI existen “fundamentos razonables para creer” que se han producido crímenes de lesa humanidad en Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n360240.html">
<h2>$ Informal en Bs 16.533,01 por arriba del Oficial</h2>
<h1>Dólar y Petro Hoy Jueves 5 (1:00 p.m.)</h1>
</a>
</li>
<li>
<a href="/economia/n360239.html">
<h1>Plataforma AKB Fintech suspende implementación de cajeros para retiro de dólares en Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n360238.html">
<h1>CriptoJuris cumple su segundo aniversario</h1>
</a>
</li>
<li>
<a href="/internacionales/n360236.html">
<h1>EEUU: Biden se acerca cada vez más a la victoria y Trump insiste en detener el recuento de votos</h1>
</a>
</li>
<li>
<a href="/contraloria/n360235.html">
<h1>(AUDIO) Proponen traslado de niños venezolanos con necesidades de transplante a Argentina</h1>
</a>
</li>
<li>
<a href="/actualidad/n360234.html">
<h1>Lea las Efemérides del día 5 de noviembre</h1>
</a>
</li>
<li>
<a href="/internacionales/n360233.html">
<h1>Alemania marcó cifra tope al reportar casi 20 mil casos positivos por Covid-19 en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/contraloria/n360232.html">
<h1>Brasil: Hijo mayor de Jair Bolsonaro imputado por corrupción</h1>
</a>
</li>
<li>
<a href="/economia/n360231.html">
<h1>Estados Unidos: Más indicios de su crisis económica</h1>
</a>
</li>
<li>
<a href="/energia/n360230.html">
<h1>Decisiones lesivas al fondo de jubilados de Pdvsa fueron tomadas en 2008 y 2009</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n360229.html">
<h1>Venezuela solicitará a EEUU extradición de exmilitar Clíver Alcalá</h1>
</a>
</li>
<li>
<a href="/internacionales/n360228.html">
<h1>(VIDEOS) Michigan: Manifestantes pro Trump corean "paren el recuento" y tratan de entrar en un lugar de escrutinio de votos</h1>
</a>
</li>
<li>
<a href="/internacionales/n360227.html">
<h2>"violación culposa" </h2>
<h1>Sistema de justicia brasilera inventa argumento inexistente en código penal para absolver a empresario violador</h1>
</a>
</li>
<li>
<a href="/internacionales/n360226.html">
<h1>Brasil: Ansiedad de bolsonaristas por el "triunfo" de Donald Trump</h1>
</a>
</li>
<li>
<a href="/internacionales/n360225.html">
<h2>Se cumple pronóstico del Dr. Fauci</h2>
<h1>(VIDEOS) Récord: Con más de 100 mil casos en un día EEUU marca la mayor cifra de contagios para país alguno por Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n360224.html">
<h2>Pide reciprocidad</h2>
<h1>(VIDEO) Presidente Maduro: No nos metemos en los asuntos internos de los Estados Unidos</h1>
</a>
</li>
<li>
<a href="/actualidad/n360220.html">
<h2>Dirigida por la clase obrera</h2>
<h1>Maduro oficializa recuperación Central Azucarera "Santa Clara"</h1>
</a>
 </li>
<li>
<a href="/economia/n360223.html">
<h2>Se hace un llamado a su presidente Simón Zerpa para que solucione esta situación</h2>
<h1>Denuncian a Banco Bicentenario por negar efectivo a pensionados</h1>
</a>
</li>
<li>
<a href="/actualidad/n360222.html">
<h2>En el país</h2>
<h1>(VIDEO) Ministro Ñáñez informó registro de 380 nuevos casos de Covid-19 este miércoles</h1>
</a>
</li>
<li>
<a href="/actualidad/n360221.html">
<h1>Canciller iraní Javad Zarif arriba a Venezuela en visita oficial</h1>
</a>
</li>
<li>
<a href="/actualidad/n360219.html">
<h2>La Guaira y Táchira</h2>
<h1>Funcionarios del Cicpc desarticularon grupos delictivos</h1>
</a>
</li>
<li>
<a href="/internacionales/n360218.html">
<h2>Biden se mantiene adelante con 264 colegios electorales contra 214 de Trump</h2>
<h1>Así va el mapa electoral en EEUU</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Bolivia%3A+Presidente+electo+Luis+Arce+ileso+ante+atentado+con+dinamita&url=https://www.aporrea.org/internacionales/n360258.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn360258.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n360258.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n360258.html&title=%28VIDEO%29+Bolivia%3A+Presidente+electo+Luis+Arce+ileso+ante+atentado+con+dinamita&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n360252.html">
<h3>Condena las amenazas de muerte contra los líderes de sindicato de educación</h3><h2>Colombia: sindicalistas de la educación amenazados de muerte</h2></A>
</li>
<li><a href="/internacionales/n360248.html">
<h2>EEUU: Mas de 20.000 papeletas con votos se quedaron atascadas en los servicios postales</h2></A>
</li>
<li><a href="/internacionales/n360247.html">
<h2>Trump pierde demandas para impedir conteo de los votos en Michigan y Georgia</h2></A>
</li>
<li><a href="/internacionales/n360244.html">
<h2>Detienen momentáneamente conteo de votos en Filadelfia</h2></A>
</li>
<li><a href="/internacionales/n360243.html">
<h2>(VIDEO) Bernie Sanders predijo en Octubre lo que haría Trump en los estados de Pennsylvania, Michigan y Wisconsin</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script>
      function insertYT() {
        function labnolThumb(id) {
          var thumb = "<img src=\"https://i.ytimg.com/vi/ID/hqdefault.jpg\">",
            play = "<div class=\"play\"></div>";
          return thumb.replace("ID", id) + play;
        }

        function labnolIframe() {
          this.onclick = null;
          var iframe = document.createElement("iframe");
          var embed = "https://www.youtube.com/embed/ID?autoplay=1";
          iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
          iframe.setAttribute("frameborder", "0");
          iframe.setAttribute("allowfullscreen", "1");
          if (this != null) {
            this.innerHTML = '';
            this.appendChild(iframe);
          }
        }

        var ytElems = document.getElementsByClassName("ytcontainer");

        Array.from(ytElems).forEach(youtube => {
          youtube.onclick = labnolIframe;
        });
      }

      window.addEventListener("DOMContentLoaded", function(event) {
        insertYT();
      });
  </script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
