
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>EEUU pretende desplegar buques navales frente a las costas de Venezuela</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="01-04-20.-La administración Trump tiene previsto anunciar que Estados Unidos movilizará buques navales hacia la costa de Venezuela como parte del &amp;quot;fortalecimiento&amp;quot; de sus operaciones an..." />
<meta name="author" content="Aporrea /">
<link rel="canonical" href="https://www.aporrea.org/tiburon/n353867.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/tiburon/n353867.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="tiburon" />
<meta property="og:article:published_time" content="2020-04-01T17:30:02-03:00" />
<meta property="og:url" content="https://www.aporrea.org/tiburon/n353867.html" />
<meta property="og:title" content="EEUU pretende desplegar buques navales frente a las costas de Venezuela" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/04/us_aust_uk_warships_dec_02.jpg" />
<meta property="og:description" content="01-04-20.-La administración Trump tiene previsto anunciar que Estados Unidos movilizará buques navales hacia la costa de Venezuela como parte del &amp;quot;fortalecimiento&amp;quot; de sus operaciones an..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="EEUU pretende desplegar buques navales frente a las costas de Venezuela" />
<meta name="twitter:description" content="01-04-20.-La administración Trump tiene previsto anunciar que Estados Unidos movilizará buques navales hacia la costa de Venezuela como parte del &amp;quot;fortalecimiento&amp;quot; de sus operaciones an..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/04/us_aust_uk_warships_dec_02.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
EEUU pretende desplegar buques navales frente a las costas de Venezuela </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span> <small> | <time itemprop="datePublished" datetime="2020-04-01"> Miércoles, 01/04/2020 05:30 PM</time> | <a href="/imprime/n353867.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/04/us_aust_uk_warships_dec_02.jpg" target="_blank">
<img src="/imagenes/2020/04/us_aust_uk_warships_dec_02.jpg" alt="Destructores de la Armada estadounidenses" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Destructores de la Armada estadounidenses</h3> <h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
01-04-20.-La administración Trump tiene previsto anunciar que Estados Unidos movilizará buques navales hacia la costa de Venezuela como parte del &quot;fortalecimiento&quot; de sus operaciones antinarcóticos en el Caribe luego de imponer cargos por narcotráfico contra el presidente Nicolás Maduro, de acuerdo con tres personas familiarizadas con la situación.</p>
<p>
El anuncio pudiera ser hecho por el presidente Donald Trump el miércoles, de acuerdo con las fuentes, que hablaron con la agencia <a href="https://apnews.com/">AP</a> .</p>
<p>
Esta acción se produce después que EEUU presentó cargos la semana pasada contra el presidente Maduro y a varios miembros de su gobierno y de las fuerzas armadas, acusados de encabezar una &quot;conspiración narcoterrorista&quot; responsable por el contrabando de cocaína a Estados Unidos.</p>
<p>
El Gobierno de Venezuela&nbsp; rechazó las acusaciones del Departamento de Justicia de EEUU y criticó la decisión de ofrecer 15 millones de dólares por su detención, comparando esa acción como la de un un &quot;vaquero&nbsp; racista&quot; que quiere tomar el control de las vastas reservas petroleras de Venezuela.</p>
<p>
Asimismo, denunció que esto forma parte de un nuevo intento de Washington de llevar a cabo un de golpe de Estado en el país.</p>
<p>
La administración Trump ha insistido desde hace tiempo en que considera todas sus opciones para sacar a Maduro del poder, incluyendo militares.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">550</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=EEUU+pretende+desplegar+buques+navales+frente+a+las+costas+de+Venezuela&url=https://www.aporrea.org/tiburon/n353867.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftiburon%2Fn353867.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/tiburon/n353867.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tiburon/n353867.html&title=EEUU+pretende+desplegar+buques+navales+frente+a+las+costas+de+Venezuela&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n353866.html">
<h1>Rusia: Putin reconoce magnitud de la crisis del Covid-19 y autoriza declaración de estado de emergencia</h1>
</a>
</li>
<li>
<a href="/internacionales/n353861.html">
<h2>Es una amenaza para el mundo</h2>
<h1>ONU: El Covid-19 es la peor crisis desde la Segunda Guerra Mundial</h1>
</a>
</li>
<li>
<a href="/internacionales/n353865.html">
<h1>Argentina: Trabajadores de importante hospital paralizan actividades hasta que se garanticen protección contra el Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n353864.html">
<h2>Y baja encaje legal de moneda nacional a 93% </h2>
<h1>BCV crea encaje legal de 31% para captaciones en divisas</h1>
</a>
</li>
<li>
<a href="/internacionales/n353863.html">
<h1>Iniciativa "Aislamiento Social Preventivo y Obligatorio" lanza publicación para hacer la cuarentena del Covid-19 más pasable</h1>
</a>
</li>
<li>
<a href="/internacionales/n353862.html">
<h1>(VIDEO) Ecuador: Periodista estalla en llanto, en vivo, agobiado por crisis de coronavirus</h1>
</a>
</li>
<li>
<a href="/internacionales/n353859.html">
<h1>(VIDEOS) Ecuador desbordado: En Guayaquil, cadáveres de víctimas del Covid-19 se pudren o son quemados en la calle</h1>
</a>
</li>
<li>
<a href="/ddhh/n353860.html">
<h1>(VIDEO) Colombia: Venezolanos son desalojados de sus viviendas pese a decreto que lo prohíbe por el Covid-19</h1>
</a>
</li>
<li>
<a href="/energia/n353858.html">
<h1>Reportan incendio en un tanque de crudo de Petropiar, Anzoátegui</h1>
</a>
</li>
<li>
<a href="/economia/n353857.html">
<h1>Cotización del petro en un sube y baja. Miércoles 1º de abril de 2020</h1>
</a>
</li>
<li>
<a href="/internacionales/n353856.html">
<h1>Rusia envía a EEUU avión militar con equipo médico para enfrentar el Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n353855.html">
<h1>Dólar y Petro Hoy Miércoles 1° de Abril (1:00 p.m.)</h1>
</a>
</li>
<li>
<a href="/internacionales/n353853.html">
<h1>Unión Europea dice que estudiará el "plan de transición" de EEUU para Venezuela</h1>
</a>
</li>
<li>
<a href="/oposicion/n353852.html">
<h1>Guaidó rechaza asistir a la citación del Ministerio Público por intento de golpe de Estado</h1>
</a>
</li>
<li>
<a href="/internacionales/n353851.html">
<h2>Pero los cacerolazos no se detuvieron</h2>
<h1>(VIDEO) Brasil: Bolsonaro al fin recula y comienza a admitir la gravedad del coronavirus</h1>
</a>
</li>
<li>
<a href="/internacionales/n353850.html">
<h1>OPS advierte que en América el pico de casos de Covid-19 se alcanzará en "uno o dos meses"</h1>
</a>
</li>
<li>
<a href="/tiburon/n353849.html">
<h1>China urge a EEUU dejar de interferir en asuntos internos de Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n353848.html">
<h1>Lula señala a Bolsonaro como epicentro de la crisis en Brasil</h1>
</a>
</li>
<li>
<a href="/cultura/n353847.html">
<h1>Cantante dominicano Johnny Ventura hospitalizado por coronavirus</h1>
</a>
</li>
<li>
<a href="/internacionales/n353846.html">
<h1>(VIDEO) EEUU: Portaaviones Roosevelt quedó incapacitado con tripulación infectada por Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n353845.html">
<h1>Banco Central de Francia lanza programa para incursión en monedas digitales</h1>
</a>
</li>
<li>
<a href="/internacionales/n353844.html">
<h1>Médico especialista chino contradice a la OMS sobre el uso de mascarillas</h1>
</a>
</li>
<li>
<a href="/actualidad/n353843.html">
<h1>Autoridades sanitarias venezolanas analizan estrategias con expertos chinos ante el Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n353842.html">
<h1>Comenzaron en Caracas jornadas de despistaje rápido del COVID-19</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n353841.html">
<h1>Venezuela exige al Gobierno de los Países Bajos abrir averiguaciones por grave agresión contra buque guardacosta</h1>
</a>
</li>
<li>
<a href="/actualidad/n353840.html">
<h2>Cifras extraoficiales dicen que hay mas de mil muertos a causa de covid-19</h2>
<h1>(VIDEOS) Dantescas imágenes de víctimas de coronavirus abandonadas y cremadas en calles de Ecuador</h1>
</a>
</li>
<li>
<a href="/actualidad/n353835.html">
<h1>Venezuela donará dos máquinas a Colombia para detectar el coronavirus</h1>
</a>
</li>
<li>
<a href="/actualidad/n353839.html">
<h1>Mérida: Arribaron al estado y seran distribuidas 10 mil pruebas rápidas para Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n353838.html">
<h2>En aguas venezolanas</h2>
<h1>(VIDEO) Maduro y Las FANB denuncian y rechazan agresión contra unidad de la Armada (+ Comunicado)</h1>
</a>
</li>
<li>
<a href="/actualidad/n353837.html">
<h1>Desplegadas 24 unidades de desinfección para combatir la propagación del Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n353834.html">
<h2>Contagiados ascendieron a 143 y los fallecidos son 3</h2>
<h1>(VIDEO) Consejo de Estado es instalado por el presidente Maduro para atender la pandemia en sesión permanente</h1>
</a>
</li>
<li>
<a href="/internacionales/n353833.html">
<h1>Alemania: Se suicida el Ministro de Finanzas de Frankfurt preocupado por el impacto económico que dejará el covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n353832.html">
<h2>Entrevista realizada por el semanario L’Anticapitaliste (Francia)</h2>
<h1>Éric Toussaint: «La pandemia del coronavirus se enmarca en una crisis multidimensional del capitalismo»</h1>
</a>
</li>
<li>
<a href="/pachamama/n353831.html">
<h1>(VIDEO) La NASA presenta su avión eléctrico X-57 Maxwell: Silencioso y ecológico</h1>
</a>
</li>
<li>
<a href="/economia/n353825.html">
<h1>El petro continúa con su aumento de precio en bolívares. Martes 31 de marzo</h1>
</a>
</li>
<li>
<a href="/internacionales/n353830.html">
<h2>(Organización Panamericana de la Salud)</h2>
<h1>OPS insiste en distanciamiento social para evitar colapso de sistemas de salud</h1>
</a>
</li>
<li>
<a href="/internacionales/n353829.html">
<h2>Sulfato de hidroxicloroquina y el fosfato de cloroquina</h2>
<h1>EEUU: Autorizan uso de dos medicamentos contra la malaria para el tratamiento del Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n353820.html">
<h1>En Gaceta nº 6.522 decreto que suspende canon de arrendamiento de uso comercial y vivienda</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n353828.html">
<h1>EEUU: Clíver Alcalá se declaró "no culpable" vía Skype ante un juez federal de Nueva York</h1>
</a>
</li>
<li>
<a href="/economia/n353826.html">
<h1>Portugal evalúa nacionalizar la aerolínea TAP y otras empresas por crisis del Covid-19</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=EEUU+pretende+desplegar+buques+navales+frente+a+las+costas+de+Venezuela&url=https://www.aporrea.org/tiburon/n353867.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftiburon%2Fn353867.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/tiburon/n353867.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tiburon/n353867.html&title=EEUU+pretende+desplegar+buques+navales+frente+a+las+costas+de+Venezuela&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/tiburon/n353849.html">
<h2>China urge a EEUU dejar de interferir en asuntos internos de Venezuela</h2></A>
</li>
<li><a href="/tiburon/n353817.html">
<h2>Canciller Arreaza rechaza plan de transición de Pompeo: "Las decisiones de Venezuela se toman en Caracas"</h2></A>
</li>
<li><a href="/tiburon/n353815.html">
<h2>EEUU dice estar dispuesto a negociar con Maduro pero sólo si se trata de su salida del poder</h2></A>
</li>
<li><a href="/tiburon/n353812.html">
<h3>Militares conservarían sus puestos</h3><h2>EEUU propone eliminar sanciones si Venezuela establece un gobierno de transición sin Maduro y sin Guaidó</h2></A>
</li>
<li><a href="/tiburon/n353806.html">
<h2>Venezuela denuncia ante Unesco impacto de medidas unilaterales de EEUU en medio de pandemia Covid-19 </h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/tiburon/">
¡Palo al Tiburón! Contra el Imperialismo en Defensa de la Soberanía
</H2></a></em>
</div>
<br><ul><li><a href="/internacionales/n353866.html">
<h2>Rusia: Putin reconoce magnitud de la crisis del Covid-19 y autoriza declaración de estado de emergencia</h2></A>
</li>
<li><a href="/internacionales/n353865.html">
<h2>Argentina: Trabajadores de importante hospital paralizan actividades hasta que se garanticen protección contra el Covid-19</h2></A>
</li>
<li><a href="/internacionales/n353863.html">
<h2>Iniciativa "Aislamiento Social Preventivo y Obligatorio" lanza publicación para hacer la cuarentena del Covid-19 más pasable</h2></A>
</li>
<li><a href="/internacionales/n353862.html">
<h2>(VIDEO) Ecuador: Periodista estalla en llanto, en vivo, agobiado por crisis de coronavirus</h2></A>
</li>
<li><a href="/internacionales/n353861.html">
<h3>Es una amenaza para el mundo</h3><h2>ONU: El Covid-19 es la peor crisis desde la Segunda Guerra Mundial</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /internacionales/n353867.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
