
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Macron lamenta que Bolsonaro haya irrespetado a su esposa Brigitte</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="26-08-19.-El presidente de Francia, Emmanuel Macron, lamentó este lunes 26 de agosto los comentarios &quot;extraordinariamente irrespetuosas&quot; de su homólogo brasileño, Jair Bolsonaro, sobre su esposa..." />
<meta name="author" content="Agencias /">
<link rel="canonical" href="https://www.aporrea.org/internacionales/n346086.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/internacionales/n346086.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2019-08-26T12:45:33-03:00" />
<meta property="og:title" content="Macron lamenta que Bolsonaro haya irrespetado a su esposa Brigitte" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/08/macron-bolsonaro-56.jpg" />
<meta property="og:description" content="26-08-19.-El presidente de Francia, Emmanuel Macron, lamentó este lunes 26 de agosto los comentarios &quot;extraordinariamente irrespetuosas&quot; de su homólogo brasileño, Jair Bolsonaro, sobre su esposa..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Macron lamenta que Bolsonaro haya irrespetado a su esposa Brigitte" />
<meta name="twitter:description" content="26-08-19.-El presidente de Francia, Emmanuel Macron, lamentó este lunes 26 de agosto los comentarios &quot;extraordinariamente irrespetuosas&quot; de su homólogo brasileño, Jair Bolsonaro, sobre su esposa..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/08/macron-bolsonaro-56.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Macron lamenta que Bolsonaro haya irrespetado a su esposa Brigitte </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span> <small> | <time itemprop="datePublished" datetime="2019-08-26"> Lunes, 26/08/2019 12:45 PM</time> | <a href="/imprime/n346086.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/08/macron-bolsonaro-56.jpg" target="_blank">
<img src="/imagenes/2019/08/macron-bolsonaro-56.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
<section class="media">
<figure>
<a href="/imagenes/2019/08/tuit-jair_bolsonaro-macron-9.jpg" target="_blank">
<img src="/imagenes/2019/08/tuit-jair_bolsonaro-macron-9.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
26-08-19.-El presidente de Francia, Emmanuel Macron, lamentó este lunes 26 de agosto los comentarios "extraordinariamente irrespetuosas" de su homólogo brasileño, Jair Bolsonaro, sobre su esposa, y dijo que espera que los brasileños tengan rápidamente un presidente que "se comporte a la altura", reseñó la agencia AFP.<br />
<br />
Bolsonaro hizo "comentarios extraordinariamente irrespetuosos sobre mi esposa", señaló Macron en una rueda de prensa en la cumbre del G7 de Biarritz. "¿Qué les puedo decir? Es triste, es triste, pero es triste primero por él y los brasileños", acotó.<br />
<br />
"Como tengo una gran amistad y respeto por el pueblo brasileño, espero que tengan rápidamente un presidente que se comporte a la altura", añadió el Mandatario francés.<br />
<br />
El Presidente francés reaccionaba a un comentario ofensivo en Facebook sobre la primera dama francesa, Brigitte Macron, publicado por un seguidor de Bolsonaro, que fue avalado por este último.<br />
<br />
El meme se burlaba del físico de Brigitte Macron -quien aparecía en una foto desventajosa-, y la comparaba con la primera dama brasileña, Michele Bolsonaro, radiante el día de la investidura de su marido.<br />
<br />
"¿Ahora entienden por qué Macron ataca a Bolsonaro?", se lee a un lado de las fotos de las dos parejas presidenciales. Bolsonaro respondió: "No humilles al hombre", en referencia a Macron. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>

</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">583</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Macron+lamenta+que+Bolsonaro+haya+irrespetado+a+su+esposa+Brigitte&url=https://www.aporrea.org/internacionales/n346086.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn346086.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n346086.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n346086.html&title=Macron+lamenta+que+Bolsonaro+haya+irrespetado+a+su+esposa+Brigitte&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/venezuelaexterior/n346089.html">
<h1>Venezolanos deberán tramitar visa para ingresar a la Unión Europea a partir de 2021</h1>
</a>
</li>
<li>
<a href="/ddhh/n346087.html">
<h2>Varios los presos fueron severamente golpeados </h2>
<h1>(VIDEO) Foro Penal denuncia que funcionarios de la Dgcim se “burlaron” de Vasco da Costa por el cáncer que padece y le quitaron las medicinas</h1>
</a>
</li>
<li>
<a href="/economia/n346085.html">
<h2>“El salario está pulverizado y totalmente desvalorizado"</h2>
<h1>(AUDIO) Denuncian que ninguna familia tiene "condiciones" para cubrir lista escolar</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n346084.html">
<h1>(VIDEO) Arrestaron a chilenos que se hacian pasar por Venezolanos para robar en Brasil</h1>
</a>
</li>
<li>
<a href="/internacionales/n346082.html">
<h1>Argentina: Macri oficializa entrega de un bono por 5.000 pesos a funcionarios públicos</h1>
</a>
</li>
<li>
<a href="/energia/n346081.html">
<h1>Precios del crudo suben por alivio de tensión comercial entre EEUU y China</h1>
</a>
</li>
<li>
<a href="/internacionales/n346083.html">
<h1>Un millón de indígenas están en peligro por incendios en el Amazonas</h1>
</a>
</li>
<li>
<a href="/ddhh/n346080.html">
<h1>Colombia: Asesinan a líder social en Huila</h1>
</a>
</li>
<li>
<a href="/energia/n346079.html">
<h1>Plan de contingencia activan en Valles del Tuy luego de explosión en planta de gas</h1>
</a>
</li>
<li>
<a href="/economia/n346078.html">
<h1>Activarán plan de ahorros en "Petros y Patria Remesas"</h1>
</a>
</li>
<li>
<a href="/internacionales/n346077.html">
<h1>Sismo de magnitud 5,3 sacude costas de Colombia</h1>
</a>
</li>
<li>
<a href="/internacionales/n346076.html">
<h1>Evo Morales invita al G7 a Bolivia para pasar a la acción ante incendios en el Amazonas</h1>
</a>
</li>
<li>
<a href="/oposicion/n346075.html">
<h1>Héctor Rodríguez señaló que Primero Justicia podría estar involucrada en la explosión de planta de gas en Miranda</h1>
</a>
</li>
<li>
<a href="/medios/n346074.html">
<h1>(VIDEO) Vea el documental "El Maizal, semilla de la patria socialista" realizado por TatuyTV</h1>
</a>
</li>
<li>
<a href="/deportes/n346073.html">
<h1>Venezuela obtuvo subcampeonato en Panamericano de Beisbol Femenino</h1>
</a>
</li>
<li>
<a href="/actualidad/n346072.html">
<h1>Este lunes se registrarán lluvias en zona central, sur del país, llanos, Falcón y Zulia</h1>
</a>
</li>
<li>
<a href="/contraloria/n346071.html">
<h2>En Ocumare del Tuy</h2>
<h1>PDVSA desplegó equipo de atención de emergencias en incidente en la Planta de gas Jefa Apacuana</h1>
</a>
</li>
<li>
<a href="/contraloria/n346070.html">
<h1>CCSSJJ: "En Barinas vienen asesinando, encarcelando y hostigando a personas que denuncian corrupción"</h1>
</a>
</li>
<li>
<a href="/contraloria/n346069.html">
<h2>Irregularidades con terrenos y mal manejo ambiental</h2>
<h1>Ex diputado Giovani Urbaneja: Fiscalía Superior de Anzoátegui y el INTI pudieron evitar tragedia de damnificados en Guanipa</h1>
</a>
</li>
<li>
<a href="/actualidad/n346068.html">
<h1>Cojedes: Misión Venezuela Bella rehabilita bulevar Las Caobas del municipio Tinaquillo</h1>
</a>
</li>
<li>
<a href="/actualidad/n346067.html">
<h1>Aristóbulo Istúriz: La oligarquía golpea a los más pobres para acabar con la revolución</h1>
</a>
</li>
<li>
<a href="/actualidad/n346066.html">
<h1>Banco de Venezuela presentó nueva imagen de su página web</h1>
</a>
</li>
<li>
<a href="/energia/n346065.html">
<h2>Directivos responden preguntas de trabajadores</h2>
<h1>ASINSUOPET: continúan asambleas petroleras y recolecta de firmas por proyecto de convención colectiva</h1>
</a>
</li>
<li>
<a href="/trabajadores/n346064.html">
<h2>En Plaza Caracas, Ministerio del Trabajo</h2>
<h1>Frente Nacional de Lucha de la Clase Trabajadora protestó política laboral del Gobierno y conducta del ministro Piñate</h1>
</a>
</li>
<li>
<a href="/ddhh/n346063.html">
<h2>Uno de los factores pudiera ser la xenofobia</h2>
<h1>En Colombia han asesinado a 233 venezolan#s en lo que va de año</h1>
</a>
</li>
<li>
<a href="/actualidad/n346062.html">
<h1>Por falla eléctrica línea 2 del Metro no prestará servicio este domingo 25</h1>
</a>
</li>
<li>
<a href="/actualidad/n346061.html">
<h1>Onda tropical 38 se ubicó en el centro del país y generará lluvias en estos 16 estados</h1>
</a>
</li>
<li>
<a href="/deportes/n346059.html">
<h1>Yoleidy Fernández obtuvo primera medalla para Venezuela en Parapanamericanos Lima 2019</h1>
</a>
</li>
<li>
<a href="/deportes/n346058.html">
<h1>Pelotero venezolano exige su derecho a jugar (trabajar) y se revela ante el bloqueo de la MLB contra la pelota nacional</h1>
</a>
</li>
<li>
<a href="/actualidad/n346057.html">
<h1>Venezuela rechaza actitud mezquina de países que se oponen a reunión de emergencia de la OTCA</h1>
</a>
</li>
<li>
<a href="/internacionales/n346056.html">
<h1>Marcha de retratos acusa al presidente de Francia de inacción climática</h1>
</a>
</li>
<li>
<a href="/regionales/n346055.html">
<h1>Táchira: Freddy Bernal anunció la desarticulación de una emisora de radio clandestina manejada por paramilitares</h1>
</a>
</li>
<li>
<a href="/energia/n346054.html">
<h1>(VIDEO) Gobierno calificó como un acto de sabotaje la explosión en una planta de gas en Ocumare del Tuy</h1>
</a>
</li>
<li>
<a href="/ddhh/n346053.html">
<h1>Informe determina que asesinan a un venezolano cada día en Colombia</h1>
</a>
</li>
<li>
<a href="/actualidad/n346052.html">
<h1>Militantes del Psuv han recolectado 67 mil firmas para la campaña "No More Trump" en La Guaira</h1>
</a>
</li>
<li>
<a href="/actualidad/n346050.html">
<h2>En llenadero de gas doméstico </h2>
<h1>Miranda: Gobernador Rodríguez "Hemos controlado el 70% del fuego en Ocumare del Tuy "</h1>
</a>
</li>
<li>
<a href="/actualidad/n346049.html">
<h1>Productores de café del centro-occidente iniciarán exportaciones con apoyo de la CVC</h1>
</a>
</li>
<li>
<a href="/actualidad/n346051.html">
<h1>Explotó llenadero de gas de Pdvsa en Ocumare del Tuy</h1>
</a>
</li>
<li>
<a href="/deportes/n346047.html">
<h1>(VIDEO) Francia: Yulimar Rojas logra el primer lugar en jornada de la Liga de Diamante</h1>
</a>
</li>
<li>
<a href="/ddhh/n346046.html">
<h1>Programa "De a Toque" que somete al escarnio público al bebé de los artistas Arán One y Rosmery Marval causa polémica en las redes</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Macron+lamenta+que+Bolsonaro+haya+irrespetado+a+su+esposa+Brigitte&url=https://www.aporrea.org/internacionales/n346086.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn346086.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n346086.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n346086.html&title=Macron+lamenta+que+Bolsonaro+haya+irrespetado+a+su+esposa+Brigitte&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n346083.html">
<h2>Un millón de indígenas están en peligro por incendios en el Amazonas</h2></A>
</li>
<li><a href="/internacionales/n346082.html">
<h2>Argentina: Macri oficializa entrega de un bono por 5.000 pesos a funcionarios públicos</h2></A>
</li>
<li><a href="/internacionales/n346080.html">
<h2>Colombia: Asesinan a líder social en Huila</h2></A>
</li>
<li><a href="/internacionales/n346077.html">
<h2>Sismo de magnitud 5,3 sacude costas de Colombia</h2></A>
</li>
<li><a href="/internacionales/n346076.html">
<h2>Evo Morales invita al G7 a Bolivia para pasar a la acción ante incendios en el Amazonas</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /internacionales/n346086.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
