
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Periodista Carlos Alvarado gana las elecciones en Costa Rica y llama a un gobierno del Bicentenario</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="San José, abril 2 - El presidente electo de Costa Rica, Carlos Alvarado, llamó a formar un Gobierno del Bicentenario que promueva la unidad del país, para así sacarlo adelante y permitir que de..." />
<meta name="author" content="TeleSUR- Agencias /">
<link rel="canonical" href="https://www.aporrea.org/internacionales/n323045.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="TeleSUR- Agencias" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2018-04-02" />
<meta property="og:title" content="Periodista Carlos Alvarado gana las elecciones en Costa Rica y llama a un gobierno del Bicentenario" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/04/el_nuevo_presidente_de_costa_rica_carlos_alvarado.jpg" />
<meta property="og:description" content="San José, abril 2 - El presidente electo de Costa Rica, Carlos Alvarado, llamó a formar un Gobierno del Bicentenario que promueva la unidad del país, para así sacarlo adelante y permitir que de..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Periodista Carlos Alvarado gana las elecciones en Costa Rica y llama a un gobierno del Bicentenario" />
<meta name="twitter:description" content="San José, abril 2 - El presidente electo de Costa Rica, Carlos Alvarado, llamó a formar un Gobierno del Bicentenario que promueva la unidad del país, para así sacarlo adelante y permitir que de..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/04/el_nuevo_presidente_de_costa_rica_carlos_alvarado.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27950155-1', 'auto');
  ga('send', 'pageview');

</script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async type="text/javascript" src="/js/apo.js?sdas=1"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Periodista Carlos Alvarado gana las elecciones en Costa Rica y llama a un gobierno del Bicentenario </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">TeleSUR- Agencias</span> <small> | <time itemprop="datePublished" datetime="2018-04-02"> Lunes, 02/04/2018 05:55 AM</time> | <a href="/imprime/n323045.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/04/el_nuevo_presidente_de_costa_rica_carlos_alvarado.jpg" target="_blank">
<img src="/imagenes/2018/04/el_nuevo_presidente_de_costa_rica_carlos_alvarado.jpg" alt="El nuevo presidente de Costa Rica, Carlos Alvarado" class="photo">
</a>
<figcaption>
 <div class="figcaption">
<h3>El nuevo presidente de Costa Rica, Carlos Alvarado</h3> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
San José, abril 2 - El presidente electo de Costa Rica, Carlos Alvarado, llamó a formar un Gobierno del Bicentenario que promueva la unidad del país, para así sacarlo adelante y permitir que desarrolle un liderazgo propio en el siglo XXI.<br />
<br />
"Hoy la gesta democrática que se llevó adelante es la gesta de una Costa Rica; mi deber será unir a esta República, unirla para sacarla adelante", dijo Alvarado desde la plaza Roosevelt, en el este de San José (capital), frente a cientos de sus simpatizantes.<br />
<br />
En sus primeras declaraciones desde su triunfo electoral del domingo, en el que superó ampliamente al pastor evangélico Fabricio Alvarado, el exministro abogó por una nación menos desigual y más democrática.<br />
<br />
En su opinión, gobernará un país "diverso, que tiene desigualdades, un país que necesita trabajar y trabajar para llevar mayores oportunidades a distintas partes del país", tanto en las provincias como en todo el territorio nacional.<br />
<br />
Luego de una campaña electoral marcada por el dictamen de la Corte Interamericana de Derechos Humanos en la que se insta a Costa Rica equiparar los derechos de las parejas del mismo sexo, el periodista señaló que se "debe buscar igualdad entre hombres y mujeres, adultos mayores, personas con discapacidad y niños y niñas". <br />
<br />
Sin referirse a los mayores problemas que, según los sondeos, afectan a la sociedad costarricense, como desempleo e inseguridad y delincuencia, manifestó que trabajará por una Costa Rica que avance hacia el progreso.<br />
<br />
Los datos preliminares, publicados por el Tribunal Supremo de Elecciones tras el escrutinio de un 95,58 por ciento de los votos, indican que Carlos Alvarado del gobernante Partido Acción Ciudadana ganó la segunda vuelta de los comicios con un 60,74 por ciento de los votos. <br />
<br />
Mientras, Fabricio Alvarado del Partido Restauración Nacional obtuvo un 39,26 por ciento. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">318</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Periodista+Carlos+Alvarado+gana+las+elecciones+en+Costa+Rica+y+llama+a+un+gobierno+del+Bicentenario&url=https://www.aporrea.org/internacionales/n323045.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn323045.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n323045.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n323045.html&title=Periodista+Carlos+Alvarado+gana+las+elecciones+en+Costa+Rica+y+llama+a+un+gobierno+del+Bicentenario&summary=Por%3A+TeleSUR-+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n323051.html">
<h2>Sondeo electoral</h2>
<h1>España: El PP pierde 600.000 votos de pensionistas y ya no tiene mayoría absoluta entre jubilados</h1>
</a>
</li>
<li>
<a href="/internacionales/n323050.html">
<h2>Canceladas las transmisiones de varios canales de TV</h2>
<h1>EEUU: En Washington no se verá más Russia Today</h1>
</a>
</li>
<li>
<a href="/internacionales/n323049.html">
<h1>Argentina: Ministerio de Educación despide vía correo electrónico a 80 trabajadores técnicos</h1>
</a>
</li>
<li>
<a href="/internacionales/n323048.html">
<h1>Por primera vez una mujer afrodescendiente ocupará la vicepresidencia de Costa Rica</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n323047.html">
<h1>Mueren tres venezolanos en accidente vial en exclusiva zona de Panamá</h1>
</a>
</li>
<li>
<a href="/economia/n323046.html">
<h1>Hasta este 02 de abril se podrá pagar la primera porción del ISLR</h1>
</a>
</li>
<li>
<a href="/actualidad/n323044.html">
<h2>Dirigido al sector cultura de Yaracuy</h2>
<h1>Yaracuy: Gabinete Cultural dictará Curso de Manejo Integral de Conejos</h1>
</a>
</li>
<li>
<a href="/actualidad/n323043.html">
<h1>Se necesita 20 ampollas de Amikacina de 500 mg, urgente</h1>
</a>
</li>
<li>
<a href="/actualidad/n323042.html">
<h2> La jornada electoral transcurrió con normalidad</h2>
<h1>Avanza conteo de votos en balotaje presidencial de Costa Rica</h1>
</a>
</li>
<li>
<a href="/actualidad/n323041.html">
<h1>Frustrado ataque terrorista en el terminal Nuevo Circo de Caracas</h1>
</a>
</li>
<li>
<a href="/internacionales/n323040.html">
<h1>China suspenderá concesiones arancelarias de 128 productos importados de EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n323039.html">
<h1>Víctor Cano: Arco Minero avanza con todas las garantías ambientales</h1>
</a>
</li>
<li>
<a href="/actualidad/n323038.html">
<h1>CNE abre registro de información financiera electoral para partidos politicos</h1>
</a>
</li>
<li>
<a href="/medios/n323037.html">
<h1>Maduro asegura que defenderá Venezuela ante desinformación global</h1>
</a>
</li>
<li>
<a href="/actualidad/n323036.html">
<h1>(VIDEO) Rangel: El 20 de mayo es una oportunidad dar lección de civismo a los enemigo de Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n323035.html">
<h1>Abastecidas más de 6 mil familias de Guarenas a través de los CLAP durante la Semana Santa</h1>
</a>
</li>
<li>
<a href="/actualidad/n323034.html">
<h1>Cristianos evangélicos marcharon este sábado por la paz de Venezuela</h1>
</a>
</li>
<li>
<a href="/oposicion/n323033.html">
<h1>Hoy quemarán a Judas traidores a la Patria y al Pueblo</h1>
</a>
</li>
<li>
<a href="/internacionales/n323032.html">
<h1>Bolivia presentará el proyecto de su segundo satélite en abril</h1>
</a>
</li>
<li>
<a href="/energia/n323031.html">
<h1>Planean perforar 37 pozos de la Faja Petrolífera del Orinoco “Hugo Chávez”</h1>
</a>
</li>
<li>
<a href="/economia/n323030.html">
<h1>(VIDEO) La criptorrespuesta de Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n323029.html">
<h1>Marcados por la religión, costarricenses eligen presidente en segunda vuelta</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n323028.html">
<h1>Culminó gira "Venezuela por la Paz y la Prosperidad de Cara al Mundo"</h1>
</a>
</li>
<li>
<a href="/actualidad/n323027.html">
<h2>El venezolano se ha convertido en una especie de mago para tratar de subsistir</h2>
<h1>(VIDEO) Sólo con movilización popular saldremos de este gobierno expresan los de la oposición de izquierda en lucha</h1>
</a>
</li>
<li>
<a href="/ddhh/n323026.html">
<h1>Ministerio Público dicta órdenes de aprehensión contra 5 funcionarios de PoliCarabobo por muerte de 68 personas</h1>
</a>
</li>
<li>
<a href="/actualidad/n323025.html">
<h1>Aragua: Funcionarios del FAES neutralizó a fugado de la Policía de Girardot</h1>
</a>
</li>
 <li>
<a href="/internacionales/n323024.html">
<h1>Puigdemont: "Que todo el mundo lo tenga claro: no claudicaré, no renunciaré"</h1>
</a>
</li>
<li>
<a href="/internacionales/n323023.html">
<h2>Opinan expertos</h2>
<h1>China podría consumar proyecto de Gadafi para acabar con el dominio del dólar</h1>
</a>
</li>
<li>
<a href="/actualidad/n323022.html">
<h1>Más de 10 millones de temporadistas se han movilizado esta Semana Santa</h1>
</a>
</li>
<li>
<a href="/contraloria/n323012.html">
<h1>Habilitan sistema de citas para Apostilla de La Haya correspondiente al mes de abril</h1>
</a>
</li>
<li>
<a href="/ddhh/n323015.html">
<h1>Secuestraron a periodista en Zulia y la obligaron a comprar comida hasta que su tarjeta se bloqueara</h1>
</a>
</li>
<li>
<a href="/pachamama/n323019.html">
<h1>(VIDEO) Antártico: 333 ballenas fueron cazadas por un barco japonés</h1>
</a>
</li>
<li>
<a href="/internacionales/n323013.html">
<h1>(VIDEO) Protestas de Gaza: video muestra a un joven palestino disparado por la espalda</h1>
</a>
</li>
<li>
<a href="/actualidad/n323020.html">
<h2>De llegar a la presidencia </h2>
<h1>Henri Falcón pediría prestamos hasta por 12 mil millones de dólares para PDVSA</h1>
</a>
</li>
<li>
<a href="/actualidad/n323018.html">
<h1>Aumenta tamaño de cráter que derramaba petróleo en Colombia</h1>
</a>
</li>
<li>
<a href="/contraloria/n323014.html">
<h1>Denuncian salida presuntamente irregular de 2.1 toneladas de oro desde Venezuela hacia Emiratos Árabes Unidos</h1>
</a>
</li>
<li>
<a href="/actualidad/n323017.html">
<h1>Voces del mundo se solidarizan con el pueblo palestino tras el asesinato de una decena de civiles por fuego israelí durante la Gran Marcha del Regreso</h1>
</a>
</li>
<li>
<a href="/ddhh/n323010.html">
<h1>Foro Penal Venezolano: El Estado es responsable de la vida e integridad de los detenidos</h1>
</a>
</li>
<li>
<a href="/tecno/n323011.html">
<h1>Investigadores franceses: El hombre de Cromañón tenía la cara cubierta de nódulos</h1>
</a>
</li>
<li>
<a href="/ddhh/n323007.html">
<h1>Asesinaron a una joven venezolana en un doble homicidio en Panamá</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Periodista+Carlos+Alvarado+gana+las+elecciones+en+Costa+Rica+y+llama+a+un+gobierno+del+Bicentenario&url=https://www.aporrea.org/internacionales/n323045.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn323045.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n323045.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n323045.html&title=Periodista+Carlos+Alvarado+gana+las+elecciones+en+Costa+Rica+y+llama+a+un+gobierno+del+Bicentenario&summary=Por%3A+TeleSUR-+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
 <div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n323051.html">
<h3>Sondeo electoral</h3><h2>España: El PP pierde 600.000 votos de pensionistas y ya no tiene mayoría absoluta entre jubilados</h2></A>
</li>
<li><a href="/internacionales/n323050.html">
<h3>Canceladas las transmisiones de varios canales de TV</h3><h2>EEUU: En Washington no se verá más Russia Today</h2></A>
</li>
<li><a href="/internacionales/n323049.html">
<h2>Argentina: Ministerio de Educación despide vía correo electrónico a 80 trabajadores técnicos</h2></A>
</li>
<li><a href="/internacionales/n323048.html">
<h2>Por primera vez una mujer afrodescendiente ocupará la vicepresidencia de Costa Rica</h2></A>
</li>
<li><a href="/internacionales/n323040.html">
<h2>China suspenderá concesiones arancelarias de 128 productos importados de EEUU</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US Y ab = '0' /internacionales/n323045.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
