
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Sin presupuesto: Administración de EEUU entra en segundo cierre</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Washington, febrero 9 - El Gobierno de EE.UU. se quedó sin financiamiento el ocho de febrero, según lo dispuesto por el Senado de ese país el 22 de enero. Demócratas y republicanos no llegaron ..." />
<meta name="author" content="Agencias-TeleSUR /">
<link rel="canonical" href="https://www.aporrea.org/internacionales/n320815.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias-TeleSUR" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2018-02-09" />
<meta property="og:title" content="Sin presupuesto: Administración de EEUU entra en segundo cierre" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/01/legisladores_congreso_eeuu.jpg_1124955949.jpg" />
<meta property="og:description" content="Washington, febrero 9 - El Gobierno de EE.UU. se quedó sin financiamiento el ocho de febrero, según lo dispuesto por el Senado de ese país el 22 de enero. Demócratas y republicanos no llegaron ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Sin presupuesto: Administración de EEUU entra en segundo cierre" />
<meta name="twitter:description" content="Washington, febrero 9 - El Gobierno de EE.UU. se quedó sin financiamiento el ocho de febrero, según lo dispuesto por el Senado de ese país el 22 de enero. Demócratas y republicanos no llegaron ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/01/legisladores_congreso_eeuu.jpg_1124955949.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27950155-1', 'auto');
  ga('send', 'pageview');

</script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async type="text/javascript" src="/js/apo.js?sdas=1"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
 <div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Sin presupuesto: Administración de EEUU entra en segundo cierre </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias-TeleSUR</span> <small> | <time itemprop="datePublished" datetime="2018-02-09"> Viernes, 09/02/2018 06:41 AM</time> | <a href="/imprime/n320815.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/01/legisladores_congreso_eeuu.jpg_1124955949.jpg" target="_blank">
<img src="/imagenes/2018/01/legisladores_congreso_eeuu.jpg_1124955949.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
Washington, febrero 9 - El Gobierno de EE.UU. se quedó sin financiamiento el ocho de febrero, según lo dispuesto por el Senado de ese país el 22 de enero.<br />
<br />
Demócratas y republicanos no llegaron a un acuerdo sobre el presupuesto federal para los próximos dos años.<br />
<br />
El plazo para aprobar un proyecto de ley sobre el financiamiento temporal del Gobierno finalizó el jueves a medianoche. <br />
<br />
Sin embargo, el Senado envió el presupuesto y el paquete de fondos provisionales a la Cámara de Representantes. Si la Cámara actúa antes del amanecer para aprobar el paquete del Senado, no habrá interrupción práctica en los negocios del Gobierno federal. <br />
<br />
El senador republicano por el estado de Kentucky, Rand Paul, bloqueó la aprobación del acuerdo bipartidista porque el proyecto implicaba un déficit de billones de dólares, según sus cuentas. <br />
<br />
La madrugada del 20 de enero el Gobierno federal de EE.UU. anunció su cierre o "shutdown" tras la falta de acuerdo de los congresistas sobre el financiamiento provisional.<br />
<br />
Los senadores demócratas bloquearon un proyecto de ley de gastos, luego de que republicanos se rehusaron a excluir a los llamados "soñadores" o "dreamers" de las medidas migratorias del presidente Donald Trump que prometió deportas a más de 800.000 inmigrantes indocumentados.<br />
<br />
¿Qué es el "shutdown"?<br />
<br />
Este evento que ha ocurrido 18 veces desde 1976 conlleva al cierre tanto de los servicios públicos como de las agencias estatales no esenciales, así como la suspensión temporal de gran parte de sus empleados.<br />
<br />
La última vez que ocurrió, en octubre de 2013, resultaron afectados durante 16 días más de 800.000 empleados de la Administración Barack Obama, cuando los republicanos bloquearon el financiamiento del Obamacare o Ley de Protección al paciente y Cuidado de Salud Asequible, que cubría la asistencia médica de 14 millones de estadounidenses<br />
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">745</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Sin+presupuesto%3A+Administraci%C3%B3n+de+EEUU+entra+en+segundo+cierre&url=https://www.aporrea.org/internacionales/n320815.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn320815.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n320815.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n320815.html&title=Sin+presupuesto%3A+Administraci%C3%B3n+de+EEUU+entra+en+segundo+cierre&summary=Por%3A+Agencias-TeleSUR&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n320835.html">
<h1>Todd Robinson: EEUU quiere que los venezolanos "tengan elecciones libres, justas y transparentes"</h1>
</a>
</li>
<li>
<a href="/internacionales/n320836.html">
<h1>(VIDEO) Migración de Colombia: Venezolanos con tarjeta de movilidad pueden seguir viajando</h1>
</a>
</li>
<li>
<a href="/contraloria/n320833.html">
<h1>España aprueba la entrega a EEUU del ex-viceministro de Energía de Venezuela Nervis Villalobos</h1>
</a>
</li>
<li>
<a href="/ddhh/n320834.html">
<h1>Detonan otra bomba lacrimógena en el Metro de Caracas, esta vez en Petare</h1>
</a>
</li>
<li>
<a href="/internacionales/n320832.html">
<h1>FARC anuncia suspensión de su campaña electoral en Colombia por falta de “garantías y saboteo”</h1>
</a>
</li>
<li>
<a href="/actualidad/n320831.html">
<h1>Reverol: Desplegados 184 mil hombres y mujeres para garantizar la paz y seguridad en estos carnavales</h1>
</a>
</li>
<li>
<a href="/actualidad/n320830.html">
<h1>Encuestadora ICS: 56,3% de los venezolanos reelegirá al presidente Maduro</h1>
</a>
</li>
<li>
<a href="/internacionales/n320829.html">
<h1>EEUU: Autoridad energética de Nueva York asigna 15.00 KW para granja de 180.000 mineros de criptomonedas</h1>
</a>
</li>
<li>
<a href="/tiburon/n320828.html">
<h1>Venezuela rechazó comunicado del Departamento de Estado de EEUU</h1>
</a>
</li>
<li>
<a href="/oposicion/n320827.html">
<h1>(VIDEO) Lo que dijo Zapatero momentos antes que la oposición diera la espalda al diálogo</h1>
</a>
</li>
<li>
<a href="/actualidad/n320826.html">
<h1>Lluvias de corta duración se registrarán en regiones central, centro occidental, andina y Zulia</h1>
</a>
</li>
<li>
<a href="/oposicion/n320825.html">
<h1>Dos propuestas para el diálogo venezolano que no lograron acuerdo</h1>
</a>
</li>
<li>
<a href="/actualidad/n320824.html">
<h1>Detenidos cuatro sujetos involucrados en nuevo sabotaje al Metro de Caracas</h1>
</a>
</li>
<li>
<a href="/ddhh/n320823.html">

<h1>Febrero arranca con dos lideresas sociales asesinadas en Colombia</h1>
</a>
</li>
<li>
<a href="/deportes/n320822.html">
<h2>Corea del Sur</h2>
<h1>Comenzó en Pyeongchang la ceremonia de inauguración de los Juegos Olímpicos de Invierno</h1>
</a>
</li>
<li>
<a href="/economia/n320820.html">
<h1>(VIDEO) Con el Petro se podrán pagar bienes y servicios</h1>
</a>
</li>
<li>
<a href="/internacionales/n320819.html">
<h1>(VIDEO) Vea "Dossier" con Walter Martínez (08.02.18)</h1>
</a>
</li>
<li>
<a href="/internacionales/n320818.html">
<h1>Comienza paro nacional de Bancos en Argentina</h1>
</a>
</li>
<li>
<a href="/internacionales/n320817.html">
<h1>Comienza período de impugnaciones a resultados de consulta en Ecuador</h1>
</a>
</li>
<li>
<a href="/internacionales/n320816.html">
<h1>La ONU expresa preocupación por derechos de afrodescendientes en Brasil</h1>
</a>
</li>
<li>
<a href="/deportes/n320814.html">
<h2>Bicampeón</h2>
<h1>Béisbol: Puerto Rico ganó la Serie del Caribe por segundo año consecutivo</h1>
</a>
</li>
<li>
<a href="/actualidad/n320813.html">
<h2>Hasta el 20 de febrero</h2>
<h1>Actualización de datos en el Registro Electoral arranca este 10-F</h1>
</a>
</li>
<li>
<a href="/actualidad/n320812.html">
<h1>Pueblo firmará Acuerdo de Convivencia Democrática por Venezuela</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n320811.html">
<h1>Canciller Arreaza llegó a Haití para afianzar lazos de cooperación</h1>
</a>
</li>
<li>
<a href="/actualidad/n320810.html">
<h1>Anzoátegui: Minea recolecta residuos vegetales para la producción de compost</h1>
</a>
</li>
<li>
<a href="/actualidad/n320809.html">
<h2>Constituyente </h2>
<h1>Hermann Escarrá: Estamos dispuestos a defender la dignidad de Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n320808.html">
<h1>Mantenimiento en Sistema Tuy III afectará el servicio de agua este fin de semana en zonas de Caracas y Miranda</h1>
</a>
</li>
<li>
<a href="/energia/n320807.html">
 <h1>México descarta acompañar a EEUU en sanciones petroleras contra Venezuela</h1>
</a>
</li>
<li>
<a href="/tiburon/n320806.html">
<h1>Venezuela rechaza apertura de examen preliminar por parte de la Corte Penal Internacional</h1>
</a>
</li>
<li>
<a href="/actualidad/n320805.html">
<h1>3.844 espacios estarán disponibles para el disfrute de los Carnavales 2018</h1>
</a>
</li>
<li>
<a href="/internacionales/n320804.html">
<h1>Rusia: Palabras de Tillerson sobre Venezuela son provocaciones</h1>
</a>
</li>
<li>
<a href="/misiones/n320803.html">
<h1>Presidente Maduro anuncia el Bono del Día de la Juventud</h1>
</a>
</li>
<li>
<a href="/actualidad/n320800.html">
<h1>Gaceta Oficial 41.336 martes 06 de febrero 2018</h1>
</a>
</li>
<li>
<a href="/internacionales/n320802.html">
<h1>EEUU critica convocatoria de elecciones presidenciales en Venezuela y promete "más presión"</h1>
</a>
</li>
<li>
<a href="/ideologia/n320797.html">
<h1>Rodríguez Torres: Adelantar las elecciones es violatorio de la Constitución Nacional</h1>
</a>
</li>
<li>
<a href="/internacionales/n320796.html">
<h1>Almagro: La comunidad internacional "no dejará impune la farsa" en Venezuela</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n320799.html">
<h1>(VIDEO) Reacción de un venezolano tras ofensas de un peruano por vender en un bus</h1>
</a>
</li>
<li>
<a href="/actualidad/n320801.html">
<h1>(Reportaje) Del CNE y otros demonios: La demolición del sistema electoral venezolano</h1>
</a>
</li>
<li>
<a href="/internacionales/n320798.html">
<h1>Canciller chileno: Elecciones venezolanas convocadas no cumplen con las “garantías mínimas democráticas”</h1>
</a>
</li>
<li>
<a href="/internacionales/n320795.html">
<h2>“Colombia nunca había vivido una situación así"</h2>
<h1>(VIDEO) Santos aumentará controles en frontera con Venezuela ante oleada de migrantes</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Sin+presupuesto%3A+Administraci%C3%B3n+de+EEUU+entra+en+segundo+cierre&url=https://www.aporrea.org/internacionales/n320815.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn320815.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n320815.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n320815.html&title=Sin+presupuesto%3A+Administraci%C3%B3n+de+EEUU+entra+en+segundo+cierre&summary=Por%3A+Agencias-TeleSUR&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n320836.html">
<h2>(VIDEO) Migración de Colombia: Venezolanos con tarjeta de movilidad pueden seguir viajando</h2></A>
</li>
<li><a href="/internacionales/n320832.html">
<h2>FARC anuncia suspensión de su campaña electoral en Colombia por falta de “garantías y saboteo”</h2></A>
</li>
<li><a href="/internacionales/n320829.html">
<h2>EEUU: Autoridad energética de Nueva York asigna 15.00 KW para granja de 180.000 mineros de criptomonedas</h2></A>
</li>
<li><a href="/internacionales/n320823.html">
<h2>Febrero arranca con dos lideresas sociales asesinadas en Colombia</h2></A>
</li>
<li><a href="/internacionales/n320822.html">
<h3>Corea del Sur</h3><h2>Comenzó en Pyeongchang la ceremonia de inauguración de los Juegos Olímpicos de Invierno</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US Y ab = '0' /internacionales/n320815.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
