
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Hay dos muertos en protestas violentas en Irán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Teherán, diciembre 31 - Dos personas murieron en la provincia de Lorestán, en el sudoeste de Irán, durante las protestas violentas que han acontecido recientemente, en el país informó el viceg..." />
<meta name="author" content="TeleSUR- Agencias /">
<link rel="canonical" href="https://www.aporrea.org/internacionales/n319046.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="TeleSUR- Agencias" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2017-12-31" />
<meta property="og:title" content="Hay dos muertos en protestas violentas en Irán" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2017/12/violencia_en_irn.jpg" />
<meta property="og:description" content="Teherán, diciembre 31 - Dos personas murieron en la provincia de Lorestán, en el sudoeste de Irán, durante las protestas violentas que han acontecido recientemente, en el país informó el viceg..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Hay dos muertos en protestas violentas en Irán" />
<meta name="twitter:description" content="Teherán, diciembre 31 - Dos personas murieron en la provincia de Lorestán, en el sudoeste de Irán, durante las protestas violentas que han acontecido recientemente, en el país informó el viceg..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2017/12/violencia_en_irn.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27950155-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script type="text/javascript" src="/js/apo.js?sdas=1"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/internacionales/">Internacionales</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
</div>
<div class="page-header-med">
<h2>Israel aplaude</h2>
<h1 itemprop="name">
Hay dos muertos en protestas violentas en Irán </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">TeleSUR- Agencias</span> <small> | <time itemprop="datePublished" datetime="2017-12-31"> Domingo, 31/12/2017 10:19 AM</time> | <a href="/imprime/n319046.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2017/12/violencia_en_irn.jpg" target="_blank">
<img src="/imagenes/2017/12/violencia_en_irn.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
Teherán, diciembre 31 - Dos personas murieron en la provincia de Lorestán, en el sudoeste de Irán, durante las protestas violentas que han acontecido recientemente, en el país informó el vicegobernador de la provincia, Habibolá Joyastepur.<br />
<br />
"Desgraciadamente dos ciudadanos de Dorud murieron en esos enfrentamientos (contra las autoridades)", añadió.<br />
<br />
El vicegobernador no explicó las circunstancias de las muertes pero aseguró que las fuerzas de seguridad no habían disparado contra la muchedumbre.<br />
<br />
Por un lado, seguidores del presidente Hasán Rouhaní se han movilizado pacíficamente en apoyo al Gobierno, a la unidad del pueblo y al liderazgo del alto guía de la revolución islámica de Irán, Ayatola Jamenai.<br /> 
<br />
En forma paralela también se han registrado protestas en Teherán contra las medidas económicas anunciadas. Sin embargo, estas han derivado en actos violentos y en sabotajes que han tenido como blanco bienes públicos y privados.<br />
<br />
Por otra parte, los seguidores del presidente iraní rechazan la injerencia extranjera y las protestas violentas, porque sostienen que son orquestadas por Estados Unidos, Israel y Arabia Saudita para desestabilizar al país y derrocar a la fuerza a su actual gobierno.<br />
<br />
Fuentes gubernamentales y expertos políticos iraníes afirman que luego del fracaso de Arabia Saudita, Israel y Washington en dirigir un golpe militar contra Irán y socavar el acuerdo pacífico nuclear entre Teherán y el Grupo de los 5+1, así como después de fracasar en reducir su influencia en la región mediante su apoyo a Siria, Líbano y Palestina, decidieron golpear la estabilidad del país persa mediante la provocación de protestas populares.<br />
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">1236</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Hay+dos+muertos+en+protestas+violentas+en+Ir%C3%A1n&url=https://www.aporrea.org/internacionales/n319046.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn319046.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n319046.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n319046.html&title=Hay+dos+muertos+en+protestas+violentas+en+Ir%C3%A1n&summary=Por%3A+TeleSUR-+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/economia/n319051.html">
<h2>El nuevo aumento del salario mínimo integral queda en 797.510 </h2>
<h1>(VIDEO) Presidente Maduro anunció incremento del 40% de todas las tablas salariales y pensiones a partir de enero del 2018</h1>
</a>
</li>
<li>
<a href="/actualidad/n319052.html">
<h2>En el hecho, un joven resultó herido en el glúteo</h2>
<h1>(VIDEO) GNB mató a embarazada que protestaba por un pernil en El Junquito</h1>
</a>
</li>
<li>
<a href="/medios/n319050.html">
<h1>2017 cierra con 81 periodistas asesinados alrededor del mundo</h1>
</a>
</li>
<li>
<a href="/tecno/n319049.html">
<h1>Conatel otorgó 48 mil dominios durante el 2017</h1>
</a>
</li>
<li>
<a href="/actualidad/n319048.html">
<h1>Presidente Vladimir Putin felicita a Venezuela en ocasión de la llegada del año nuevo</h1>
</a>
</li>
<li>
<a href="/contraloria/n319047.html">
<h1>Fiscal General: subvaloración de los precios del crudo usó Ramírez para causar desfalco a la nación</h1>
</a>
</li>
<li>
<a href="/internacionales/n319045.html">
<h1>Putin aboga por un diálogo constructivo con EE UU en su mensaje felicitación de fin de año a Trump</h1>
</a>
</li>
<li>
<a href="/actualidad/n319044.html">
<h1>Presidente Maduro hará anuncios este domingo al mediodía en su mensaje de fin de año</h1>
</a>
</li>
<li>
<a href="/contraloria/n319043.html">
<h2>Destino, Barinas</h2>
<h1>Colombia autorizó envío de unas 50 toneladas de pernil a Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n319042.html">
<h1>Reino Unido vaticina para 2018 una de las peores crisis humanitarias desde la Segunda Guerra Mundial</h1>
</a>
</li>
<li>
<a href="/internacionales/n319041.html">
<h1>Países de Occidente se preparan para recibir el Año Nuevo blindados ante posibles ataques terroristas</h1>
</a>
</li>
<li>
<a href="/actualidad/n319040.html">
<h2>Último día de 2017</h2>
<h1>Precipitaciones moderadas y fuertes se registrarán este domingo en el país</h1>
</a>
</li>
<li>
<a href="/economia/n319039.html">
<h1>Seniat superó en 2017 su meta de recaudación en 294,11%</h1>
</a>
</li>
<li>
<a href="/cultura/n319038.html">
<h2>Desde Venezolana de Televisión (VTV) Nos llega esta denuncia</h2>
<h1>(VIDEO) Mensaje Navideño Censurado de los trabajadores de VTV</h1>
</a>
</li>
<li>
<a href="/internacionales/n319037.html">
<h1>Cubanos tendrán internet en sus celulares en 2018</h1>
</a>
</li>
<li>
<a href="/internacionales/n319036.html">
<h1>Incendio en barrio del Bronx en Nueva York deja 12 muertos</h1>
</a>
</li>
<li>
<a href="/energia/n319035.html">
<h1>Zulia: anuncian cese de cortes del servicio eléctrico</h1>
</a>
</li>
<li>
<a href="/actualidad/n319034.html">
<h1>Sudeban publicó lista de días feriados y bancarios de 2018</h1>
</a>
</li>

<li>
<a href="/regionales/n319033.html">
<h1>Zulia: la emprendió a piedra contra su hijo de 14 años y lo arrestó la policía</h1>
</a>
</li>
<li>
<a href="/ideologia/n319032.html">
<h1>(VIDEO) Escuela de Cuadros cierra el año con "Los 10 días que estremecieron el mundo" de John Reed</h1>
</a>
</li>
<li>
<a href="/actualidad/n319031.html">
<h1>Científicos e investigadores reciben aumento del 100% en tabla salarial</h1>
</a>
</li>
<li>
<a href="/actualidad/n319030.html">
<h2>El pasado martes 26 de diciembre</h2>
<h1>Falleció en Ciudad Bolívar la periodista Natacha Inatti</h1>
</a>
</li>
<li>
<a href="/internacionales/n319029.html">
<h1>Rusia: Estado Islámico se atribuye el atentado terrorista en San Petersburgo</h1>
</a>
</li>
<li>
<a href="/contraloria/n319028.html">
<h1>Zulia: Gobernación incautó más de 8 mil cauchos y repuestos en galpón al norte de Maracaibo</h1>
</a>
</li>
<li>
<a href="/internacionales/n319027.html">
<h2>Ahed Tamimi</h2>
<h1>(VIDEO) Israel prolonga la detención de la adolescente palestina que golpeó a dos soldados</h1>
</a>
</li>
<li>
<a href="/internacionales/n319026.html">
<h1>Odebrecht confirma financiamiento a políticos peruanos</h1>
</a>
</li>
<li>
<a href="/contraloria/n319025.html">
<h1>Trabajadores petroleros denuncian que incidentes en refinerías ocurren por falta de mantenimiento y de inversión</h1>
</a>
</li>
<li>
<a href="/internacionales/n319024.html">
<h1>Aduana de Colombia aseguró que no ha recibido solicitud formal para movilizar pernil hacia Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n319023.html">
<h2>Hasta 800 mil puede cobrar una camioneta "pirata" para ir a Ciudad Bolívar</h2>
<h1>Terminal de Oriente prueba la paciencia de pasajeros con altos precios y pocas unidades</h1>
</a>
</li>
<li>
<a href="/contraloria/n319022.html">
<h1>En Catia salen de nuevo a protestar por comida</h1>
</a>
</li>
<li>
<a href="/actualidad/n319021.html">
<h1>Fiscal: Detenida exdirectora de la Oficina para la Determinación del Crudo de Exportación</h1>
</a>
</li>
<li>
<a href="/actualidad/n319020.html">
<h2>En el Centro Refinador Paraguaná. Destiladora 3 de Amuay</h2>
<h1>Reportan incendio en una unidad de destilación de Amuay</h1>
</a>
</li>
<li>
<a href="/actualidad/n319019.html">
<h1>Maduro: El 11 y 12 de enero tendremos una nueva jornada de diálogo para la paz</h1>
</a>
</li>
<li>
<a href="/ddhh/n319018.html">
<h1>A perdigonazo limpio terminó protesta pacífica por alimentos en Vargas</h1>
</a>
</li>
<li>
<a href="/actualidad/n319017.html">
<h1>Libran orden de captura contra experto petrolero Bernard Mommer, asesor de Hugo Chávez</h1>
</a>
</li>
<li>
<a href="/economia/n319015.html">
<h1>(VIDEO) Primera emisión de petros se anunciará en cuestión de días</h1>
</a>
</li>
<li>
<a href="/contraloria/n319014.html">
<h1>Rafael Ramírez: "el Fiscal no sabe lo que está hablando, esa oficina de Viena NO vende petróleo"</h1>
</a>
</li>
<li>
<a href="/actualidad/n319013.html">
<h1>Vecinos denuncian 25 días sin recolección de basura en Catia</h1>
</a>
</li>
<li>
<a href="/actualidad/n319012.html">
<h2>Fin de año</h2>
<h1>Más de 10 mil bomberos se desplegarán en todo el territorio nacional</h1>
</a>
</li>
<li>
<a href="/internacionales/n319010.html">
<h1>EEUU admite que coalición asesinó a 16 civiles en Siria e Irak</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Hay+dos+muertos+en+protestas+violentas+en+Ir%C3%A1n&url=https://www.aporrea.org/internacionales/n319046.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn319046.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n319046.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n319046.html&title=Hay+dos+muertos+en+protestas+violentas+en+Ir%C3%A1n&summary=Por%3A+TeleSUR-+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n319045.html">
<h2>Putin aboga por un diálogo constructivo con EE UU en su mensaje felicitación de fin de año a Trump</h2></A>
</li>
<li><a href="/internacionales/n319042.html">
<h2>Reino Unido vaticina para 2018 una de las peores crisis humanitarias desde la Segunda Guerra Mundial </h2></A>
</li>
<li><a href="/internacionales/n319041.html">
<h2>Países de Occidente se preparan para recibir el Año Nuevo blindados ante posibles ataques terroristas</h2></A>
</li>
<li><a href="/internacionales/n319037.html">
<h2>Cubanos tendrán internet en sus celulares en 2018</h2></A>
</li>
<li><a href="/internacionales/n319036.html">
<h2>Incendio en barrio del Bronx en Nueva York deja 12 muertos</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US N ab = '0' /internacionales/n319046.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
