
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Trump lanza su propia red social tras el veto de Twitter y Facebook</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="21-02-22.-La nueva aplicación de redes sociales del expresidente de Estados Unidos Donald Trump, Truth Social, arrancó este domingo por la noche y se espera que para finales de marzo esté “totalmen..." />
<meta name="author" content="Agencias /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/medios/n371685.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/ideologia/n371685.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/ideologia/n371685.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="medios" />
<meta property="og:article:published_time" content="2022-02-21T14:02:07-04:00" />
<meta property="og:url" content="https://www.aporrea.org/medios/n371685.html" />
<meta property="og:title" content="Trump lanza su propia red social tras el veto de Twitter y Facebook" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/02/trump_truth_social-89.jpg" />
<meta property="og:description" content="21-02-22.-La nueva aplicación de redes sociales del expresidente de Estados Unidos Donald Trump, Truth Social, arrancó este domingo por la noche y se espera que para finales de marzo esté “totalmen..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Trump lanza su propia red social tras el veto de Twitter y Facebook" />
<meta name="twitter:description" content="21-02-22.-La nueva aplicación de redes sociales del expresidente de Estados Unidos Donald Trump, Truth Social, arrancó este domingo por la noche y se espera que para finales de marzo esté “totalmen..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/02/trump_truth_social-89.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ideologia/">Ideología y Socialismo del Siglo XXI</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/medios/n371685.html"
  },
  "headline": "Trump lanza su propia red social tras el veto de Twitter y Facebook",
  "description": "21-02-22.-La nueva aplicaci\u00f3n de redes sociales del expresidente de Estados Unidos Donald Trump, Truth Social, arranc\u00f3 este domingo por la noche y se espera que para finales de marzo est\u00e9 \u201ctotalmen...",
  "author": {
    "@type": "Organization",
    "name": "Agencias"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-02-21T14:02:07-04:00",
  "dateModified": "2022-02-21T14:02:07-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/02/trump_truth_social-89.jpg",
      "height": 486,
      "width": 863    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Trump lanza su propia red social tras el veto de Twitter y Facebook </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span>
<small> |
<time itemprop="datePublished" datetime="2022-02-21T14:02:07-04:00"> Lunes, 21/02/2022 02:02 PM </time> | <a href="/imprime/n371685.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/02/trump_truth_social-89.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/02/trump_truth_social-89.jpg">
<img src="https://www.aporrea.org/imagenes/2022/02/trump_truth_social-89.jpg" alt="Donald Trump" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Donald Trump</h3> <h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
21-02-22.-La nueva aplicación de redes sociales del expresidente de Estados Unidos Donald Trump, Truth Social, arrancó este domingo por la noche y se espera que para finales de marzo esté “totalmente operativa”, al menos en Estados Unidos”.<br />
<br />
Así lo ha adelantado Devin Nunes, antiguo miembro de la Cámara de Representantes, que renunció al cargo para liderar la nueva iniciativa de medios y redes sociales del expresidente de Estados Unidos, Trump Media & Technology Group (TMTG).<br />
<br />
“Queremos que nos digan qué les gustaría tener en la plataforma, que es lo opuesto a que un oligarca tecnológico de Silicon Valley le diga a la gente lo que quiere pensar y decida quién puede o no estar”, dijo Nunes en Fox News.<br />
<br />
Las principales redes sociales vetaron las cuentas de Trump como consecuencia del asalto al Capitolio de Estados Unidos del 6 de enero de 2021 y su retórica contra la legitimidad de los resultados de las presidenciales de noviembre de 2020 en las que salió derrotado por Joe Biden.<br />
<br />
De ahí que choque tanto el nombre que ha elegido Trump para su plataforma: ‘truth’ significa ‘verdad’, y el republicano se convirtió durante su mandato en uno de los principales representantes de las fake news (o bulos), de la posverdad y de los ‘hechos alternativos’, una expresión que él mismo acuñó para enmascarar y tergiversar la realidad.<br />
<br />
Truth Social pretende ser, precisamente, la alternativa a ese perfil de Twitter en el que Trump llegó a tener cerca de 90 millones de seguidores. Una plataforma desde la que se había mostrado muy prolífico tanto en la difusión de sus políticas al frente de la Casa Blanca como en sus ataques y críticas a rivales políticos, medios de comunicación, e incluso a la propia plataforma.<br />
<br />
En los días previos, los aliados del expresidente han salido a celebrar la inminente puesta en marcha de esta nueva plataforma, que ha sido promocionada como un espacio en el que no se ataca la libertad de expresión.<br />
<br />
“La verdad se acerca”, escribió el pasado viernes en Twitter la congresista Elise Stefanik, presidenta de la Conferencia Republicana en la Cámara de Representantes. ”¡Estoy tan emocionada de estar en Truth!”, celebró.<br />
<br />
*Con información de El HuffPost/Europa Press </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">205</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Trump+lanza+su+propia+red+social+tras+el+veto+de+Twitter+y+Facebook&url=https://www.aporrea.org/medios/n371685.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fmedios%2Fn371685.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/medios/n371685.html&title=Trump+lanza+su+propia+red+social+tras+el+veto+de+Twitter+y+Facebook&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/ddhh/n371684.html">
<h1>Niño venezolano con síndrome de Down fue maltratado por funcionarios chilenos de migración</h1>
</a>
</li>
 <li>
<a href="/contraloria/n371683.html">
<h1>Banco Credit Suisse aceptó cuentas de venezolanos vinculados al saqueo de PDVSA</h1>
</a>
</li>
<li>
<a href="/internacionales/n371682.html">
<h2>Presidente Duque: "Es un paso muy importante"</h2>
<h1>(VIDEOS) En Colombia se autorizó el uso industrial de cannabis para alimentos, bebidas y textiles</h1>
</a>
</li>
<li>
<a href="/tecno/n371681.html">
<h1>Expertos rusos viajarán a Venezuela para debatir cooperación en prevención de enfermedades</h1>
</a>
</li>
<li>
<a href="/ddhh/n371680.html">
<h1>(VIDEO) Estado Nueva Esparta: Detenido funcionario de la policía de Maneiro por trato cruel y violencia física a una cadete</h1>
</a>
</li>
<li>
<a href="/internacionales/n371679.html">
<h1>ONU exige a Colombia independencia para Comisión de la Verdad</h1>
</a>
</li>
<li>
<a href="/tecno/n371678.html">
<h1>(VIDEO) Pacientes covid pueden contraer dengue</h1>
</a>
</li>
<li>
<a href="/internacionales/n371677.html">
<h1>Se cumplen 57 años del asesinato de Malcolm X</h1>
</a>
</li>
<li>
<a href="/regionales/n371676.html">
<h1>FANB envía 8 compañías de francotiradores al territorio del estado Apure</h1>
</a>
</li>
<li>
<a href="/pachamama/n371675.html">
<h1>INAMEH: buen tiempo en gran parte de Venezuela, nubosidad o lluvias para Franja Norte Costera, Yaracuy, Bolívar, Amazonas, Andes y Zulia</h1>
</a>
</li>
<li>
<a href="/internacionales/n371674.html">
<h1>(VIDEO) La Embajada de EEUU en Rusia advierte a sus ciudadanos sobre posibles atentados en el país y Moscú responde</h1>
</a>
</li>
<li>
<a href="/actualidad/n371672.html">
<h1>Covid-19: Venezuela reportó 520 nuevos contagios, todos de transmisión comunitaria en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n371671.html">
<h1>GNB logró duro golpe a banda de Cañaote en Los Teques</h1>
</a>
</li>
<li>
<a href="/actualidad/n371670.html">
<h1>Ministerio Público sancionará a responsables de actos vandálicos contra instalaciones de Pdvsa</h1>
</a>
</li>
<li>
<a href="/internacionales/n371668.html">
<h1>La reina Isabel II da positivo en COVID-19, con síntomas leves</h1>
</a>
</li>
<li>
<a href="/oposicion/n371667.html">
<h2>Denuncian falta de democracia interna</h2>
<h1>(VIDEO) Se quitan las franelas naranjas y renuncian en cambote más de 100 miembros de Voluntad Popular</h1>
</a>
</li>
<li>
<a href="/internacionales/n371666.html">
<h1>Pompeya renace gracias a tecnología innovadora</h1>
</a>
</li>
<li>
<a href="/internacionales/n371665.html">
<h2>El segundo banco más grande de Suiza</h2>
<h1>Filtración revela detalles de 30.000 clientes del Credit Suisse</h1>
</a>
</li>
<li>
<a href="/contraloria/n371664.html">
<h1>Denuncian nueva trampa de comerciantes que cobran los productos a 1$ y a 7 Bs cuando se paga en moneda nacional</h1>
</a>
</li>
<li>
<a href="/actualidad/n371663.html">
<h1>De luto el rock nacional por la muerte de Diego Márquez de Zapato 3, quien fue hallado sin vida en Suiza</h1>
</a>
</li>
<li>
<a href="/cultura/n371662.html">
<h2>Día internacional del gato</h2>
<h1>Lea las efemérides del 20 de febrero (versión año 2022)</h1>
</a>
</li>
<li>
<a href="/ddhh/n371660.html">
<h2>Se encuentra en el Hospital Nuestra Señora del Rosario</h2>
<h1>Solicitan urgente suero antiofídico para niña yukpa hospitalizada en Machiques, Zulia</h1>
</a>
</li>
<li>
<a href="/actualidad/n371659.html">
<h1>EEUU ¡Frenen la violencia con armas de fuego! la sentida súplica de un padre venezolano en el Día de San Valentín</h1>
</a>
</li>
<li>
<a href="/internacionales/n371657.html">
<h2>Fundamental, el aporte de las fuerzas armadas al gobierno, dice</h2>
<h1>México / Resalta López Obrador: "Élites deben acostumbrarse a que mandan las mayorías"</h1>
</a>
</li>
<li>
<a href="/actualidad/n371656.html">
<h1>Juan Luis Sosa: "Para que haya los Picón y los Márquez en el nuevo TSJ hay que participar"</h1>
</a>
</li>
<li>
<a href="/actualidad/n371655.html">
<h1>Comandante Estratégico Operacional FANB: "hemos desactivado explosivos y expulsado a los TANCOL en la frontera"</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n371654.html">
<h1>Chile: Una familia venezolana con un niño que padece síndrome de Down fue detenida y pretenden su deportación</h1>
</a>
</li>
<li>
<a href="/internacionales/n371652.html">
<h1>(VIDEO) EEUU: Escasez de comida e inflación récord hacen que el FBI intervenga</h1>
</a>
</li>
<li>
<a href="/internacionales/n371651.html">
<h1>(VIDEO) La república autoproclamada de Donetsk acusa a Kiev de atacar localidades con uso de armas pesadas</h1>
</a>
</li>
<li>
<a href="/actualidad/n371650.html">
<h1>Ministro Ñáñez denuncia creación de falsa cuenta de Twitter del Ministerio de Comunicación</h1>
</a>
</li>
<li>
<a href="/actualidad/n371649.html">
<h1>Covid-19: Venezuela reportó 606 nuevos casos con 11 decesos en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n371644.html">
<h1>Más de 70 funcionarios reciben constancia de acreditación en investigación penal</h1>
</a>
</li>
<li>
<a href="/actualidad/n371645.html">
<h1>El Dr. Alberto Quintero es el nuevo director del IVIC</h1>
</a>
</li>
<li>
<a href="/internacionales/n371648.html">
<h1>EEUU: Corte Suprema revisará política “Permanecer en México”</h1>
</a>
</li>
<li>
<a href="/actualidad/n371646.html">
<h1>Incautaron armas y cartuchos en centro penitenciario Yare I tras su clausura</h1>
</a>
</li>
<li>
<a href="/actualidad/n371643.html">
<h1>Trolebús y Trolcable de Mérida se ofrecerán gratis durante el desfile de la Feria del Sol</h1>
</a>
</li>
<li>
<a href="/actualidad/n371641.html">
<h1>Gaceta Oficial 42.310 miércoles 02 de febrero 2022</h1>
</a>
</li>
<li>
<a href="/internacionales/n371640.html">
<h1>EEUU: Kamala Harris promete respuesta "rápida, severa y unida" si Rusia invade Ucrania</h1>
</a>
</li>
<li>
<a href="/contraloria/n371639.html">
<h1>Defensora del Pueblo de Monagas denunció malas condiciones del hospital de Maturín</h1>
</a>
</li>
<li>
<a href="/cultura/n371638.html">
<h2>Hace 8 años falleció el Tío Simón</h2>
<h1>Lea las Efemérides del 19 de febrero (versión año 2022)</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Trump+lanza+su+propia+red+social+tras+el+veto+de+Twitter+y+Facebook&url=https://www.aporrea.org/medios/n371685.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fmedios%2Fn371685.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/medios/n371685.html&title=Trump+lanza+su+propia+red+social+tras+el+veto+de+Twitter+y+Facebook&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/medios/n371650.html">
<h2>Ministro Ñáñez denuncia creación de falsa cuenta de Twitter del Ministerio de Comunicación</h2></A>
</li>
<li><a href="/medios/n371504.html">
<h2>Día de la Radio. CNP: "Hay menos emisoras, menos noticias y más censura"</h2></A>
</li>
<li><a href="/medios/n371450.html">
<h2>Diputado Jesús Faría denuncia boicot mediático contra proyecto de Ley de Impuesto a Grandes Transacciones Financieras</h2></A>
</li>
<li><a href="/medios/n371429.html">
<h2>Asesinan a otro periodista en México, el quinto en lo que va de este año</h2></A>
</li>
<li><a href="/medios/n371404.html">
<h2>(VIDEO) Diosdado Cabello a Miguel Enrique Otero: "Ahora me provoca ir por la página web"</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/medios/">
Medios de Comunicación
</H2></a></em>
</div>
<br><ul><li><a href="/ideologia/n371619.html">
<h2>La UE detectó condiciones desiguales en los comicios venezolanos del pasado 21-N, "pero ve mejoras"</h2></A>
</li>
<li><a href="/ideologia/n371589.html">
<h2>EEUU acusa a Rusia de provocación tras reportes de bombardeos en zonas separatistas de Ucrania</h2></A>
</li>
<li><a href="/ideologia/n371434.html">
<h2>"Venezuela no es un país socialista. Es un país con una economía capitalista de bodegones"</h2></A>
</li>
<li><a href="/ideologia/n371429.html">
<h2>Asesinan a otro periodista en México, el quinto en lo que va de este año</h2></A>
</li>
<li><a href="/ideologia/n371426.html">
<h3>"...que nos involucren en una disputa entre EE.UU., la OTAN y Rusia”</h3><h2>Liga de Trabajadores por el Socialismo (LTS): “Como socialistas, rechazamos la idea de ‘poner misiles’ en Venezuela"</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ideologia/">
Ideología y Socialismo del Siglo XXI
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
