
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Entrevista a Bhaskar Sunkara: El socialismo estadounidense y la «izquierda de lo posible»</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="El socialismo en Estados Unidos tiene una larga y rica historia. Y hoy vive uno de sus momentos más intensos. Pero, &amp;iquest;de qué hablamos cuando hablamos de socialismo en Estados Unidos? El dir..." />
<meta name="author" content="Nueva Sociedad /">
<link rel="canonical" href="https://www.aporrea.org/ideologia/n352597.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/ideologia/n352597.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Nueva Sociedad" />
<meta property="og:article:section" content="ideologia" />
<meta property="og:article:published_time" content="2020-02-25T09:31:16-04:00" />
<meta property="og:url" content="https://www.aporrea.org/ideologia/n352597.html" />
<meta property="og:title" content="Entrevista a Bhaskar Sunkara: El socialismo estadounidense y la «izquierda de lo posible»" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/02/bhaskar_sunkara.jpg" />
<meta property="og:description" content="El socialismo en Estados Unidos tiene una larga y rica historia. Y hoy vive uno de sus momentos más intensos. Pero, &amp;iquest;de qué hablamos cuando hablamos de socialismo en Estados Unidos? El dir..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Entrevista a Bhaskar Sunkara: El socialismo estadounidense y la «izquierda de lo posible»" />
<meta name="twitter:description" content="El socialismo en Estados Unidos tiene una larga y rica historia. Y hoy vive uno de sus momentos más intensos. Pero, &amp;iquest;de qué hablamos cuando hablamos de socialismo en Estados Unidos? El dir..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/02/bhaskar_sunkara.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ideologia/">Ideología y Socialismo del Siglo XXI</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Entrevista a Bhaskar Sunkara: El socialismo estadounidense y la «izquierda de lo posible» </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Nueva Sociedad</span> <small> | <time itemprop="datePublished" datetime="2020-02-25"> Martes, 25/02/2020 09:31 AM</time> | <a href="/imprime/n352597.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/02/bhaskar_sunkara.jpg" target="_blank">
<img src="/imagenes/2020/02/bhaskar_sunkara.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
El socialismo en Estados Unidos tiene una larga y rica historia. Y hoy vive uno de sus momentos más intensos. Pero, &iquest;de qué hablamos cuando hablamos de socialismo en Estados Unidos? El director de la revista Jacobin, Bhaskar Sunkara, lo explica en esta entrevista.</p>
<p>
Cuando Bhaskar Sunkara fundó la revista <em>Jacobin</em> a fines de 2010, tenía una ambición tan sencilla como imponderable: saltar la barrera que había mantenido aislados a venerables proyectos editoriales del marxismo anglosajón &ndash;<em>New Left Review</em>, <em>Monthly Review</em>, <em>Dissent</em>&ndash; y colocar el socialismo en el centro del debate <em>mainstream</em> estadounidense. Esa audacia fundante vino acompañada de una apuesta estilística: un socialismo empaquetado en un lenguaje comunicativo y propositivo, un diseño gráfico innovador y una actitud insurgente. De ahí, sus primeros éxitos. Cinco años más tarde, <em>Jacobin</em> ya era la indiscutida vocera de la izquierda estadounidense, pero faltaba un golpe de fortuna para que cumpliera con su principal objetivo. La campaña de Bernie Sanders de 2015 marcó un antes y un después: el &laquo;socialismo democrático&raquo;, etiqueta que Sanders usa para definir su propia adscripción política, se volvió de pronto una expresión de uso común y un objeto de fascinación, y también de fuerte rechazo, para un público estadounidense que hasta hace poco miraba esa etiqueta con la misma incredulidad que a una invasión alienígena.</p>
<p>
A su vez, &laquo;socialismo democrático&raquo; remitía a una de las influencias constitutivas de la revista: la agrupación Socialistas Democráticos de Estados Unidos (dsa, por sus siglas en inglés). Si bien perfilaban tendencias diversas en las páginas de <em>Jacobin</em> &ndash;donde se debatía sobre los méritos del comunismo italiano, León Trotski, Karl Kautsky, Ralph Miliband o el eurocomunismo&ndash;, la nueva visibilidad del socialismo democrático echó luz sobre la misión ideológica de la revista. No en vano muchos integrantes de su línea fundadora también militaban en dsa: tanto la revista como la organización &ndash;que no es un partido&ndash; entrañaban una estrategia dialoguista y buscaban polemizar con el sentido común liberal (en el sentido estadounidense, donde casi es sinónimo de progresista) con el fin de ganar nuevos adeptos al socialismo.</p>
<p>
Como relata Sunkara, el triunfo de Donald Trump en 2016 fue el golpe de gracia. La derrota de los demócratas por una figura ampliamente rechazada dinamitó la legitimidad del partido y abrió un vacío que pronto se llenaría de nuevas figuras de la izquierda insurgente. Alexandria Ocasio-Cortez, Rashida Tlaib e Ilhan Omar son los nombres que más resuenan en los medios hegemónicos, pero detrás de ellos hay una camada de socialistas, en gran parte afiliados a dsa, muchos con menos que 30 años, que vienen registrando victorias electorales en todo el país.</p>
<p>
Aunque no tenga la omnipresencia mediática de Ocasio-Cortez, Sunkara es regularmente convocado a cnn y otros canales masivos para disertar sobre el socialismo. Su nuevo libro, <em>The Socialist Manifesto</em><a href="#footnote-1" title="&lt;p&gt;B. Sunkara: The Socialist Manifesto: The Case for Radical Politics in an Era of Extreme Inequality, Basic Books, Nueva York, 2019.&lt;/p&gt;">1</a> [El manifiesto socialista], es una buena síntesis del tono que venía elaborando en su trabajo editorial: programático, agresivo, pero también jocoso y optimista. Cabalgando en la nueva ola socialista, <em>Jacobin</em> incluye, además de las versiones impresa y digital (con un millón de visitas por mes), una publicación teórica llamada <em>Catalyst</em>, la revista británica <em>Tribune</em>, <em>Jacobin </em>Italia y, dentro de poco, una edición brasileña de la misma revista.</p>
<p>
<em>Según una reciente encuesta de Gallup, 51% de los jóvenes estadounidenses de entre 18 y 29 años tiene una opinión favorable del socialismo, mientras que solo 45% tiene una mirada positiva sobre el capitalismo. &iquest;A qué le atribuye la sorpresiva popularidad del socialismo? </em></p>
<p>
El término &laquo;socialismo&raquo;, obviamente, ha sido usado en un sentido muy vago. Cuando la gente habla de socialismo en Estados Unidos suele referirse a una expansión del Estado de Bienestar. Parte de la popularidad del socialismo tiene que ver con que, a pesar de que la Guerra Fría terminó hace tiempo, la derecha estadounidense sigue usando el fantasma del socialismo para vilipendiar reformas que son meramente liberales. Incluso aquellas que los socialistas no necesariamente apoyan, como el Obamacare impulsado por Barack Obama para mejorar, con ciertos límites, la cobertura sanitaria. Creo que la derecha estadounidense, irónicamente, ha logrado quitarle a la palabra algo del miedo que transmitía al repetirla una y otra vez. También creo que la gente en general siente que el capitalismo no está funcionando para ella, o no está funcionando como debería. Parte de esto, en mi opinión, es lo que está detrás de esa encuesta.</p>
<p>
Luego estuvo la campaña de Sanders. Por un azar de la historia, Sanders se define a sí mismo como socialista democrático. Sanders se politizó en el entorno del socialismo democrático e incluso de joven integró la Liga de la Juventud Socialista (Young People&rsquo;s Socialist League), el brazo juvenil del Partido Socialista de Estados Unidos. Pero yo creo que la revista <em>Jacobin</em>, así como algunos sectores de la izquierda estadounidense, jugó un rol importante en la capitalización del enojo que la gente sentía con el liberalismo. Occupy Wall Street, el levantamiento de Wisconsin de 2011, la reciente ola de huelgas de maestros, todos estos procesos están mostrando el creciente descontento ante cierto tipo de políticas de los demócratas liberales. Incluso<em> </em>Black Lives Matter, un movimiento nuevo que denuncia el racismo y la violencia contra las personas negras, nació ante el descontento con los mismos políticos negros electos, que eran justamente demócratas liberales. <em>Jacobin</em> logró delinear una política a la izquierda del liberalismo reinante y enunciar que este tipo de política es, en términos amplios, una política socialista democrática. Para usar un clisé: el surgimiento de Sanders y el descontento generado por las políticas liberales crearon las &laquo;condiciones objetivas&raquo; para que emerja una suerte de revuelta a la izquierda del centro liberal. Sin embargo, esa revuelta fácilmente podría haber adoptado un lenguaje más populista, como el de Podemos. Tanto por la revista <em>Jacobin</em> como por la existencia de redes socialistas en eeuu, por nuestra capacidad de competir por encima de nuestra categoría &ndash;siendo numéricamente minoritarios pero con gran alcance mediático&ndash;, el debate se ha polarizado en torno del socialismo.</p>
<p>
No estoy del todo seguro de que haya sido positivo que el debate se haya desarrollado de esta forma. Lo que sí sé es que, si <em>Jacobin</em> tiene algún crédito en esto, es en relación con el lenguaje que se está utilizando. <em> </em></p>
<p>
<em>Es interesante lo que dice sobre lo fortuito de que el término </em>&laquo;<em>socialismo</em>&raquo;<em> se haya instalado. Por más de un siglo la pregunta parece haber sido: &iquest;por qué no hay socialismo en </em>eeuu<em>?</em><a href="#footnote-2" title="&lt;p&gt;Werner Sombart: ¿Por qué no hay socialismo en los Estados Unidos? [1906], Capitán Swing, Madrid, 2009.&lt;/p&gt;">2</a><em> Ahora que el término está en circulación, tal vez sea el momento de recuperar la historia del socialismo en </em>eeuu<em> y redescubrir algunas figuras olvidadas, como Eugene Debs, Mother Jones o Bayard Rustin.</em></p>
<p>
Claro, vale la pena recordar que el socialismo no fue inorgánico a la política estadounidense. Ha sido más episódico que ausente. Hace más de 100 años teníamos la primera ola de socialismo estadounidense, y fue el mejor tipo de socialismo. Fue el mejor en el sentido de que se &laquo;habló&raquo; socialismo en un lenguaje estadounidense, abarcando las diferentes lenguas del país: el socialismo judío del Lower East Side de Nueva York, las tradiciones populistas del centro y sur del país, el sindicalismo de los mineros del oeste, los grupos socialistas cristianos. Basta mirar el caso de Eugene Debs, un ateo y fundador del Partido Socialista, y observar cómo él también hablaba como un pastor cristiano. El socialismo reemergió con la Gran Depresión de la década de 1930 y otra vez con la Nueva Izquierda en los años 60. Y ahora está de nuevo, pero de una forma diferente. En otras palabras, hoy es necesario ubicarnos dentro de una tradición socialista estadounidense.</p>
<p>
Pero lo que es tan importante como inusual respecto del socialismo estadounidense es que estuvo totalmente ausente de la escena política desde la Nueva Izquierda hasta hoy. Lo que eso significa es que hoy podemos presentarnos como una fuerza insurgente: nunca estuvimos en el poder, nunca fuimos responsables de una política de austeridad, como la socialdemocracia europea. La situación actual nos permite trabajar con la campaña de Sanders &ndash;la expresión masiva de la centroizquierda en eeuu&ndash; y levantar un programa propio que, en líneas generales, es socialdemócrata. Este programa es visto por muchos en eeuu como una insurrección o una revolución política, aunque en cualquier otro lugar del mundo podría ser visto con otros ojos, incluso como simples retoques tecnocráticos. También podemos invertir la pregunta que usted plantea: por más que haya una tradición socialista, &iquest;por qué en eeuu no se ha desarrollado un partido laborista o un partido socialdemócrata? Para ser breve, yo creo que esto tiene mucho que ver con la contingencia: perdimos batallas claves en ciertos momentos de la historia. En primer lugar, en el contexto de la temprana industrialización estadounidense hubo una división inicial entre los sindicatos artesanales y los nacientes sindicatos industriales. Además, eeuu tuvo siempre una inusual estructura partidaria que dificultó la existencia de terceros partidos. Cuando el socialismo comenzó a crecer en el país en 1890, muchos votantes &ndash;mayormente varones blancos que accedieron tempranamente al sufragio&ndash; ya tenían cimentadas sus lealtades partidarias hacia alguno de los dos partidos mayoritarios, Demócrata o Republicano. Y hay además otro tipo de razones históricas para la ausencia de un partido socialdemócrata. El Estado fue muy violento a la hora de reprimir cualquier conflicto laboral. Y el tamaño del país sumó otras dificultades: las distintas células del socialismo estadounidense eran difusas y no tenían un aparato centralizado como sí existía en otras partes del mundo, como ocurrió con los partidos de la Segunda Internacional, el Partido Socialdemócrata de Alemania [spd, por sus siglas en alemán] en 1880, o los bolcheviques durante sus años de actividad clandestina o semiclandestina. Es una cuestión complicada que intento abordar en <em>The Socialist Manifesto</em>. Los socialistas siempre estuvimos presentes, en pequeñas células, y yo realmente creo que vamos a ver un renacimiento. Puede que ese renacimiento no use exactamente el vocabulario político que como socialistas nos gustaría. De todos modos, va a haber una creciente fuerza de centroizquierda, igualitaria, un movimiento con base social. La corriente sanderista en la política estadounidense no se va ir a ninguna parte, llegó para quedarse. Ahora, si el uso actual del lenguaje socialista, dsa o <em>Jacobin</em> estarán por mucho más tiempo, es algo de lo que estoy menos seguro.</p>
<p>
<em>Señala la idea de un socialismo vernáculo, que había un socialismo hablado con acento estadounidense. &iquest;Hay en </em>Jacobin<em> un intento de adaptar el marxismo a la mentalidad estadounidense, al sueño americano y su fijación con la libertad? </em></p>
<p>
Yo creo que la base de nuestra política tiene que resonar con el sentido común de la mayoría de la gente. En eeuu, ya tenemos las mayorías para impulsar programas socialdemócratas. Ya tenemos la mayoría para impulsar una cobertura gratuita de salud para todos (Medicare for All)<em> </em>o un programa de empleo garantizado. Tenemos mayorías que piensan que la inmigración es algo positivo. La pregunta es cómo tomar estas preferencias políticas y convertirlas en una plataforma. Yo creo que la cuestión no es tanto cómo cambiar la conciencia de la gente &ndash;su conciencia no es una cosa tan terrible&ndash;, sino convencerla de que la política puede hacer una diferencia en su vida. Bajo el capitalismo, es perfectamente racional mantener la cabeza baja y no confrontar, porque por más que entre trabajadores y capitalistas haya una dependencia mutua, siempre va a ser una situación de poder asimétrica. Es racional que si alguien es despedido apele a la ayuda de sus amigos y su familia para seguir a flote, o que vaya a capacitarse y trate de salir adelante. Todas estas respuestas son más racionales, en las condiciones actuales, que ir a la huelga o involucrarse en un movimiento político. Nuestro objetivo como socialistas es decirle a la gente que la política tiene algunas soluciones para ella y que estamos para crear la estructura que canalice su malestar y que luche y defienda sus intereses. Soy muy optimista sobre la mentalidad de la mayoría de la población estadounidense, soy optimista de que habrá tarde o temprano una mayoría progresista duradera en este país, como ha existido en otros.</p>
<p>
<em>Cuando habla de &laquo;nosotros&raquo;, &iquest;se refiere a </em>dsa<em>?</em></p>
<p>
No, me refiero al socialismo en eeuu y a la izquierda en general. No creo que dsa sea una organización lo suficientemente coherente como para que podamos hablar en términos de &laquo;nosotros&raquo;. Cualquiera puede afiliarse a la organización. Es la izquierda estadounidense. Dentro de dsa hay anarcocomunistas, socialdemócratas, socialistas democráticos y trotskistas. Tenemos muchas tendencias dentro del arco de dsa, y por lo general no están organizadas en facciones, están mayormente trabajando en conjunto, lo que es algo bueno. No es la misma organización a la que yo me afilié en 2007 cuando tenía 17 años. Aun así, dsa solo llega a tener 60.000 afiliados, entonces está bien que no sea coherente, dirigida por un comité central que se cree la vanguardia de la clase obrera estadounidense, porque en definitiva somos un país con 330 millones de habitantes. Y aunque creo que debemos ser ambiciosos, debemos rechazar esas viejas arrogancias de cierta izquierda tradicional.</p>
<p>
Nuestra misión es participar en coaliciones con corrientes mucho más amplias. Yo veo el papel del socialismo como formador de una red con capacidad de intervenir en diferentes movimientos, particularmente el movimiento obrero, para incrementar los niveles de conciencia de clase y radicalizar las luchas; pero no necesariamente que el socialismo <em>sea</em> el movimiento. Y esta consideración no es tanto una consigna política, o un miedo al centralismo democrático o a los movimientos vanguardistas, sino más bien una cuestión práctica. Estamos en un momento histórico de debilidad de la izquierda. No deberíamos sobredimensionar o inflar las cosas buenas que están sucediendo. Es una trampa clásica de la izquierda decir: &laquo;Tenemos 50.000 miembros hoy, ayer teníamos 5.000, así que mañana tendremos millones y nos convertiremos en un partido de masas&raquo;. No veo que eso sea lo que está sucediendo.</p>
<p>
&iquest;<em>Puede comentar un poco más sobre la historia de </em>dsa<em>? </em></p>
<p>
dsa tiene sus raíces en una organización llamada Comité Organizador de los Socialistas Democráticos [dsoc, por sus siglas en inglés], fundado por una división de lo que fue el Partido Socialista de Estados Unidos [spa, por sus siglas en inglés]. El spa tuvo un masivo declive luego de su época dorada y llegó a ser un simple caparazón de sí mismo a principio de los años 70. En sus últimos días, en la década de 1970, el spa se había dividido en un sector de izquierda, uno de centro y otro de derecha. La izquierda todavía se aferraba a la insistencia de Debs en la absoluta independencia política de la clase obrera y estaba muy enfocada en competir electoralmente como socialistas independientes, sin vínculos con el Partido Demócrata. El sector de derecha se había vuelto casi indistinguible del liberalismo de la Guerra Fría: anticomunistas feroces, también habían revisado sus posturas sobre la burocracia sindical y efectivamente abrazaron la central burocratizada &ndash;la Federación Estadounidense del Trabajo y Congreso de Organizaciones Industriales [afl-cio, por sus siglas en inglés]&ndash; como una posible vanguardia de un nuevo movimiento reformista en eeuu. Ese era el sueño de, por ejemplo, el activista Bayard Rustin, quien quería conectar una parte del movimiento obrero con la corriente más <em>mainstream</em> del movimiento de derechos civiles y convertir esa confluencia en una fuerza socialdemócrata. Rustin combinó su apoyo a la Guerra de Vietnam y su adhesión al anticomunismo con un deseo de no separar la izquierda de la base social obrera para armar una futura fuerza socialdemócrata. En el centro estaban Michael Harrington y su gente. Harrington, una suerte de sucesor de Norman Thomas<a href="#footnote-3" title="&lt;p&gt;Ministro presbiteriano estadounidense. Fue pacifista y candidato presidencial por el spa en seis ocasiones.&lt;/p&gt;">3</a>, era el socialista más destacado en eeuu. Había escrito unos años atrás un <em>best-seller</em> sobre la pobreza, <em>The Other America</em> [La otra América], que inspiró el programa de bienestar social de Lyndon B. Johnson: la llamada &laquo;War on Poverty&raquo; [guerra contra la pobreza]. La postura de Harrington era buscar un punto medio: no ceder a las tendencias de derecha del partido, oponiéndose a la Guerra de Vietnam &ndash;más tibiamente de lo que nos hubiera gustado&ndash;, pero, al mismo tiempo, confiando en que el Partido Demócrata podía realinearse y convertirse en una fuerza próxima a los partidos socialdemócratas europeos. Vale recordar que, en esos años, la socialdemocracia europea aún tenía fuertes tendencias de izquierda y parecía posible una transición de la democracia social al socialismo democrático. Luego, en los años 80, el dsoc se fusionó con el New American Movement [Nuevo Movimiento Estadounidense], un movimiento más activista que se desprendió de la Nueva Izquierda y que estaba un poco más orientado a la militancia sindical. De esa fusión emergió<em> </em>dsa. Harrington convocó a una nueva coalición de la izquierda obrera con los demócratas progresistas: algunos, como David Dinkins, el primer alcalde negro de Nueva York, eran miembros de dsa. Un demócrata como Ted Kennedy brindó un discurso en el funeral de Harrington en 1989. Es decir, dsa planteó un juego político: mantener un pie dentro y otro fuera del Partido Demócrata, con la idea de que la organización se pudiera convertir en el &laquo;ala izquierda de lo posible&raquo;. Tras la muerte de Harrington, la organización se corrió aún más a la derecha y derivó en algo irrelevante. Cuando yo me incorporé en 2007, dsa estaba básicamente muerto, con menos de 5.000 miembros. Descontentos con la organización, los jóvenes como yo bromeábamos con que nos habíamos convertido en el &laquo;ala derecha de lo imposible&raquo;. El conflicto en este punto se centró en las tensiones entre los jóvenes, una generación ubicada más a la izquierda, que era crítica del acercamiento de dsa al Partido Demócrata, y los contemporáneos a Harrington, que estaban tratando de mantener viva la organización.</p>
<p>
A fines de 2010 surgió <em>Jacobin</em>. A pesar de que la revista era independiente, muchos de quienes participaban en el proyecto eran cercanos a dsa. E integrantes de <em>Jacobin </em>que también eran miembros de dsa, como Amber Frost y Elizabeth Bruenig, empezaron a destacarse. <em>Jacobin </em>comenzó a crecer con el movimiento Occupy Wall Street<em> </em>en 2011. Pero, al igual que dsa, nuestro verdadero crecimiento sucedió en la campaña de Sanders de 2015-2016. dsa pasó de 6.000 a 12.000 miembros durante la campaña. En general, se unían jóvenes con una presencia fuerte en las redes sociales. Muchos de ellos trabajaban en los medios o en otros campos, de modo que eran muy visibles. Pero la verdadera explosión de la organización, en términos de cantidad de miembros, tuvo lugar con la elección de Trump, cuando la membresía creció por encima de los 30.000 adherentes. Mucho de lo sucedido fue por azar: empezamos a recibir una cobertura favorable en los medios y la gente comenzó a <em>googlear</em> &laquo;democratic socialism&raquo;.</p>
<p>
Una vez que se alcanza cierto tamaño y se mantienen reuniones por todo el país, en ocasiones con cientos de asistentes, entonces el proceso de sumar más miembros funciona por sí mismo: un amigo o una amiga pregunta qué vas a hacer más tarde, y respondes &laquo;Voy a una reunión política, súmate si quieres&raquo;. De ahí el crecimiento se volvió más orgánico, pero es realmente interesante ver lo azaroso que ha sido este crecimiento, impulsado en gran parte por internet.</p>
<p>
Lo mismo se puede decir del fenómeno Sanders. Siempre cuando quiero explicarles a mis amigos trotskistas y de otros países que están tratando de comprender esto en un contexto internacional, les digo: hay un nivel de fortuna y contingencia. No es posible entender la de Sanders como una campaña electoral tradicional de izquierda, como si hubiera un movimiento social de izquierda del que Sanders sería el reflejo electoral. Esto tendría sentido en otros momentos del siglo xx, cuando se podía decir que el peso de los partidos socialdemócratas en los parlamentos era un reflejo del peso del movimiento obrero, pero hoy parece observarse una situación opuesta. Sanders está surgiendo de un vacío y está, de hecho, generando militancia, no cooptando o reflejando fuerzas extraparlamentarias. Lo mismo sucede con dsa, que a través de internet y con una cobertura mediática favorable, está alcanzando a muchas personas de orientación liberal que terminan acudiendo a la organización. No se me ocurre un antecedente de algo similar en otro país.</p>
<p>
Se podría decir de Podemos que muchos de sus fundadores estaban vinculados previamente a grupos tradicionales de izquierda y luego intentaron conscientemente abandonar el lenguaje de la izquierda más tradicional para adoptar una retórica más populista. La ironía en eeuu es que estamos haciendo lo inverso a Podemos: estamos reclutando a un montón de liberales desilusionados que hablan un lenguaje político más familiar a la mayoría de los estadounidenses y convirtiendo a esos liberales en socialistas. De repente, esos liberales están participando en esotéricos debates sobre Nicos Poulantzas o Ralph Miliband.</p>
<p>
Obviamente, es genial que más personas se nucleen alrededor de ideas más radicales, dado lo radicales que son los problemas que enfrenta el mundo hoy. Pero a veces veo personas que adoptan una retórica alienante y quiero recordar que muchas veces son las mismas personas que apoyaban a Hillary Clinton en 2016.</p>
<p>
De cualquier modo, no puedo explicar completamente el auge del socialismo y de dsa. Pero la huella de la cultura masiva estadounidense &ndash;o el imperialismo cultural&ndash; significa que todo lo que hagamos aquí será amplificado.</p>
<p>
<em>Algunos elementos que comenta &ndash;la contingencia y el rol de los medios en la construcción política&ndash; me recuerdan un libro interesante de Paolo Gerbaudo que recién fue publicado en inglés: </em>The Digital Party<a href="#footnote-4" title="&lt;p&gt;P. Gerbaudo: The Digital Party: Political Organisation and Online Democracy, Pluto Press, Londres, 2018.&lt;/p&gt;">4</a><em>. Allí el autor analiza partidos nuevos como Podemos o figuras como Sanders y subraya la naturaleza paradójica de esta nueva izquierda hipermediática: por un lado, el peso de la imagen favorece la creación de un culto a la personalidad &ndash;se me viene a la mente también Alexandria Ocasio-Cortez&ndash; y también formas organizativas extremadamente verticales. Pero por otro lado, alienta una forma de compromiso militante muy descentralizada, con formas difusas de membresía. &iquest;Lidian con estas preguntas mientras intentan formar una organización masiva y democrática? </em></p>
<p>
dsa es radicalmente democrático, tal vez la organización más democrática que haya en la izquierda hoy, casi en exceso. Sanders es un político a cuya campaña podemos dar forma e influenciar: si no nos gusta una política que él está proponiendo &ndash;un copago en el Medicare, por ejemplo&ndash;, podemos mandar un mensaje a través de canales internos y también a través de una petición externa. Yo creo que podemos darle forma a su campaña. Pero no hay duda de que somos a su vez impulsados por la energía de lo que él está generando. Por supuesto, una fuerza minoritaria puede hacer la diferencia. Si miramos la lucha de los sindicatos docentes de eeuu, la ola de huelgas ha sido impresionante, pero detrás de ellos hay un par de miles de personas que galvanizan la actividad política de todo el país. Yo creo que esta es la naturaleza de la política. La clave es que tu programa sea aceptado ampliamente y que tengas medios democráticos para promover la acción política, reflejando sus decisiones y también disciplinando a los políticos electos (ahora mismo, más allá del experimento en Chicago, no hay votaciones en bloque realmente disciplinadas de parte de los socialistas<a href="#footnote-5" title="&lt;p&gt;Will Bloom: «Una ola socialista en Chicago» en Nueva Sociedad, edición digital, 4/2019, www.nuso.org.&lt;/p&gt;">5</a>).</p>
<p>
Lo que estoy tratando de decir es que eventualmente vamos a necesitar un partido a la izquierda del liberalismo. En esta cuestión, al menos en el contexto europeo, yo soy muy tradicional, en el sentido de conservar algunas viejas cosas que ya funcionaron. Creo que Podemos, por ejemplo, es un partido increíblemente poco democrático. En vistas de lo que está sucediendo en Francia y en otros lugares con el llamado retorno del populismo, a mí me gusta una parte de la retórica populista, pero me gustaría aún más que solo fuese eso, retórica; que detrás de los líderes carismáticos todavía haya un proceso de construcción de partido en un sentido más tradicional. Soy más permisivo con las tendencias populistas aquí en eeuu, porque creo que estamos en una situación &laquo;prepartidaria&raquo; todavía. Es preciso entender esto: la situación política estadounidense es tal que ni siquiera tenemos verdaderos partidos políticos, es decir, no tenemos partidos sostenidos en afiliados. Yo me registré en el Partido Demócrata cuando tenía 18 años y me pasé los siguientes 11 años criticando el Partido Demócrata sin parar. No me expulsaron porque, según la propia lógica institucional de los partidos, legalmente no me pueden expulsar. Es una situación extraña y nos da espacio, por ahora, para organizar a los socialistas alrededor de las primarias, aunque eventualmente tendremos que romper definitivamente con los demócratas en algún momento.</p>
<p>
<em>Mencionó la idea de convertir a los liberales al socialismo. Me parece que gran parte de la apuesta de </em>Jacobin<em> es justamente esa: polemizar, de buena fe, con una tradición ajena, el liberalismo, para destruir algunas vacas sagradas de esa misma ideología, como la libre competencia, el individualismo emprendedor y la autosuficiencia, y ciertas versiones de la política de la identidad.</em></p>
<p>
La idea siempre fue dividir el liberalismo en distintos sectores, porque vivimos en un país donde el lenguaje del socialismo está en gran parte ausente. Entonces, cuando hablamos de liberalismo, no estamos interesados en aquellos individuos que tuvieron plena conciencia de una política de izquierda y la rechazaron optando por otra posición. Nos interesa la gente a la que jamás se le presentó una alternativa. De ese segundo grupo, muchos hace poco tiempo se llamaban liberales y votaban a los demócratas &ndash;muchos de nuestros liberales en eeuu son en realidad socialdemócratas que carecen de un lenguaje para reconocerse como tales&ndash;. Por mi parte, yo pondría el énfasis en aquellos sectores despolitizados, que raras veces votaron y que cuando votan lo hacen por los demócratas. Este grupo ni siquiera se identifica con algo que se podría llamar una ideología liberal. Esta distinción es importante en el contexto estadounidense. Desde la izquierda, tenemos que avanzar con mucha humildad y paciencia cuando presentamos nuestra visión política. No tenemos una historia de éxitos a la que podemos apelar. No hay ningún motivo para que alguien se identifique como socialista en este país: nadie está en un sindicato con una tradición socialista, muy pocos tuvieron un integrante de su familia que militara en un partido socialista, o un abuelo que fuera perseguido por su afiliación socialista. La situación es diferente de la de otros países. Sí creemos que hay una necesidad moral detrás del movimiento socialista, pero esto dista mucho de ser una necesidad práctica en la vida cotidiana de la gente. Nuevamente, por eso necesitamos tener paciencia y humildad.<strong> </strong></p>
<p>
<em>Me gustaría cambiar de tema y pasar a la discusión sobre Trump: uno de los argumentos prevalentes dice que su triunfo en las elecciones refleja una derechización de la clase obrera estadounidense, específicamente de la clase obrera blanca. &iquest;Cómo responde a este discurso? Y, más allá de su veracidad, &iquest;cómo debería responder la izquierda a la amenaza del populismo de derecha?</em></p>
<p>
La primera manera de responder es mirando el aspecto empírico: la base política de Trump es muy similar a la base del populismo de derecha y a los partidos de derecha de todo el mundo. No son los trabajadores de McDonald&rsquo;s, ni necesariamente los banqueros y los ceo. Es más probable que el votante de Trump sea el gerente regional. Es importante tomar en cuenta que eeuu es un país grande, con muchos votantes, y por lo tanto es fácil encontrar a millones de miembros de la clase obrera que votaron a Trump. Con su campaña logró convencer a una porción suficiente de la clase obrera como para dar vuelta las elecciones, en lo que fue un triunfo apretado que dependía de los resultados de unos pocos estados. Pero la mayor parte de la clase obrera votó a Hillary Clinton o se quedó en su casa. Es muy importante no sobredimensionar el componente obrero de Trump. La agenda de Trump es antipopular. Tiene una base estable de alrededor de 40% del país, que es poco. Esto no significa que la aparición de Trump no tenga su lado aterrador. Pero no creo que podamos construir política solo reaccionando contra la derecha. Creo que hay demasiada histeria alrededor del incipiente movimiento fascista en eeuu. Lo que yo veo es un crecimiento del populismo de derecha que se ha dado periódicamente a lo largo de la historia del país, y ahora nuevamente tenemos la tarea histórica de derrotar a ese populismo. Los liberales pecan de ver estos movimientos populistas de derecha como inorgánicos y de sobredimensionar su novedad histórica.</p>
<p>
<em>&iquest;En qué sentido serían inorgánicos?</em></p>
<p>
Los liberales siempre han sido muy hostiles frente a cualquier tipo de militancia de la derecha. Ellos entienden esa actividad como paranoica, como si fuese expresión de una enfermedad mental. Cualquiera que cuestiona las instituciones republicanas, dicen, debe sufrir una enfermedad mental. Y los liberales también extienden esta lectura patologizante a nosotros, los que estamos en la izquierda. Creo que el Partido Demócrata es demasiado reactivo, demasiado anti-Trump, demasiado enfocado en su personalidad. Esto puede producir una situación en la que Trump pierda en las próximas elecciones, pero el trumpismo no haya sido adecuadamente vencido. Se ha centrado demasiado en los tics de Trump, un enfoque que refleja el rechazo que él genera entre la clase media profesional.</p>
<p>
Mi propia experiencia en los medios me pone en constante contacto con personas que comparten una repulsión moral de Trump, que rechazan su personalidad, su evidente racismo y sexismo. Pero para mí es totalmente insuficiente quedarse en ese plano. Creo que nosotros, desde la izquierda, necesitamos decir a los votantes: &laquo;Nos preocupa, entendemos tus miedos y penas, y además tenemos algunas ideas para mejorar tu vida&raquo;. Así no vamos a ganar la mayor parte de la base de Trump, porque la mayoría de quienes lo apoyan no están motivados por dificultades económicas, pero nuestra plataforma podría lograr reducir su apoyo.</p>
<p>
Yo creo que la base para un futuro movimiento masivo socialista democrático se compondrá de quienes votaron a Hillary Clinton y de quienes se sienten totalmente alienados de la política. Habrá, también, una pequeña parte de las personas que votaron a Trump. Pero se hace difícil interpelar a este último grupo, o incluso a algunos sectores más de centro, si simplemente aceptamos que 40% de los votantes, o una amplia parte de la población, padece de un trastorno psicológico. Esa me parece una manera muy equivocada de hacer política, y también un análisis incorrecto.</p>
<p>
<em>Si miramos a algunas de las figuras más destacadas de los últimos años &ndash;estoy pensando en Ocasio-Cortez, proveniente de </em>dsa<em>, o incluso en una demócrata de izquierda como Ilhan Omar&ndash;, pareciera que los pilares del conse</em><em>nso liberal del país están siendo fuertemen</em><em>te cuestionados: la política exterior de </em>eeuu<em> es sometida a juicio en cada discurso de Omar, mientras que Ocasio-Cortez est</em>á<em> llamando a un Green New Deal [Nuevo Pacto Verde] que no solo significaría una refundación del Estado, sino que cuestiona el dominio irrestricto del capital sobre la sociedad estadounidense. &iquest;Se siente esperanzado de un posible realineamiento del consenso liberal hacia la izquierda?</em><em> </em></p>
<p>
Sí, y para ser honesto esa siempre fue nuestra estrategia. Si ha existido una estrategia compartida entre el movimiento progresista y los socialistas democráticos, fue esa: dividir lo que aparenta ser una sólida coalición del Partido Demócrata. No creemos que todos los votantes del Partido Demócrata realmente apoyen el liberalismo centrista de Clinton. Votaron eso simplemente porque era la mejor alternativa y saben qué tan mala es la derecha estadounidense y qué tan de derecha es el Partido Republicano.</p>
<p>
Entonces, buscamos distinguir entre los miembros del Partido Demócrata que apoyan el Estado de Bienestar y el resto del Partido Demócrata y su dirección. Yo creo que esa división es algo que está encarnado y personificado en figuras de dsa como Ocasio-Cortez, Rashida Tlaib e Ilhan Omar, entre otras. Detrás del triunfo electoral de estas figuras, hay una organización que se llama Justice Democrats [Demócratas por la Justicia], un grupo que, sin tener las mismas motivaciones socialistas, utiliza las mismas tácticas que antes usaba dsa: trabajar dentro del Partido Demócrata como una fuerza insurgente. Hoy en día la militancia de dsa está enfocada en otros lugares, fuera del Partido Demócrata, en el activismo de base.</p>
<p>
Es emocionante ver cómo esas divisiones propias del partido se han personificado. Creo que aprendimos una gran lección: identificamos nuestra base y propulsamos una acción. Ocasio-Cortez no habría sido elegida sin la iniciativa de grupos como Justice Democrats o dsa. Ahora ella como individuo está radicalizando estas divisiones y polarizando el debate en un sentido que favorece a la izquierda.</p>
<p>
&iquest;Qué es, entonces, lo que estamos haciendo en eeuu con este nuevo tipo de político, con los socialistas que fueron elegidos o incluso con la campaña de Sanders? Aquí tengo que confesar que aún no tengo elaborado un marco teórico, aunque estoy tratando de desarrollarlo. Yo provengo de una formación marxista ortodoxa. Pero hay una observación que resulta útil en el plano teórico: Sanders y el movimiento que lo rodea representan una democracia social anclada en la lucha de clases, que es distinta de los antiguos modelos de la socialdemocracia. Mientras que en el periodo de posguerra la socialdemocracia buscaba canalizar la militancia sindical y el movimiento obrero, intentando traducirlos en poder electoral y en un pacto de gobernabilidad basado en el equilibrio de clases, Sanders y Jeremy Corbyn son fuerzas totalmente insurgentes.</p>
<p>
En teoría son movimientos moderados. Pero el modo en que buscan conquistar el poder implica un proceso de lucha y polarización. Cuando Sanders habla de los &laquo;millonarios y multimillonarios&raquo;, está invocando la figura del conflicto social como la única manera de que el pueblo trabajador conquiste lo que merece. En ese sentido es importante olvidarse de esa idea de que &laquo;Sanders es un mero socialdemócrata&raquo;, porque incluso si sus ideas no son revolucionarias, él sí es un insurgente.</p>
<p>
Es preciso darle impulso a este proceso socialdemócrata, que se despliega según una lógica de lucha de clases, para primero conquistar un sistema pleno de bienestar y después, sin desmovilizar, radicalizar el mismo proceso hacia el socialismo. En realidad, hoy tengo menos certeza que antes sobre los pasos por seguir, pero a la vez tengo más confianza de que de algún modo la historia nos acompaña. Tengo más certeza sobre la necesidad moral del socialismo democrático, pero aún más sobre que la gente tomará conciencia de que la democracia y la política ofrecen soluciones para sus problemas, y que no será seducida por la política de exclusión, odio y barbarie que ofrece la derecha.</p>
<p>
<em>Nota: traducción del inglés de Agustina Santomaso. </em></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">223</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Entrevista+a+Bhaskar+Sunkara%3A+El+socialismo+estadounidense+y+la+%C2%ABizquierda+de+lo+posible%C2%BB&url=https://www.aporrea.org/ideologia/n352597.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fideologia%2Fn352597.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ideologia/n352597.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ideologia/n352597.html&title=Entrevista+a+Bhaskar+Sunkara%3A+El+socialismo+estadounidense+y+la+%C2%ABizquierda+de+lo+posible%C2%BB&summary=Por%3A+Nueva+Sociedad&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n352601.html">
<h2>Basta de genocidio por parte del estado sionista de Israel</h2>
<h1>(VIDEO) Palestino es asesinado por israelíes y bsu cuerpo es arrastrado por una excavadora</h1>
</a>
</li>
<li>
<a href="/ddhh/n352600.html">
<h1>Rusia denuncia doble rasero de occidente en tema de DDHH</h1>
</a>
</li>
<li>
<a href="/ddhh/n352599.html">
<h1>(VIDEOS) Venezuela insta a ONU a condenar medidas coercitivas y unilaterales de EEUU</h1>
</a>
</li>
<li>
<a href="/desalambrar/n352598.html">
<h2>El aprovechamiento colectivo de la tierra bajo acoso </h2>
<h1>Productores de Fundo Zamorano en Zuata denuncian amenazas de desalojo</h1>
</a>
</li>
<li>
<a href="/ddhh/n352596.html">
<h1>Baltasar Garzón sobre Assange : "Este juicio es un ataque contra la libertad de expresión"</h1>
</a>
</li>
<li>
<a href="/internacionales/n352594.html">
<h1>Brasil: huelga de policías en Ceará cumple siete días y la violencia aumenta, van 147 homicidios</h1>
</a>
</li>
<li>
<a href="/energia/n352593.html">
<h1>Elliott Abrams: Gobierno de Estados Unidos irá tras los clientes de petróleo venezolano con nuevas sanciones</h1>
</a>
</li>
<li>
<a href="/internacionales/n352592.html">
<h1>España registra su tercer caso del coronavirus tras el positivo de un ciudadano italiano</h1>
</a>
</li>
<li>
<a href="/internacionales/n352591.html">
<h1>Egipto: fallece Hosni Mubarak a los 91 años</h1>
</a>
</li>
<li>
<a href="/actualidad/n352590.html">
<h1>INAMEH poca nubosidad y bajas probabilidades de lluvias en gran parte del país</h1>
</a>
</li>
<li>
<a href="/cultura/n352589.html">
<h1>(VIDEOS) Chile - Viña del Mar: En medio de su show Mon Laferte desafió a carabineros</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n352588.html">
<h1>(VIDEO) Venezuela y Portugal evalúan relaciones bilaterales en medio de tensiones</h1>
</a>
</li>
<li>
<a href="/tiburon/n352587.html">
<h1>(VIDEO) Experto en DDHH Alfred de Zayas aporta insumos para demanda de Venezuela contra EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n352586.html">
<h1>Durante enero Cantv recuperó más de 175 kg de material estratégico</h1>
</a>
</li>
<li>
<a href="/internacionales/n352583.html">
<h1>Colombia investigará a Duque y a varios políticos por corrupción</h1>
</a>
</li>
<li>
<a href="/actualidad/n352579.html">
<h2>"Venezuela necesita supervisión internacional para una elección democrática libre"</h2>
<h1>(VIDEO) Bernie Sanders: Mi socialismo no es como el de Venezuela... "Maduro es un dictador"</h1>
</a>
</li>
<li>
<a href="/actualidad/n352581.html">
<h1>Gaceta Oficial 41.820 miércoles 12 de febrero 2020</h1>
</a>
</li>
<li>
<a href="/internacionales/n352582.html">
<h1>Uruguay: Lacalle Pou anuncia distanciamiento de Venezuela, Cuba y Nicaragua</h1>
</a>
</li>
<li>
<a href="/ddhh/n352580.html">
<h1>Aruba Arlines pide a pasajeros venezolanos firmar una declaración jurada de no solicitar cualquier tipo de asilo</h1>
</a>
</li>
<li>
<a href="/internacionales/n352578.html">
<h1>Murió Katherine Johnson, una de las primeras afroamericanas en la NASA, trabajó en cálculos matemáticos orbitales</h1>
</a>
</li>
<li>
<a href="/internacionales/n352577.html">
<h1>Magnate de Hollywood, Harvey Weinstein, enfrenta hasta 29 años de cárcel tras ser declarado culpable de violación y abuso sexual</h1>
</a>
</li>
<li>
<a href="/internacionales/n352575.html">
<h1>Militares y policías de Haití se enfrentan a tiros en el centro de la capital</h1>
</a>
</li>
<li>
<a href="/economia/n352573.html">
<h1>Se desploman las bolsas y precios del petróleo en el mundo ante el pánico por el avance del coronavirus</h1>
</a>
</li>
<li>
<a href="/economia/n352576.html">
<h1>Dólar y Petro Hoy Lunes 24</h1>
</a>
</li>
<li>
<a href="/ddhh/n352574.html">
<h1>Se fugaron tres presos de Tocuyito, entre ellos el asesino del actor Yanis Chimaras</h1>
</a>
</li>
<li>
<a href="/economia/n352571.html">
<h1>ONU: 1 de cada 3 venezolanos padece inseguridad alimentaria moderada o severa</h1>
</a>
</li>
<li>
<a href="/internacionales/n352572.html">
<h1>La OMS alerta al mundo que se prepare para una "posible pandemia" de nuevo coronavirus</h1>
</a>
</li>
<li>
<a href="/internacionales/n352570.html">
<h1>China prohíbe “completamente” el comercio y el consumo de animales salvajes</h1>
</a>
</li>
<li>
<a href="/ideologia/n352569.html">
<h1>Lorenzo Mendoza y Nicolás Maduro llegaron a un pacto en 2018, según el NYT</h1>
</a>
</li>
<li>
<a href="/tecno/n352568.html">
<h1>Plataforma Patria actualiza los niveles de verificación del perfil de usuario</h1>
</a>
</li>
<li>
<a href="/ddhh/n352567.html">
<h1>Colombia: Denuncian desplazamiento forzado de 120 familias</h1>
</a>
</li>
<li>
<a href="/economia/n352565.html">
<h1>Aluminios de Venezuela elabora más de 5 mil perfiles para impulsar el Motor Industrial</h1>
</a>
</li>
<li>
<a href="/internacionales/n352564.html">
<h1>(VIDEO) Italia: Se eleva a cinco el número de muertos por coronavirus</h1>
</a>
</li>
<li>
<a href="/tiburon/n352563.html">
<h1>Cuba denuncia ante OMS ataque de EEUU a su cooperación médica</h1>
</a>
</li>
<li>
<a href="/economia/n352562.html">
<h1>Presidente de Fedecamaras admite que sanciones de EEUU han generado daños colaterales a la economía venezolana</h1>
</a>
</li>
<li>
<a href="/internacionales/n352561.html">
<h1>La Alianza Bolivariana denuncia la motivación política de la inhabilitación de Evo Morales</h1>
</a>
</li>
<li>
<a href="/contraloria/n352560.html">
<h1>Están depositados en 3 bancos españoles: Esta es la cifra que Guaidó pretende robar de la CVG</h1>
</a>
</li>
<li>
<a href="/internacionales/n352559.html">
<h1>Xi Jinping admite que el coronavirus es la “mayor emergencia sanitaria” en China</h1>
</a>
</li>
<li>
<a href="/tiburon/n352557.html">
<h1>(VIDEO) Presidente Nicolás Maduro aseguró que en unión cívico-militar Venezuela derrotará los ataques imperialistas</h1>
</a>
</li>
<li>
<a href="/internacionales/n352556.html">
<h1>Protesta chilena se hizo presente en Festival de Viña del Mar</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Entrevista+a+Bhaskar+Sunkara%3A+El+socialismo+estadounidense+y+la+%C2%ABizquierda+de+lo+posible%C2%BB&url=https://www.aporrea.org/ideologia/n352597.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fideologia%2Fn352597.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ideologia/n352597.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ideologia/n352597.html&title=Entrevista+a+Bhaskar+Sunkara%3A+El+socialismo+estadounidense+y+la+%C2%ABizquierda+de+lo+posible%C2%BB&summary=Por%3A+Nueva+Sociedad&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/ideologia/n352569.html">
<h2>Lorenzo Mendoza y Nicolás Maduro llegaron a un pacto en 2018, según el NYT</h2></A>
</li>
<li><a href="/ideologia/n352479.html">
<h3>Entrevista a el economista, exministro y exconstiyuyentista ecuatoriano Alberto Acosta</h3><h2>“Los progresismos demuestran en la práctica que no son gobiernos de izquierda”</h2></A>
</li>
<li><a href="/ideologia/n352438.html">
<h2>Rafael Ramírez: Maduro, asume tu responsabilidad, "jod...a PDVSA”</h2></A>
</li>
<li><a href="/ideologia/n352370.html">
<h2>Corte de La Haya obliga a Rusia a pagar $50.000 millones a exaccionistas del grupo Yukos</h2></A>
</li>
<li><a href="/ideologia/n352316.html">
<h2>(VIDEO) Escándalo y vergüenza en Portugal: Insultos racistas a un jugador de fútbol</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ideologia/">
Ideología y Socialismo del Siglo XXI
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /ideologia/n352597.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
