
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>MinPPEE revisa acciones para fortalecer líneas y subestaciones de transmisión del Servicio de Energia Electrica</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Caracas, 15 de junio de 2021).- El ministro del Poder Popular para la Energía Eléctrica, G/J Néstor Reverol, sostuvo videoconferencia con los responsables nacionales del área de transmisión de Corp..." />
<meta name="author" content="Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/energia/n365551.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/energia/n365551.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/energia/n365551.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea.org" />
<meta property="og:article:section" content="energia" />
<meta property="og:article:published_time" content="2021-06-15T22:06:45-03:00" />
<meta property="og:url" content="https://www.aporrea.org/energia/n365551.html" />
<meta property="og:title" content="MinPPEE revisa acciones para fortalecer líneas y subestaciones de transmisión del Servicio de Energia Electrica" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/06/min_mppe.png" />
<meta property="og:description" content="Caracas, 15 de junio de 2021).- El ministro del Poder Popular para la Energía Eléctrica, G/J Néstor Reverol, sostuvo videoconferencia con los responsables nacionales del área de transmisión de Corp..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="MinPPEE revisa acciones para fortalecer líneas y subestaciones de transmisión del Servicio de Energia Electrica" />
<meta name="twitter:description" content="Caracas, 15 de junio de 2021).- El ministro del Poder Popular para la Energía Eléctrica, G/J Néstor Reverol, sostuvo videoconferencia con los responsables nacionales del área de transmisión de Corp..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/06/min_mppe.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/energia/">Energía y Petróleo para el Pueblo</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/energia/n365551.html"
  },
  "headline": "MinPPEE revisa acciones para fortalecer l\u00edneas y subestaciones de transmisi\u00f3n del Servicio de Energia Electrica",
  "description": "Caracas, 15 de junio de 2021).- El ministro del Poder Popular para la Energ\u00eda El\u00e9ctrica, G\/J N\u00e9stor Reverol, sostuvo videoconferencia con los responsables nacionales del \u00e1rea de transmisi\u00f3n de Corp...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea.org"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-06-15T22:06:45-03:00",
  "dateModified": "2021-06-15T22:06:45-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/06/min_mppe.png",
      "height": 591,
      "width": 877    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
MinPPEE revisa acciones para fortalecer líneas y subestaciones de transmisión del Servicio de Energia Electrica </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea.org</span>
<small> |
<time itemprop="datePublished" datetime="2021-06-15T22:06:45-03:00"> Martes, 15/06/2021 10:06 PM </time> | <a href="/imprime/n365551.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2021/06/min_mppe.png" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/06/min_mppe.png">
<img src="https://www.aporrea.org/imagenes/2021/06/min_mppe.png" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Prensa </h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
<b>Caracas, 15 de junio de 2021).-</b> El ministro del Poder Popular para la Energía Eléctrica, G/J Néstor Reverol, sostuvo videoconferencia con los responsables nacionales del área de transmisión de Corpoelec, para evaluar las acciones estratégicas que ayuden a fortalecer el Sistema Eléctrico Nacional (SEN), informó  el ministro de Energía Eléctrica Nestor Reverol en la red social Instagram @reverolnestor.<br />
<br />
destacó qué, "en este encuentro digital, discutimos las acciones contempladas como la supervisión de las infraestructuras de las subestaciones de transmisión y la dotación de cámaras termográficas, para el estudio preventivo de las líneas del tendido eléctrico".<br />
<br />
Recordó que desde el Gobierno nacional se ejecutan acciones de mantenimiento de las subestaciones eléctricas, Plan Pica, Poda y Tala, así como el impulso de las políticas públicas que permitan la estabilización y confiabilidad del servicio eléctrico en el país.<br />
<br />
Cabe destacar que el ministro Reverol, el pasado lunes 14 de junio, sostuvo un encuentro con los gerentes generales de Corpoelec, donde evaluaron los procesos internos de la estatal eléctrica así como los diversos planes estratégicos que se desarrollan para el mejoramiento del servicio eléctrico en el territorio nacional.<br />
 </p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">136</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=MinPPEE+revisa+acciones+para+fortalecer+l%C3%ADneas+y+subestaciones+de+transmisi%C3%B3n+del+Servicio+de+Energia+Electrica&url=https://www.aporrea.org/energia/n365551.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fenergia%2Fn365551.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/energia/n365551.html&title=MinPPEE+revisa+acciones+para+fortalecer+l%C3%ADneas+y+subestaciones+de+transmisi%C3%B3n+del+Servicio+de+Energia+Electrica&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/economia/n365550.html">
<h1>La nueva PetroApp ahora tiene estas opciones para el uso, comercio e intercambio del petro</h1>
</a>
</li>
<li>
<a href="/actualidad/n365546.html">
<h1>Gaceta Oficial 42.144 martes 08 de junio 2021</h1>
</a>
</li>
<li>
<a href="/ddhh/n365545.html">
<h1>Una enfermera se convierte en la tercera víctima de una "bala perdida" durante el tiroteo en La Vega; deja 2 hijos huérfanos</h1>
</a>
</li>
<li>
<a href="/contraloria/n365544.html">
<h1>Costa Rica: Allanan casa presidencial y ministerios por casos de corrupción</h1>
</a>
</li>
<li>
<a href="/tiburon/n365543.html">
<h1>Venezuela solicitó ante la conferencia de la FAO al cese del bloqueo de EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n365542.html">
<h2>Solo Tribunal Constitucional tiene la última palabra</h2>
<h1>Presidente de Cabo Verde asegura que no puede intervenir en la extradición de Alex Saab</h1>
</a>
</li>
<li>
<a href="/ddhh/n365541.html">
<h1>Tribunal dicta arresto domiciliario al exgobernador del Edo Sucre Ramón Martínez</h1>
</a>
</li>
<li>
<a href="/economia/n365540.html">
<h2>Dólar Informal en Bs. - 24.981,52 por debajo del Oficial</h2>
<h1>Dólar y Petro Hoy Martes (1:00 p.m.)</h1>
</a>
</li>
<li>
<a href="/internacionales/n365539.html">
<h2>Caso del obrero ferrominero preso desata campaña internacional</h2>
<h1>(VIDEO) Protesta frente a la embajada de Venezuela en Argentina exige la Libertad para Rodney Álvarez</h1>
</a>
</li>
<li>
<a href="/ddhh/n365538.html">
<h1>Gobierno prorroga por 30 días traslado de presos del Sebin y Dgcim a cárceles comunes</h1>
</a>
</li>
<li>
<a href="/ddhh/n365537.html">
<h2>Versión oficial no coincide con testimonios de familiares</h2>
<h1>Protesta en Falcón ante versión oficial de la muerte de la enfermera Aída Pereira</h1>
</a>
</li>
<li>
<a href="/ddhh/n365536.html">
<h1>Fiscal jefa de la CPI, Fatou Bensouda, deja su cargo tras 9 años en funciones</h1>
</a>
</li>
<li>
<a href="/deportes/n365535.html">
<h1>(VIDEO) El criollo Ronald Acuña Jr. encabeza los jardineros de la Liga Nacional para el Juego de Estrellas</h1>
</a>
</li>
<li>
<a href="/internacionales/n365534.html">
<h1>(VIDEO) Perú: Mientras Fujimori inventa su batalla legal, Pedro Castillo sorprende reuniéndose con alcaldes de Lima</h1>
</a>
</li>
<li>
<a href="/actualidad/n365516.html">
<h1>Lea las efemérides del 15 de junio</h1>
</a>
</li>
<li>
<a href="/internacionales/n365533.html">
<h1>(VIDEO) Covid-19: Colombia rompe cifras topes por tercer día consecutivo en decesos al reportar 588 muertes en un día</h1>
</a>
</li>
<li>
<a href="/ddhh/n365532.html">
<h1>Colombia: Grupos paramilitares retienen a ciudadanos en Norte de Santander</h1>
</a>
</li>
<li>
<a href="/actualidad/n365531.html">
<h1>Cruz Roja venezolana se incorpora a campaña de vacunación masiva</h1>
</a>
</li>
<li>
<a href="/ddhh/n365529.html">
<h2>Campaña por su liberación continuará</h2>
<h1>Gustavo Martínez, de Marea Socialista: “La condena a Rodney Álvarez es parte de la política represiva del gobierno de Maduro”</h1>
</a>
</li>
<li>
<a href="/actualidad/n365530.html">
<h1>(VIDEO) Covid-19: Venezuela reporta 1.197 nuevos contagios y 16 muertes en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n365528.html">
<h2>Sistema Eléctrico Nacional</h2>
<h1>Ministro Reverol afina planes estratégicos en la Gran Caracas para la confiabilidad del SEN</h1>
</a>
</li>
<li>
<a href="/actualidad/n365525.html">
<h1>Yaracuy: Red de Articulación y Acción Sociopolítica convoca ciudadania para el proceso de vacunación</h1>
</a>
</li>
<li>
<a href="/actualidad/n365527.html">
<h1>Habitantes del estado Bolívar recibirán vacunas VeroCell y Sputnik</h1>
</a>
</li>
<li>
<a href="/cultura/n365526.html">
<h2>Consultas en Miranda y Carabobo</h2>
<h1>Ministro Ernesto Villegas pide al Poder Popular adelantar también el Reglamento de la Ley de Salvaguardia del Patrimonio Cultural Inmaterial</h1>
</a>
</li>
<li>
<a href="/actualidad/n365521.html">
<h1>Gaceta Oficial 42.143 lunes 07 de junio 2021</h1>
</a>
</li>
<li>
<a href="/economia/n365520.html">
<h1>Banco español niega solicitud de Venezuela para tomar el control de €25 millones de la CVG bloqueados en ese país</h1>
</a>
</li>
<li>
<a href="/economia/n365519.html">
<h1>¿Qué es Strike y cuál es su papel en la adopción del bitcoin en El Salvador?</h1>
</a>
</li>
<li>
<a href="/internacionales/n365518.html">
<h1>(VIDEO) EEUU: Evacuan a cientos de personas tras explosión de una planta industrial en Illinois</h1>
</a>
</li>
<li>
<a href="/contraloria/n365517.html">
<h2>ONG Médicos Unidos de Venezuela</h2>
<h1>(AUDIO) Cuestionan falta de planificación en el plan nacional de vacunación. "El desorden es el imperante"</h1>
</a>
</li>
<li>
<a href="/internacionales/n365515.html">
<h1>Nicaragua: Detienen a varios disidentes del sandinismo entre ellos a Dora María Téllez, ex-guerrillera del FSLN</h1>
</a>
</li>
<li>
<a href="/trabajadores/n365514.html">
<h2>Exigen que sean reactivados en sus puestos de trabajo</h2>
<h1>Trabajadores desactivados de SIDOR piden la intervención de la empresa</h1>
</a>
</li>
<li>
<a href="/ddhh/n365513.html">
<h2>Dos personas habrían fallecido por "balas perdidas"</h2>
<h1>(VIDEO) Reportan nuevos disparos y enfrentamientos este lunes en La Vega</h1>
</a>
</li>
<li>
<a href="/ddhh/n365510.html">
<h1>Comité de Solidaridad con Obreros Perseguidos en Venezuela considera "criminal" la sentencia a Rodney Álvarez</h1>
</a>
</li>
<li>
<a href="/trabajadores/n365511.html">
<h2>Esperan desde hace meses</h2>
<h1>Escuela Latinoamericana de Medicina (ELAM) no paga prestaciones, denuncian trabajadores retirados</h1>
</a>
</li>
<li>
<a href="/ideologia/n365512.html">
<h2>Gobernará Santiago y en mayoría de regiones chilenas</h2>
<h1>Centroizquierda chilena se convirtió en la gran vencedora este domingo de las elecciones regionales</h1>
</a>
</li>
<li>
<a href="/internacionales/n365509.html">
<h1>(VIDEO) Colombia rompe tope de fallecimientos por Covid-19 al registrar 586 muertes en un día</h1>
</a>
</li>
<li>
<a href="/internacionales/n365508.html">
<h2>"¡Vete a la mierda! ¡De ninguna manera!"</h2>
<h1>La dura respuesta de Roger Waters a la petición de Zuckerberg de usar su canción para promover Instagram</h1>
</a>
</li>
<li>
<a href="/regionales/n365507.html">
<h1>Presentan App Móvil Cuadrante de Paz para la seguridad de Guarenas y Guatire</h1>
</a>
</li>
<li>
<a href="/internacionales/n365506.html">
<h1>(VIDEOS) Perú: Una semana después de las elecciones y la autoridad electoral no define quién es el ganador</h1>
</a>
</li>
<li>
<a href="/tecno/n365505.html">
<h2>El 14 de junio es el Día Mundial del Donante de Sangre</h2>
<h1>Pacientes post covid sí pueden donar sangre</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=MinPPEE+revisa+acciones+para+fortalecer+l%C3%ADneas+y+subestaciones+de+transmisi%C3%B3n+del+Servicio+de+Energia+Electrica&url=https://www.aporrea.org/energia/n365551.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fenergia%2Fn365551.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/energia/n365551.html&title=MinPPEE+revisa+acciones+para+fortalecer+l%C3%ADneas+y+subestaciones+de+transmisi%C3%B3n+del+Servicio+de+Energia+Electrica&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/energia/n365528.html">
<h3>Sistema Eléctrico Nacional</h3><h2>Ministro Reverol afina planes estratégicos en la Gran Caracas para la confiabilidad del SEN</h2></A>
</li>
<li><a href="/energia/n365503.html">
<h2>(VIDEOS) Falla eléctrica afectó anoche a parte de Carcas y algunos estados de Venezuela</h2></A>
</li>
<li><a href="/energia/n365480.html">
<h2>Gobierno interviene por 180 días a Invegas por ´boicotear´ suministro de insumos para producir gasolina</h2></A>
</li>
<li><a href="/energia/n365465.html">
<h2>Conozca cómo las mujeres venezolanas se organizan para llevar el servicio de gas a sus comunidades</h2></A>
</li>
<li><a href="/energia/n365440.html">
<h2>Precios del petróleo repuntan pese a débil demanda de combustibles</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/energia/">
Energía y Petróleo para el Pueblo
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
