<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>(VIDEOS) Presidente Maduro: En Venezuela se ensayan nuevas armas cibernéticas y electromagnéticas para lograr un “cambio de régimen”</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="3 abril 2019 - El Presidente de Venezuela, Nicolás Maduro, denunció este miércoles que su país “está viviendo la primera guerra de dimensiones no convencionales, que pretende imponerse a tra..." />
<meta name="author" content="Albaciudad.org /">
<link rel="canonical" href="https://www.aporrea.org/tiburon/n340266.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Albaciudad.org" />
<meta property="og:article:section" content="tiburon" />
<meta property="og:article:published_time" content="2019-04-04T07:40:32-03:00" />
<meta property="og:title" content="(VIDEOS) Presidente Maduro: En Venezuela se ensayan nuevas armas cibernéticas y electromagnéticas para lograr un “cambio de régimen”" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/04/centro_control_electrico_referencial.jpg" />
<meta property="og:description" content="3 abril 2019 - El Presidente de Venezuela, Nicolás Maduro, denunció este miércoles que su país “está viviendo la primera guerra de dimensiones no convencionales, que pretende imponerse a tra..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="(VIDEOS) Presidente Maduro: En Venezuela se ensayan nuevas armas cibernéticas y electromagnéticas para lograr un “cambio de régimen”" />
<meta name="twitter:description" content="3 abril 2019 - El Presidente de Venezuela, Nicolás Maduro, denunció este miércoles que su país “está viviendo la primera guerra de dimensiones no convencionales, que pretende imponerse a tra..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/04/centro_control_electrico_referencial.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/energia/">Energía y Petróleo para el Pueblo</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
(VIDEOS) Presidente Maduro: En Venezuela se ensayan nuevas armas cibernéticas y electromagnéticas para lograr un “cambio de régimen” </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Albaciudad.org</span> <small> | <time itemprop="datePublished" datetime="2019-04-04"> Jueves, 04/04/2019 07:40 AM</time> | <a href="/imprime/n340266.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/04/centro_control_electrico_referencial.jpg" target="_blank">
<img src="/imagenes/2019/04/centro_control_electrico_referencial.jpg" alt="Imagen referencial." class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Imagen referencial.</h3> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
3 abril 2019 - El Presidente de Venezuela, Nicolás Maduro, denunció este miércoles que su país “está viviendo la primera guerra de dimensiones no convencionales, que pretende imponerse a través de los servicios para un cambio de régimen dirigido desde los Estados Unidos”. En un contacto telefónico con el programa Con el Mazo Dando, que dirige Diosdado Cabello, explicó que se está viviendo en el país “la primera guerra de carácter eléctrica, cibernética, electromagnética y física, para derrocar a un gobierno democrático y legítimo, hacer un cambio de régimen e imponer el caos y la dominación de un país estratégico, con la mayor reserva petrolera del mundo, como lo es Venezuela, quien en este momento preside la Opep con un liderazgo firme en los países del Tercer Mundo”.<br />
<br />
“Venezuela es un campo de ensayo de nuevas armas cibernéticas, electromagnéticas, y de una nueva estrategia de guerra, que no es la invasión directa o el bombardeo a través de misiles y aviones, sino el bombardeo y la destrucción de servicios públicos, vitales para la gente, para que la gente entre en fase de caos, pueblo contra pueblo, guerra de perros, como le llaman; y ellos entrar entonces a dominar al país”, explicó Maduro.<br />
<br />
“Es una guerra eléctrica única en la historia de Venezuela y la primera de estas características en la nueva historia de los conflictos mundiales de aquí en adelante”, denunció.<br />
<br />
Sus declaraciones se emiten días después de varias fallas graves en la Central Hidroeléctrica del Guri, que el gobierno ha responsabilizado a un ataque cibernético a su centro de control, a otro ataque similar en el centro de control de Corpoelec en Guayana, y a ataques electromagnéticos en las líneas de transmisión. Además, un incendio en el patio de transformadores de Guri el pasado 25 de marzo fue iniciado por un ataque con francotiradores, según explicó Maduro días atrás. También han ocurrido explosiones e incendios en subestaciones eléctricas. Estos graves problemas han dejado sin electricidad a más del 80 por ciento del país por varios días.<br />
<br />
<iframe width="560" height="320" src="https://www.youtube.com/embed/yTOInr6ViRU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
Señaló Maduro que varios expertos han advertido, en análisis hechos hace 4 ó 5 años, que se podía atacar al sistema eléctrico de un país y dejarlo inhabilitado para debilitarlo dentro de la disputa mundial de poder.<br />
<br />
“Intentan llevar al pueblo a la desesperación, a una situación de ser un pueblo ciego de rabia, para que haya un enfrentamiento entre venezolanos y que haya violencia. Pero el pueblo ha tenido la conciencia de saber manejar su rabia, saber manejar su impotencia y su necesidad”.<br />
<br />
Denunció que esto ocurre “con la complicidad de la peor oposición” que haya tenido el país en 20 años de revolución: “la más criminal, la más asesina, la más corrupta que jamás hubo”. Indicó que “hay cosas que no puedo decir, que algún día diré, que sé de los planes criminales de ellos, de quienes dirigen hoy a la oposición, de los planes para matarme, para matarte (a Diosdado Cabello), para matar a mucha gente. De la contratación, de los planes para atacar a unidades militares. ¡Máxima inteligencia y contrainteligencia!”, instruyó.<br />
<br />
“Y se lo digo al pueblo: nunca en 20 años de revolución, tuvimos un núcleo dirigente de la oposición con un sentimiento y una visión tan criminal, tan asesina, tan falta de ética. ¡Ellos son los principales cómplices de esta modalidad de guerra!”.<br />
Jueves y viernes en clases, con horarios flexibles<br />
<br />
Recordó que “la situación es grave, no voy a engañar a nadie: la situación es grave, pero vamos avanzando paso a paso garantizando lo fundamental al pueblo”.<br />
<br />
Indicó que “hemos logrado avanzar en la fase de resistencia de este plan de administración de carga para mantener el servicio eléctrico y el servicio de agua para el pueblo, y hoy (miércoles) empezamos las clases en fase de resistencia”.<br />
<br />
Señaló que hubo una elevación importante del consumo eléctrico, “que supimos llevar bien con el plan de administración de carga. Hoy se ha dado la orientación, y ruego a las comunidades educativas informar bien que mañana (jueves) y el viernes continuamos en clases, en horarios flexibles, adaptados a las condiciones de cada unidad educativa, de cada localidad, de cada municipio y cada lugar del país”. Felicitó a las y los estudiantes, maestros y profesores y les instó a continuar en clases aún si la administración de carga les sorprende.<br />
<br />
<iframe width="560" height="320" src="https://www.youtube.com/embed/YLgtHbZQbJU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
Instó a gobernadores, alcaldes y autoridades a crear grupos de Whatsapp y otros mecanismos para mantener al pueblo informado en la batalla eléctrica, “para que la gente sepa cuándo van a tener administración de carga donde vivan”.<br />
<br />
También exigió que las cajas de alimentos Clap se entreguen a tiempo y sin retrasos. Aprobó los recursos para el Ministerio de Alimentación, con el fin de impulsar el plan de proteínas (carnes, pescado y huevos) “llegue al pueblo este fin de semana con fuerza”. También exhortó a los agricultores y ganaderos del país a continuar con la producción. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">625</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>Albaciudad.org (<a href="http://albaciudad.org/2019/04/maduro-en-venezuela-se-ensayan-nuevas-armas-ciberneticas-y-electromagneticas-para-lograr-un-cambio-de-regimen/" target="_blank">http://albaciudad.org/2019/04/maduro-en-venezuela-se-ensayan-nuevas-armas-ciberneticas-y-electromagneticas-para-lograr-un-cambio-de-regimen/</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEOS%29+Presidente+Maduro%3A+En+Venezuela+se+ensayan+nuevas+armas+cibern%C3%A9ticas+y+electromagn%C3%A9ticas+para+lograr+un+%E2%80%9Ccambio+de+r%C3%A9gimen%E2%80%9D&url=https://www.aporrea.org/tiburon/n340266.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftiburon%2Fn340266.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/tiburon/n340266.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tiburon/n340266.html&title=%28VIDEOS%29+Presidente+Maduro%3A+En+Venezuela+se+ensayan+nuevas+armas+cibern%C3%A9ticas+y+electromagn%C3%A9ticas+para+lograr+un+%E2%80%9Ccambio+de+r%C3%A9gimen%E2%80%9D&summary=Por%3A+Albaciudad.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/educacion/n340277.html">
<h1>(AUDIO) Actividades escolares continuarán en horarios flexibles este jueves y viernes</h1>
</a>
</li>
<li>
<a href="/actualidad/n340276.html">
<h1>Fue activado en la página Patria.org el plan de reposición de electrodomésticos afectados por ataques eléctricos</h1>
</a>
</li>
<li>
<a href="/educacion/n340274.html">
<h1>Proponen incorporar sábados escolares por apagones</h1>
</a>
</li>
<li>
<a href="/internacionales/n340273.html">
<h1>Canciller de Turquía: “Ni EEUU ni Rusia pueden dictarnos con quién relacionarnos”</h1>
</a>
</li>
<li>
<a href="/internacionales/n340272.html">
<h1>Brunéi comienza a castigar con lapidación la homosexualidad y el adulterio</h1>
</a>
</li>
<li>
<a href="/internacionales/n340269.html">
<h1>Los habitantes de una reserva natural boliviana se oponen a una exploración petrolera</h1>
</a>
</li>
<li>
<a href="/internacionales/n340268.html">
<h1>(VIDEO) Misión Internacional de "La Vía Campesina": “No tenemos confianza de que el gobierno colombiano quiera cumplir los Acuerdos Paz”</h1>
</a>
</li>
<li>
<a href="/actualidad/n340267.html">
<h1>Presidente Maduro pide a zonas educativas “horarios flexibles”</h1>
</a>
</li>
<li>
<a href="/tiburon/n340265.html">
<h1>¿Ayuda humanitaria para Venezuela está en Curazao?: Funcionarios gringos insisten ingresarlas al país</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n340263.html">
<h1>China sobre Venezuela: Nos oponemos a la interferencia extranjera en las cuestiones internas de otras naciones</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n340262.html">
<h1>Yván Gil: Especialistas militares rusos permanecerán en Venezuela mientras sea necesario</h1>
</a>
</li>
<li>
<a href="/deportes/n340261.html">
<h2>Estable</h2>
<h1>Francia: Pelé continúa hospitalizado en París debido a una infección</h1>
</a>
</li>
<li>
<a href="/actualidad/n340260.html">
<h1>Gobierno elevará a tres millones número de milicianos</h1>
</a>
</li>
<li>
<a href="/ddhh/n340259.html">
<h2>Memphis, Tennessee, EEUU</h2>
<h1>Se cumplen 51 años del asesinato de Martin Luther King</h1>
</a>
</li>
<li>
<a href="/internacionales/n340258.html">
<h2>Exención de visados entre el Reino Unido y la Unión Europea</h2>
<h1>Parlamento Europeo aprueba definir a Gibraltar como una "Colonia de la Corona Británica"</h1>
</a>
</li>
<li>
<a href="/internacionales/n340257.html">
<h1>Científicos de China y EEUU han creado monos transgénicos que muestran desarrollo cerebral similar al ser humano</h1>
</a>
</li>
<li>
<a href="/internacionales/n340256.html">
<h2>La ex fiscal federal y abogada de 56 años recibió el 74% de los votos</h2>
<h1>EEUU: Por primera vez en la historia, Lori Lightfoot, una mujer afro y lesbiana será alcaldesa de Chicago</h1>
</a>
</li>
<li>
<a href="/internacionales/n340255.html">
<h1>Senado mexicano reclama a EEUU por expresiones de Trump que incitan a "crímenes de odio y actitudes xenófobas"</h1>
</a>
</li>
<li>
<a href="/internacionales/n340254.html">
<h1>Colombia: indígena va al hospital para que le saquen un artefacto explosivo del cuerpo</h1>
</a>
</li>
<li>
<a href="/ddhh/n340253.html">
<h1>Comunicado: Cese de tratos crueles, inhumanos y/o degradantes a presos en huelga de hambre en Chiapas</h1>
</a>
</li>
<li>
<a href="/actualidad/n340214.html">
<h1>Privado de libertad un hombre por tráfico de 970 panelas de marihuana</h1>
</a>
</li>
<li>
<a href="/actualidad/n340247.html">
<h1>Gaceta Oficial 41.605 lunes 25 de marzo 2019</h1>
</a>
</li>
<li>
<a href="/internacionales/n340252.html">
<h1>Federica Mogherini: Unión Europea tomará “medidas apropiadas” tras retirada de la inmunidad a Guaidó</h1>
</a>
</li>
<li>
<a href="/ddhh/n340251.html">
<h2>"Se están desarrollando las investigaciones"</h2>
<h1>(AUDIO) Julio Chávez: “No estamos diciendo que vamos a meter preso” a Guaidó</h1>
</a>
</li>
<li>
<a href="/energia/n340250.html">
<h1>En largas colas los marabinos continúan a la caza de comida, agua y gasolina</h1>
</a>
</li>
<li>
<a href="/contraloria/n340249.html">
<h1>Hugo Carvajal tras su degradación de las Fanb: "No dormí anoche..."</h1>
</a>
</li>
<li>
<a href="/contraloria/n340245.html">
<h1>(AUDIO) En Petare los vecinos protestaron por fallas en el suministro de agua potable</h1>
</a>
</li>
<li>
<a href="/ddhh/n340246.html">
<h1>Provea: Sugerencia de crear “tribunales populares” es una autorización para efectuar ejecuciones</h1>
</a>
</li>
<li>
<a href="/tiburon/n340240.html">
<h1>Ministro Arreaza dice que la "única injerencia" en Venezuela es la de EEUU</h1>
</a>
</li>
<li>
<a href="/contraloria/n340242.html">
<h1>(AUDIO) Gobierno inspecciona laboratorios para evitar “desvíos y bachaqueos”</h1>
</a>
</li>
<li>
<a href="/internacionales/n340243.html">
<h1>Sultanato de Brunei castigará con pena de muerte por lapidación el sexo gay y el adulterio</h1>
</a>
</li>
<li>
<a href="/energia/n340244.html">
<h1>(AUDIO) Delcy Rodríguez anunció la "reorganización y modernización" de Corpoelec</h1>
</a>
</li>
<li>
<a href="/ddhh/n340241.html">
<h1>Hugo Carvajal y Carlos Rotondaro junto a 11 militares más fueron degradados y expulsados de la FANB</h1>
</a>
</li>
<li>
<a href="/economia/n340239.html">
<h1>Sudeban evalúa interconexión nacional de sistemas de pago ante amenaza de suspensión de Visa y Mastercard</h1>
</a>
</li>
<li>
<a href="/tiburon/n340238.html">
<h1>Lavrov asegura que en Venezuela no se repetirá la “crisis de los misiles” de 1962 en Cuba</h1>
</a>
</li>
<li>
<a href="/ddhh/n340237.html">
 <h1>Dos diputados de la Asamblea Nacional denunciaron anulación de sus pasaportes</h1>
</a>
</li>
<li>
<a href="/internacionales/n340236.html">
<h1>Alemania condenó decisión de la ANC contra Guaidó</h1>
</a>
</li>
<li>
<a href="/tiburon/n340235.html">
<h1>Canciller Lavrov: "EEUU quiere que Venezuela sea gobernada por un protegido suyo que haga todo lo que le digan"</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n340234.html">
<h1>China negó haber enviado tropas a Venezuela ante acusaciones de injerencias</h1>
</a>
</li>
<li>
<a href="/ddhh/n340233.html">
<h1>Presidente de Colombia responde con represión a exigencias de la Minga por la vida</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEOS%29+Presidente+Maduro%3A+En+Venezuela+se+ensayan+nuevas+armas+cibern%C3%A9ticas+y+electromagn%C3%A9ticas+para+lograr+un+%E2%80%9Ccambio+de+r%C3%A9gimen%E2%80%9D&url=https://www.aporrea.org/tiburon/n340266.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftiburon%2Fn340266.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/tiburon/n340266.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tiburon/n340266.html&title=%28VIDEOS%29+Presidente+Maduro%3A+En+Venezuela+se+ensayan+nuevas+armas+cibern%C3%A9ticas+y+electromagn%C3%A9ticas+para+lograr+un+%E2%80%9Ccambio+de+r%C3%A9gimen%E2%80%9D&summary=Por%3A+Albaciudad.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/tiburon/n340265.html">
<h2>¿Ayuda humanitaria para Venezuela está en Curazao?: Funcionarios gringos insisten ingresarlas al país</h2></A>
</li>
<li><a href="/tiburon/n340240.html">
<h2>Ministro Arreaza dice que la "única injerencia" en Venezuela es la de EEUU</h2></A>
</li>
<li><a href="/tiburon/n340238.html">
<h2>Lavrov asegura que en Venezuela no se repetirá la “crisis de los misiles” de 1962 en Cuba</h2></A>
</li>
<li><a href="/tiburon/n340235.html">
<h2>Canciller Lavrov: "EEUU quiere que Venezuela sea gobernada por un protegido suyo que haga todo lo que le digan" </h2></A>
</li>
<li><a href="/tiburon/n340231.html">
<h2>Embajador Moncada advierte sobre plan de EEUU para suplamantar representación venezolana ante la OEA</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/tiburon/">
¡Palo al Tiburón! Contra el Imperialismo en Defensa de la Soberanía
</H2></a></em>
</div>
<br><ul><li><a href="/energia/n340250.html">
<h2>En largas colas los marabinos continúan a la caza de comida, agua y gasolina</h2></A>
</li>
<li><a href="/energia/n340244.html">
<h2>(AUDIO) Delcy Rodríguez anunció la "reorganización y modernización" de Corpoelec</h2></A>
</li>
<li><a href="/energia/n340224.html">
<h2>Alcalde Willy Casanova: “Un 40% del servicio eléctrico en Maracaibo ha sido restablecido” </h2></A>
</li>
<li><a href="/energia/n340209.html">
<h2>El servicio eléctrico será suspendido desde las 18 horas hasta las 20:30 en algunas zonas del país</h2></A>
</li>
<li><a href="/energia/n340207.html">
<h2>Centros comerciales tendrán racionamiento eléctrico desde las 08:00 AM hasta las 02:00 PM</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/energia/">
Energía y Petróleo para el Pueblo
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /energia/n340266.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
