
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>CEO de Twitter llamó a donar bitcoins al movimiento contra la brutalidad policial en Nigeria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="16 de octubre de 2020.- El CEO de Twitter, Jack Dorsey, se sumó a la campaña EndSARS, contra la brutalidad policial en Nigeria, y llamó a los usuarios de la red social a donar bitcoins a favor del ..." />
<meta name="author" content="Morocotacoin - Alejandra Fleitas Machado /">
<link rel="canonical" href="https://www.aporrea.org/economia/n359655.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/economia/n359655.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/economia/n359655.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Morocotacoin - Alejandra Fleitas Machado" />
<meta property="og:article:section" content="economia" />
<meta property="og:article:published_time" content="2020-10-16T17:33:53-03:00" />
<meta property="og:url" content="https://www.aporrea.org/economia/n359655.html" />
<meta property="og:title" content="CEO de Twitter llamó a donar bitcoins al movimiento contra la brutalidad policial en Nigeria" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/10/nig1.jpg" />
<meta property="og:description" content="16 de octubre de 2020.- El CEO de Twitter, Jack Dorsey, se sumó a la campaña EndSARS, contra la brutalidad policial en Nigeria, y llamó a los usuarios de la red social a donar bitcoins a favor del ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="CEO de Twitter llamó a donar bitcoins al movimiento contra la brutalidad policial en Nigeria" />
<meta name="twitter:description" content="16 de octubre de 2020.- El CEO de Twitter, Jack Dorsey, se sumó a la campaña EndSARS, contra la brutalidad policial en Nigeria, y llamó a los usuarios de la red social a donar bitcoins a favor del ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/10/nig1.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/economia/n359655.html"
  },
  "headline": "CEO de Twitter llam\u00f3 a donar bitcoins al movimiento contra la brutalidad policial en Nigeria",
  "description": "16 de octubre de 2020.- El CEO de Twitter, Jack Dorsey, se sum\u00f3 a la campa\u00f1a EndSARS, contra la brutalidad policial en Nigeria, y llam\u00f3 a los usuarios de la red social a donar bitcoins a favor del ...",
  "author": {
    "@type": "Organization",
    "name": "Morocotacoin - Alejandra Fleitas Machado"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2020-10-16T17:33:53-03:00",
  "dateModified": "2020-10-16T17:33:53-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2020/10/nig1.jpg",
      "height": 420,
      "width": 672    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
CEO de Twitter llamó a donar bitcoins al movimiento contra la brutalidad policial en Nigeria </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Morocotacoin - Alejandra Fleitas Machado</span>
<small> |
<time itemprop="datePublished" datetime="2020-10-16T17:33:53-03:00"> Viernes, 16/10/2020 05:33 PM </time> | <a href="/imprime/n359655.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/10/nig1.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2020/10/nig1.jpg">
<img src="https://www.aporrea.org/imagenes/2020/10/nig1.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: GBETU TV</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
<strong>16 de octubre de 2020.-</strong></p>
<p>
El CEO de Twitter, Jack Dorsey, se sumó a la campaña EndSARS, contra la brutalidad policial en Nigeria, y llamó a los usuarios de la red social a donar bitcoins a favor del movimiento.</p>
<p>
<div class="twcontainer" data-twid="1316485283777519620"></div></p>
<p>
El movimiento EndSARS se opone a la brutalidad de la Unidad Especial Antirrobo (SARS) de la Policía de Nigeria.</p>
<p>
Desde el 4 de octubre se han producido protestas en el país, tras las cuales el presidente, Muhammad Bukhari, disolvió esa unidad policial.</p>
<p>
Pero los agentes del SARS continúan trabajando en otras unidades policiales.</p>
<p>
Activistas de derechos humanos y miembros del movimiento EndSars consideran insuficientes las medidas tomadas por las autoridades y mantienen las protestas.</p>
<p>
La campaña también es apoyada por el CEO de la <a href="https://www.morocotacoin.com/2020/09/paxful-reconoce-que-suspende-operaciones-en-venezuela-por-sanciones-de-eeuu-sera-definitivo/" target="_blank">plataforma de criptomonedas Paxful</a>, Ray Youssef.</p>
<p>
Ver noticia completa en: <a href="https://www.morocotacoin.com/2020/10/ceo-de-twitter-llamo-a-donar-bitcoins-al-movimiento-contra-la-brutalidad-policial-en-nigeria/">https://www.morocotacoin.com/2020/10/ceo-de-twitter-llamo-a-donar-bitcoins-al-movimiento-contra-la-brutalidad-policial-en-nigeria/</a></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">274</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=CEO+de+Twitter+llam%C3%B3+a+donar+bitcoins+al+movimiento+contra+la+brutalidad+policial+en+Nigeria&url=https://www.aporrea.org/economia/n359655.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn359655.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n359655.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n359655.html&title=CEO+de+Twitter+llam%C3%B3+a+donar+bitcoins+al+movimiento+contra+la+brutalidad+policial+en+Nigeria&summary=Por%3A+Morocotacoin+-+Alejandra+Fleitas+Machado&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n359654.html">
<h1>Gaceta extraordinaria Nº 6.583 lunes 12 de octubre 2020: Ley Antibloqueo</h1>
</a>
</li>
<li>
<a href="/actualidad/n359653.html">
<h2>Proponen el nombre de José Vicente Ochoa, revolucionario internacionalista nacido en la parroquia</h2>
<h1>Ministro Aristóbulo: otra vez solicitan cambiar el nombre de la Escuela ubicada en Monte Piedad – Parroquia 23 de Enero</h1>
</a>
</li>
<li>
<a href="/ddhh/n359652.html">
<h1>Tras notificación de Interpol Caracas, policía de España desarticula red que prostituía a venezolanas</h1>
</a>
</li>
<li>
<a href="/internacionales/n359651.html">
<h1>OMS: Tras seis meses de ensayos el mundo aún se encuentra sin tratamiento para el Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n359650.html">
<h2>No puede llamarse demócrata a quien apoye un golpe militar o una guerra en Venezuela.</h2>
<h1>(VIDEO) Desde España revelan quien es Elliott Abrams enviado especial del gobierno de EEUU para Venezuela</h1>
</a>
</li>
<li>
<a href="/energia/n359649.html">
<h1>Alertan sobre inclinación cada vez más peligrosa del tanquero Nabarima en el Golfo de Paria</h1>
</a>
</li>
<li>
<a href="/internacionales/n359648.html">
<h1>Rusia registra nuevo récord de contagios en un solo día con 15.150 casos</h1>
</a>
</li>
<li>
<a href="/internacionales/n359647.html">
<h1>Detenido en EEUU acusado de narcotráfico el ex-ministro de Defensa mexicano de Peña Nieto</h1>
</a>
</li>
<li>
<a href="/economia/n359646.html">
<h2>Ver comportamiento de las tasas durante esta semana</h2>
<h1>Dólar y Petro Hoy Viernes 16 (1:00 p.m.) $ Informal en Bs. 5.837,7 por arriba del Oficial</h1>
</a>
</li>
<li>
<a href="/ddhh/n359645.html">
<h1>Funcionarios de Polichacao desnudaron y abandonaron a 15 personas en situación de calle en la autopista GMA</h1>
</a>
</li>
<li>
<a href="/actualidad/n359644.html">
<h1>(AUDIO) FAO destaca "desafíos enormes" para vencer el hambre en Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n359643.html">
<h1>Europa está en riesgo de colapso hospitalario por Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n359641.html">
<h2>Ante detención del exsecretario de Defensa en EEUU</h2>
<h1>(VIDEO) López Obrador: "Esto es una muestra inequívoca de la descomposición del régimen"</h1>
</a>
</li>
<li>
<a href="/actualidad/n359640.html">
<h2>A partir de diciembre</h2>
<h1>(VIDEO) Venezuela activará vuelos internacionales a República Dominicana, México y Turquía</h1>
</a>
</li>
<li>
<a href="/actualidad/n359639.html">
<h1>INAMEH: nubosidad y lluvias para gran parte de Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n359638.html">
<h1>(VIDEO) Argentina reporta récord en nuevos contagios con 17.096 y sigue como el quinto país con más casos por Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n359637.html">
<h1>Guardia Nacional detiene a 3 ciudadanos con tres mil millones de Bs en efectivo en Bolívar</h1>
</a>
</li>
<li>
<a href="/tecno/n359635.html">
<h2>Pronto en Petros</h2>
<h1>Plataforma Patria activó la recarga para pagos de servicios en Movilnet, Movistar, Digitel y CANTV</h1>
</a>
</li>
<li>
<a href="/economia/n359634.html">
<h2>Causa y Efecto</h2>
<h1>Las consecuencias de la dolarización en países latinoamericanos</h1>
</a>
</li>
<li>
<a href="/economia/n359633.html">
<h1>Plataforma Patria informa inicio del pago por el bono "Venezuela Decidió Cuidarse"</h1>
</a>
</li>
<li>
<a href="/actualidad/n359632.html">
<h1>(VIDEO) Venezuela registra 464 casos positivos y totaliza 85.469 contagios por Covid-19</h1>
</a>
</li>
<li>
<a href="/ideologia/n359630.html">
<h1>(VIDEO) Panorama Internacional: La Revolución Bolivariana, la Ley Antibloqueo y otros interesantes temas</h1>
</a>
</li>
<li>
<a href="/actualidad/n359629.html">
<h1>Maduro: " Estoy aprobando los recursos para garantizarles los juguetes a través de los CLAP "</h1>
</a>
</li>
<li>
<a href="/economia/n359627.html">
<h1>Los toros venezolanos encabezaron el rally del bitcoin por Latinoamérica</h1>
</a>
</li>
<li>
<a href="/trabajadores/n359624.html">
<h1>Jubilados de Pdvsa/ Pequiven protestaron este jueves a nivel nacional en reclamo por el pago del fondo de pensiones</h1>
</a>
</li>
<li>
<a href="/ddhh/n359626.html">
<h1>PCV rechaza medida de un tribunal agrario en Guárico en contra de 50 familias campesinas</h1>
</a>
</li>
<li>
<a href="/actualidad/n359625.html">
<h2>A pesar de acción violenta de miembros de la CUPAZ </h2>
<h1>#RompamosElSilencio realizó parcantazo en rechazo a Ley Antibloqueo y Salario Cero</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n359623.html">
<h1>A pesar del Covid-19, nueva ola de migrantes venezolanos se dirige a Colombia</h1>
</a>
</li>
<li>
<a href="/contraloria/n359622.html">
<h1>Presos un fiscalizador y un jinete por alterar una carrera en el Hipódromo de La Rinconada</h1>
</a>
</li>
<li>
<a href="/ideologia/n359621.html">
<h1>Denuncian que Conatel incauta equipos a emisoras que dan espacio a disidentes del chavismo</h1>
</a>
</li>
<li>
<a href="/regionales/n359620.html">
<h1>"La APR es el Golpe de Timón de Chávez" enfatizó Xiomara García: candidata lista por Barinas</h1>
</a>
</li>
<li>
<a href="/tiburon/n359619.html">
<h1>Brasil simuló escenario de guerra contra Venezuela durante unos ejercicios militares</h1>
</a>
</li>
<li>
<a href="/economia/n359618.html">
<h2>1/2 Petro Hoy = 13.487.782,74 Bs.S Salario Mínimo Diario Hoy en $: DO = 0,029$ / DI = 0,029$</h2>
<h1>Dólar y Petro Hoy Jueves 15 (1:00 p.m.) $ Informal en Bs. - 2.805,19 por debajo del Oficial</h1>
</a>
</li>
<li>
<a href="/contraloria/n359617.html">
<h2>La ley pretende ocultar la incapacidad e irresponsabilidad gubernamental</h2>
<h1>Reinaldo Quijada: "Ley Antibloqueo busca reeditar el fracaso del Programa de Recuperación Económica, Crecimiento y Prosperidad del 2018”</h1>
</a>
</li>
<li>
<a href="/tecno/n359616.html">
<h1>Suben a 225 el número de trabajadores de la salud fallecidos por covid-19, según la ONG Médicos Unidos</h1>
</a>
</li>
<li>
<a href="/ddhh/n359615.html">
<h2>Familiares reiteran solicitud de medida humanitaria</h2>
<h1>Especialistas confirman complicado cuadro de salud del M/G Miguel Rodríguez Torres</h1>
</a>
</li>
<li>
<a href="/internacionales/n359614.html">
<h1>Bolivia: Crece preocupación por misión de OEA en elecciones</h1>
</a>
</li>
<li>
<a href="/actualidad/n359613.html">
<h1>Consejo de Expertos Electorales de Latinoamérica participará en auditorías previstas por el CNE</h1>
</a>
</li>
<li>
<a href="/ddhh/n359612.html">
<h1>(VIDEO) Colombia: Marcha indigena rumbo a Bogotá para exigir fin de la violencia</h1>
</a>
</li>
<li>
<a href="/internacionales/n359611.html">

<h1>(VIDEO) Argentina reporta 14.932 nuevos casos y supera a Colombia como quinto país con más contagios por Covid-19</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=CEO+de+Twitter+llam%C3%B3+a+donar+bitcoins+al+movimiento+contra+la+brutalidad+policial+en+Nigeria&url=https://www.aporrea.org/economia/n359655.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn359655.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n359655.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n359655.html&title=CEO+de+Twitter+llam%C3%B3+a+donar+bitcoins+al+movimiento+contra+la+brutalidad+policial+en+Nigeria&summary=Por%3A+Morocotacoin+-+Alejandra+Fleitas+Machado&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">


<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="sidebarartblock"><h2>Otras noticias sobre el tema <a href="/temas/criptomonedas">Criptomonedas, Petro y Bitcoin</a></h2>
<ul class="relacionadas">
<li>
<a href="/economia/n359646.html">
<h3>Ver comportamiento de las tasas durante esta semana</h3><h2>Dólar y Petro Hoy Viernes 16 (1:00 p.m.) $ Informal en Bs. 5.837,7 por arriba del Oficial</h2></A>
</li>
<li>
<a href="/economia/n359627.html">
<h2>Los toros venezolanos encabezaron el rally del bitcoin por Latinoamérica</h2></A>
</li>
<li>
<a href="/economia/n359618.html">
<h3>1/2 Petro Hoy = 13.487.782,74 Bs.S Salario Mínimo Diario Hoy en $: DO = 0,029$ / DI = 0,029$</h3><h2>Dólar y Petro Hoy Jueves 15 (1:00 p.m.) $ Informal en Bs. - 2.805,19 por debajo del Oficial</h2></A>
</li>
<li>
<a href="/economia/n359587.html">
<h2>Experto asegura que el bitcoin no volverá a caer de los $11.000. Este martes amaneció en $11.500</h2></A>
</li>
<li>
<a href="/economia/n359585.html">
<h3>1/2 Petro Hoy = 13.552.218,60 Bs.S Salario Mínimo Diario Hoy en $: DO = 0,030$ / DI = 0,029$ </h3><h2>Dólar y Petro Hoy Miércoles 14 (1:00 p.m.): $ Informal en Bs. - 9.763,24 por debajo del Oficial</h2></A>
</li>
<li>
<a href="/economia/n359568.html">
<h3>Análisis de Precios</h3><h2>Un solo país latino se negó a acompañar la subida del bitcoin sobre los $11.500</h2></A>
</li>
<li>
<a href="/economia/n359558.html">
<h3>1/2 Petro Hoy = 13.535.260,35 Bs.S Salario Mínimo Diario Hoy en $: DO = 0,029$ / DI = 0,029$</h3><h2>Dólar y Petro Hoy Martes 13 (1:00 p.m.) $ Informal en Bs. -1.435,16 por debajo del Oficial</h2></A>
</li>
<li>
<a href="/economia/n359480.html">
<h3>Análisis de Precios 9 de Octubre de 2020</h3><h2>México, Chile y Venezuela pusieron su granito de arena para impulsar al bitcoin en la región</h2></A>
</li>
<li>
<a href="/economia/n359479.html">
<h2>EEUU dice tener «jurisdicción en todo el mundo» para actuar contra ecosistema de criptomonedas</h2></A>
</li>
<li>
<a href="/economia/n359478.html">
<h3>Ver tasas de esta semana</h3><h2>Dólar y Petro Hoy Viernes 9 (1:00 p.m.) $ Informal en Bs. 7.577,91 por arriba del Oficial</h2></A>
</li>
</ul>
<bR /><h2><a href="/temas/criptomonedas">Pulse aquí para leer ver todas las noticias y artículos sobre Criptomonedas, Petro y Bitcoin</a><hr><br>
</div><div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/economia/n359646.html">
<h3>Ver comportamiento de las tasas durante esta semana</h3><h2>Dólar y Petro Hoy Viernes 16 (1:00 p.m.) $ Informal en Bs. 5.837,7 por arriba del Oficial</h2></A>
</li>
<li><a href="/economia/n359634.html">
<h3>Causa y Efecto</h3><h2>Las consecuencias de la dolarización en países latinoamericanos</h2></A>
</li>
<li><a href="/economia/n359633.html">
<h2>Plataforma Patria informa inicio del pago por el bono "Venezuela Decidió Cuidarse"</h2></A>
</li>
<li><a href="/economia/n359627.html">
<h2>Los toros venezolanos encabezaron el rally del bitcoin por Latinoamérica</h2></A>
</li>
<li><a href="/economia/n359618.html">
<h3>1/2 Petro Hoy = 13.487.782,74 Bs.S Salario Mínimo Diario Hoy en $: DO = 0,029$ / DI = 0,029$</h3><h2>Dólar y Petro Hoy Jueves 15 (1:00 p.m.) $ Informal en Bs. - 2.805,19 por debajo del Oficial</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/economia/">
Economía
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
