
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>El petro sube de precio en la mayoría de plataformas, a excepción de Amberescoin hoy lunes 20 de julio de 2020</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="20 de julio de 2020.- El petro abrió la semana con subidas en la mayoría de plataformas con excepción de Amberescoin, donde también cayó el volumen de intercambios. En esa exchange pasó de Bs. 2.81..." />
<meta name="author" content="Morocotacoin - Manuel Barreto /">
<link rel="canonical" href="https://www.aporrea.org/economia/n357237.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/economia/n357237.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/economia/n357237.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Morocotacoin - Manuel Barreto" />
<meta property="og:article:section" content="economia" />
<meta property="og:article:published_time" content="2020-07-20T23:17:51-03:00" />
<meta property="og:url" content="https://www.aporrea.org/economia/n357237.html" />
<meta property="og:title" content="El petro sube de precio en la mayoría de plataformas, a excepción de Amberescoin hoy lunes 20 de julio de 2020" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/07/imagen3.png" />
<meta property="og:description" content="20 de julio de 2020.- El petro abrió la semana con subidas en la mayoría de plataformas con excepción de Amberescoin, donde también cayó el volumen de intercambios. En esa exchange pasó de Bs. 2.81..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="El petro sube de precio en la mayoría de plataformas, a excepción de Amberescoin hoy lunes 20 de julio de 2020" />
<meta name="twitter:description" content="20 de julio de 2020.- El petro abrió la semana con subidas en la mayoría de plataformas con excepción de Amberescoin, donde también cayó el volumen de intercambios. En esa exchange pasó de Bs. 2.81..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/07/imagen3.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<a href="https://www.aporrea.org/medios-alternativos-y-comunitarios/n355088.html" class="brand">
<img name="propa" src="/imagenes/2020/05/aporrea-18-aniversario-728x90-anim.gif" />
</a>
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/economia/n357237.html"
  },
  "headline": "El petro sube de precio en la mayor\u00eda de plataformas, a excepci\u00f3n de Amberescoin hoy lunes 20 de julio de 2020",
  "description": "20 de julio de 2020.- El petro abri\u00f3 la semana con subidas en la mayor\u00eda de plataformas con excepci\u00f3n de Amberescoin, donde tambi\u00e9n cay\u00f3 el volumen de intercambios. En esa exchange pas\u00f3 de Bs. 2.81...",
  "author": {
    "@type": "Organization",
    "name": "Morocotacoin - Manuel Barreto"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2020-07-20T23:17:51-03:00",
  "dateModified": "2020-07-20T23:17:51-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2020/07/imagen3.png",
      "height": 579,
      "width": 585    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h2>Análisis de Precios</h2>
<h1 itemprop="headline">
El petro sube de precio en la mayoría de plataformas, a excepción de Amberescoin hoy lunes 20 de julio de 2020 </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Morocotacoin - Manuel Barreto</span>
<small> |
<time itemprop="datePublished" datetime="2020-07-20T23:17:51-03:00"> Lunes, 20/07/2020 11:17 PM </time> | <a href="/imprime/n357237.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/07/imagen3.png" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2020/07/imagen3.png">
<img src="https://www.aporrea.org/imagenes/2020/07/imagen3.png" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
<strong>20 de julio de 2020.-</strong></p>
<p>
El petro abrió la semana con subidas en la mayoría de plataformas con excepción de <strong>Amberescoin</strong>, donde también cayó el volumen de intercambios.</p>
<p>
En esa exchange pasó de <strong>Bs. 2.818.181 </strong>a<strong> Bs. 2.710.000</strong>, lo que representó una merma de <strong>Bs. 108.181 (3,8%)</strong>.</p>
<p>
El <strong>volumen de petros transados en las última 24 horas </strong>fue de<strong> 1.199</strong> el <a href="https://www.morocotacoin.com/2020/07/cotizacion-del-petro-finaliza-la-semana-con-aumentos-en-casi-todas-las-plataformas-viernes-17-de-julio-de-2020/" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 0, 255); text-decoration-line: none;">pasado viernes</a>. Hoy este indicador bajó un <strong>86%</strong>, hasta <strong>164 petros</strong>, reflejando un gran decrecimiento en las transacciones de compra y venta.</p>
<p>
Las demás plataformas mostraron aumentos, en sintonía con la subida del dólar en el <strong>Banco Central de Venezuela</strong>, el cual aumentó un <strong>1,2%</strong>, de<strong> Bs. 223.823</strong> a <strong>Bs. 226.660</strong>.</p>
<p>
La tasa recomendada de <a href="https://www.morocotacoin.com/2020/06/asi-puedes-comprar-petros-con-los-nuevos-bonos-de-la-plataforma-patria/" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 0, 255); text-decoration-line: none;">Patria</a> llegó a <strong>Bs. 10.668.956</strong>, mientras que en nuestro anterior reporte se ubicó en <strong>Bs. 10.563.142</strong>.</p>
<p>
<strong>Ver analisis completo en</strong>:<strong><a href="http://morocotacoin.com/2020/07/el-petro-sube-de-precio-en-la-mayoria-de-plataformas-a-excepcion-de-amberescoin-hoy-lunes-20-de-julio-de-2020/">http://morocotacoin.com/2020/07/el-petro-sube-de-precio-en-la-mayoria-de-plataformas-a-excepcion-de-amberescoin-hoy-lunes-20-de-julio-de-2020/</a></strong></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">307</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=El+petro+sube+de+precio+en+la+mayor%C3%ADa+de+plataformas%2C+a+excepci%C3%B3n+de+Amberescoin+hoy+lunes+20+de+julio+de+2020&url=https://www.aporrea.org/economia/n357237.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn357237.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n357237.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n357237.html&title=El+petro+sube+de+precio+en+la+mayor%C3%ADa+de+plataformas%2C+a+excepci%C3%B3n+de+Amberescoin+hoy+lunes+20+de+julio+de+2020&summary=Por%3A+Morocotacoin+-+Manuel+Barreto&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n357239.html">
<h1>Mérida: Gobierno nacional aprobó 20 camas de cuidados intensivos para el estado</h1>
</a>
</li>
<li>
<a href="/actualidad/n357238.html">
<h2>En Veroes</h2>
<h1>Yaracuy: Autoridades inspeccionan empresa Cartones de Venezuela</h1>
</a>
</li>
<li>
<a href="/ddhh/n357236.html">
<h1>Solidaridad Internacional desde la LIS con la etiqueta #LiberenALosTrabajadoresPresos</h1>
</a>
</li>
<li>
<a href="/tecno/n357235.html">
<h1>Cantv realiza Feria de Empleo para técnicos, ingenieros y profesionales de diversas disciplinas del país</h1>
</a>
</li>
<li>
<a href="/internacionales/n357233.html">
<h1>Aborto podría ser despenalizado en Haití tras intensa lucha de feministas</h1>
</a>
</li>
<li>
<a href="/internacionales/n357231.html">
<h1>(VIDEO) López Obrador "no declarará la guerra" tras video de fuerza del Cartel de Jalisco Nueva Generación</h1>
</a>
</li>
<li>
<a href="/internacionales/n357230.html">
<h1>Brasil: Onyx Lorenzoni, ministro de Ciudad de Brasil se contagió de Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n357229.html">
<h1>(AUDIO) Transportistas solicitan un bono semanal de 100 dólares para cubrir crisis por covid-19</h1>
</a>
</li>
<li>
<a href="/regionales/n357228.html">
<h1>Alcaldía de Valencia ordenó cierre temporal por cuarentena radical de mercados municipales y a cielo abierto</h1>
</a>
</li>
<li>
<a href="/actualidad/n357227.html">
<h1>Lea las Efemérides del día de hoy 20 de julio</h1>
</a>
</li>
<li>
<a href="/pachamama/n357226.html">
<h1>(VIDEO) Zulia: Capturan a 4 sujetos que asesinaron a un jaguar en el Sur del Lago</h1>
</a>
</li>
<li>
<a href="/actualidad/n357225.html">
<h1>Argentina: El Frente de Izquierda–Unidad convoca a la Conferencia virtual Latinoamericana y de los EE.UU</h1>
</a>
</li>
<li>
<a href="/regionales/n357223.html">
<h1>Suspenden suministro de gasolina en Táchira debido a incremento de casos por Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n357224.html">
<h1>El bitcoin está guindando de un bejuco, se menea pero no cae</h1>
</a>
</li>
<li>
<a href="/ddhh/n357220.html">
<h1>(AUDIO) Médicos denuncian agresiones contra el personal de salud en medio de la pandemia</h1>
</a>
</li>
<li>
<a href="/economia/n357222.html">
<h2>SMVN Hoy en $: DO=1,76 $ / DI= 1,65 $</h2>
<h1>Dólar y Petro Hoy Lunes 20 de Julio 1:00 p.m. / Dólar Oficial en Bs 15.876,61 por debajo del Informal</h1>
</a>
</li>
<li>
<a href="/tecno/n357221.html">
<h1>Gobernador de Sucre, Edwin Rojas, comienza tratamiento tras dar positivo por Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n357219.html">
<h1>Usuarios reportan restricciones en accesos a Caracas y Miranda por el reinicio de la cuarentena radical</h1>
</a>
</li>
<li>
<a href="/internacionales/n357218.html">
<h1>EEUU: Asesinan a hijo de jueza que investigaba al Deutsche Bank por falta de monitoreo a cuentas de Jeffrey Epstein</h1>
</a>
</li>
<li>
<a href="/actualidad/n357217.html">
<h1>Presidente de la AN Luis Parra fue hospitalizado con síntomas de neumonía</h1>
</a>
</li>
<li>
<a href="/actualidad/n357216.html">
<h1>6,4% de los venezolanos que regresan desde Colombia están contagiados por Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n357215.html">
<h2>El Consejo Nacional Electoral (CNE) de Ecuador obstaculiza su inscripción</h2>
<h1>Rafael Correa: "¡Qué manarrachada jurídica! ¡No tienen ni vergüenza profesional!"</h1>
</a>
</li>
<li>
<a href="/actualidad/n357214.html">
<h1>"Movimiento de Periodismo Necesario" repudia persecución contra el padre Numa Molina</h1>
</a>
</li>
<li>
<a href="/internacionales/n357213.html">
<h1>Michael Moore: "Tenemos mucho que aprender de los cubanos"</h1>
</a>
</li>
<li>
<a href="/actualidad/n357212.html">
<h1>INAMEH: se esperan lluvias en gran parte de Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n357211.html">
<h1>Plataforma Patria: Pago de gasolina con subsidio se puede transferir a un familiar</h1>
</a>
</li>
<li>
<a href="/internacionales/n357210.html">
<h1>(VIDEO) Colombia registró 6.578 nuevos casos y se aproxima a los 200.000 contagios por coronavirus</h1>
</a>
</li>
<li>
<a href="/medios/n357209.html">
<h1>45 trabajadores de Venezolana de Televisión VTV dan positivo por Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n357208.html">
<h1>(VIDEO) Este lunes inicia cuarentena radical de siete días en todo el país</h1>
</a>
</li>
<li>
<a href="/actualidad/n357206.html">
<h1>Darío Vivas comienza tratamiento en aislamiento tras dar positivo por COVID-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n357205.html">
<h2>"Caracas está cundida de coronavirus", afirma Maduro</h2>
<h1>(VIDEO) Venezuela suma 408 nuevos casos de Covid-19 en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/ideologia/n357204.html">
<h2>Agrupamiento mundial de organizaciones anticapitalistas y ecosocialistas</h2>
<h1>Lanzan nueva página web de la Cuarta Internacional</h1>
</a>
</li>
<li>
<a href="/actualidad/n357199.html">
<h1>(VIDEO) Asamblea Mundial por la Amazonía 19 de Julio – ver video completo vía Facebook</h1>
</a>
</li>
<li>
<a href="/trabajadores/n357203.html">
<h2>A raíz de presunto "error gerencial en Caracas"</h2>
<h1>Trabajadoras denuncian despido del Banco Bicentenario (Lara) bajo amenazas de arresto</h1>
</a>
</li>
<li>
<a href="/actualidad/n357202.html">
<h1>Entrevista a Sebastián Lipina: Por qué afecta la pobreza al cerebro</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n357201.html">
<h1>Lula criticó nueva "Política de Defensa Nacional" de Brasil ante una eventual guerra contra Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n357200.html">
<h1>Argentina: Amenazada de muerte presidenta de las Madres de Plaza de Mayo Hebe de Bonafini</h1>
</a>
</li>
<li>
<a href="/medios/n357198.html">
<h1>Guyana recibió solicitudes del gobierno de EEUU para transmitir La Voz de América ilegalmente hacia Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n357197.html">
<h1>Colombia supera los 190.000 contagiados por Covid-19 y alcanza los 6.516 fallecidos</h1>
</a>
</li>
<li>
<a href="/tiburon/n357196.html">
<h1>Canciller Areaza: "La Unión Europea le hace seguidismo a la Casa Blanca"</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=El+petro+sube+de+precio+en+la+mayor%C3%ADa+de+plataformas%2C+a+excepci%C3%B3n+de+Amberescoin+hoy+lunes+20+de+julio+de+2020&url=https://www.aporrea.org/economia/n357237.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn357237.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n357237.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n357237.html&title=El+petro+sube+de+precio+en+la+mayor%C3%ADa+de+plataformas%2C+a+excepci%C3%B3n+de+Amberescoin+hoy+lunes+20+de+julio+de+2020&summary=Por%3A+Morocotacoin+-+Manuel+Barreto&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="sidebarartblock"><h2>Otras noticias sobre el tema <a href="/temas/criptomonedas">Criptomonedas, Petro y Bitcoin</a></h2>
<ul class="relacionadas">
<li>
<a href="/economia/n357224.html">
<h2>El bitcoin está guindando de un bejuco, se menea pero no cae</h2></A>
</li>
<li>
<a href="/economia/n357222.html">
<h3>SMVN Hoy en $: DO=1,76 $ / DI= 1,65 $</h3><h2>Dólar y Petro Hoy Lunes 20 de Julio 1:00 p.m. / Dólar Oficial en Bs 15.876,61 por debajo del Informal</h2></A>
</li>
<li>
<a href="/economia/n357166.html">
<h2>Bitcoin obtiene la tasa de hash más alta en su historia: BTC podría alcanzar $500,000</h2></A>
</li>
<li>
<a href="/economia/n357165.html">
<h3>Análisi de Precios</h3><h2>Cotización del petro finaliza la semana con aumentos en casi todas las plataformas. Viernes 17 de julio de 2020</h2></A>
</li>
<li>
<a href="/economia/n357159.html">
<h3>SMVN Hoy en $: DO=1,79 $ / DI= 1,67 $ / Ver reporte de la semana</h3><h2>Dólar y Petro Hoy Viernes 17 de Julio 1:00 p.m. / Dólar Oficial en Bs 16.100,92 por debajo del Informal</h2></A>
</li>
<li>
<a href="/economia/n357126.html">
<h3>SMVN Hoy en $: DO=1,81 $ / DI= 1,71 $ </h3><h2>Dólar y Petro Hoy Jueves 16 de Julio 1:00 p.m. / Dólar Oficial en Bs 13.097,36 por debajo del Informal</h2></A>
</li>
<li>
<a href="/tecno/n357107.html">
<h3>Congeladas las cuentas verificadas tras un hackeo masivo</h3><h2>Cuentas hackeadas de Twitter de Bill Gates, Elon Musk y otros piden bitcoins: "Me mandas $1000 y te devuelvo $2000"</h2></A>
</li>
<li>
<a href="/economia/n357099.html">
<h3>SMVN Hoy en $: DO=1,82 $ / DI= 1,73 $</h3><h2>Dólar y Petro Hoy Miércoles 15 de Julio 1:00 p.m. / Dólar Oficial en Bs 11.519,76 por debajo del Informal</h2></A>
</li>
<li>
<a href="/economia/n357096.html">
<h2>Gobierno venezolano recomienda usar bono «Cuidar y Cuidarse» para invertir en oro y en petros antes que transferirlo a bancos</h2></A>
</li>
<li>
<a href="/economia/n357077.html">
<h2>Estaciones de servicio podrán pagar facturas a Pdvsa con Plataforma Patria</h2></A>
</li>
</ul>
<bR /><h2><a href="/temas/criptomonedas">Pulse aquí para leer ver todas las noticias y artículos sobre Criptomonedas, Petro y Bitcoin</a><hr><br>
</div><div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/economia/n357229.html">
<h2>(AUDIO) Transportistas solicitan un bono semanal de 100 dólares para cubrir crisis por covid-19</h2></A>
</li>
<li><a href="/economia/n357224.html">
<h2>El bitcoin está guindando de un bejuco, se menea pero no cae</h2></A>
</li>
<li><a href="/economia/n357222.html">
<h3>SMVN Hoy en $: DO=1,76 $ / DI= 1,65 $</h3><h2>Dólar y Petro Hoy Lunes 20 de Julio 1:00 p.m. / Dólar Oficial en Bs 15.876,61 por debajo del Informal</h2></A>
</li>
<li><a href="/economia/n357211.html">
<h2>Plataforma Patria: Pago de gasolina con subsidio se puede transferir a un familiar</h2></A>
</li>
<li><a href="/economia/n357190.html">
<h2>IVSS depositará pensión de agosto el próximo 21 de julio</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/economia/">
Economía
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
