
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>PetroVenezuela El primer día de pago de gasolina con petros en Venezuela y el superintendente es acusado por EE.UU.</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="2 de junio de 2020.- El primer día de pago de gasolina con petros en Venezuela se inició con un nuevo anuncio de sanciones de Estados Unidos contra funcionarios venezolanos, esta vez contra el supe..." />
<meta name="author" content="Morocotacoin - Nancy Mastronardi /">
<link rel="canonical" href="https://www.aporrea.org/economia/n355740.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/economia/n355740.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/economia/n355740.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Morocotacoin - Nancy Mastronardi" />
<meta property="og:article:section" content="economia" />
<meta property="og:article:published_time" content="2020-06-02T14:07:17-03:00" />
<meta property="og:url" content="https://www.aporrea.org/economia/n355740.html" />
<meta property="og:title" content="PetroVenezuela El primer día de pago de gasolina con petros en Venezuela y el superintendente es acusado por EE.UU." />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/06/sunacrip.jpg" />
<meta property="og:description" content="2 de junio de 2020.- El primer día de pago de gasolina con petros en Venezuela se inició con un nuevo anuncio de sanciones de Estados Unidos contra funcionarios venezolanos, esta vez contra el supe..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="PetroVenezuela El primer día de pago de gasolina con petros en Venezuela y el superintendente es acusado por EE.UU." />
<meta name="twitter:description" content="2 de junio de 2020.- El primer día de pago de gasolina con petros en Venezuela se inició con un nuevo anuncio de sanciones de Estados Unidos contra funcionarios venezolanos, esta vez contra el supe..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/06/sunacrip.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<a href="https://www.aporrea.org/medios-alternativos-y-comunitarios/n355088.html" class="brand">
<img name="propa" src="/imagenes/2020/05/aporrea-18-aniversario-728x90-anim.gif" />
</a>
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/economia/n355740.html"
  },
  "headline": "PetroVenezuela El primer d\u00eda de pago de gasolina con petros en Venezuela y el superintendente es acusado por EE.UU.",
  "description": "2 de junio de 2020.- El primer d\u00eda de pago de gasolina con petros en Venezuela se inici\u00f3 con un nuevo anuncio de sanciones de Estados Unidos contra funcionarios venezolanos, esta vez contra el supe...",
  "author": {
    "@type": "Organization",
    "name": "Morocotacoin - Nancy Mastronardi"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2020-06-02T14:07:17-03:00",
  "dateModified": "2020-06-02T14:07:17-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2020/06/sunacrip.jpg",
      "height": 560,
      "width": 643    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
PetroVenezuela El primer día de pago de gasolina con petros en Venezuela y el superintendente es acusado por EE.UU. </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Morocotacoin - Nancy Mastronardi</span>
<small> |
<time itemprop="datePublished" datetime="2020-06-02T14:07:17-03:00"> Martes, 02/06/2020 02:07 PM </time> | <a href="/imprime/n355740.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/06/sunacrip.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2020/06/sunacrip.jpg">
<img src="https://www.aporrea.org/imagenes/2020/06/sunacrip.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Rander Peña @randerpena</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
<strong>2 de junio de 2020.-</strong></p>
<p>
El primer día de <a href="https://www.morocotacoin.com/2020/06/conozca-como-pagar-la-gasolina-con-bolivares-dolares-y-petros-en-venezuela/" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 0, 255); text-decoration-line: none;">pago de gasolina</a> con petros en Venezuela se inició con un nuevo anuncio de sanciones de Estados Unidos contra funcionarios venezolanos, esta vez contra el superintendente Nacional de Criptoactivos y Actividades Conexas (Sunacrip), <a href="https://twitter.com/JoselitRamirez" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 0, 255); text-decoration-line: none;">Joselit Ramírez</a>.</p>
<p>
El <a href="https://search.justice.gov/search?query=venezuela&amp;op=Search&amp;affiliate=justice" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 0, 255); text-decoration-line: none;">Departamento de Justicia de los EEUU (DoJ) </a>en un comunicado replicado por medios de comunicación de Venezuela y por agencias internacionales de noticias informó que incluyó a Ramírez en la &laquo;lista de los más buscados&raquo; por actividades ilícitas y ofreció 5 millones de dólares por información sobre el superintendente.</p>
<p>
Esta acusación se produce el mismo día en que en Venezuela comienza la distribución de gasolina con nuevos sistemas de pago: divisas, bolívares y petros; y mientras el país atraviesa una crisis por medidas sancionatorias por parte del gobierno de Donald Trump.</p>
<p>
<strong>Venezuela denunció persecusión</strong></p>
<p>
En un <a href="http://mppre.gob.ve/comunicado/venezuela-rechaza-persecusion-de-eeuu-contra-superintendente-sunacrip/" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 0, 255); text-decoration-line: none;">comunicado</a> publicado por el canciller Jorge Arreza, Venezuela rechazó la persecución del gobierno de Donald Trump contra el superintendente de la Sunacrip, Joselit Ramírez.</p>
<p>
En el texto, el Gobierno califica la acción como una &laquo;estrategia para atacar la economía venezolana y distraer la atención de las protestas masivas y la crisis humanitaria en EE.UU.&raquo;, expresó el diplomático en su cuenta en Twitter.</p>
<p>
Ver noticia completa en:&nbsp;<strong><a href="https://www.morocotacoin.com/2020/06/el-primer-dia-de-pago-de-gasolina-con-petros-en-venezuela-y-el-superintendente-es-acusado-por-ee-uu/">https://www.morocotacoin.com/2020/06/el-primer-dia-de-pago-de-gasolina-con-petros-en-venezuela-y-el-superintendente-es-acusado-por-ee-uu/</a></strong></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">545</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=PetroVenezuela+El+primer+d%C3%ADa+de+pago+de+gasolina+con+petros+en+Venezuela+y+el+superintendente+es+acusado+por+EE.UU.&url=https://www.aporrea.org/economia/n355740.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn355740.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n355740.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n355740.html&title=PetroVenezuela+El+primer+d%C3%ADa+de+pago+de+gasolina+con+petros+en+Venezuela+y+el+superintendente+es+acusado+por+EE.UU.&summary=Por%3A+Morocotacoin+-+Nancy+Mastronardi&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/economia/n355745.html">
<h1>Empresa mexicana 'Libre Abordo' anuncia bancarrota y fin de intercambio con Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n355744.html">
<h1>Rally alcista de precios del petro en las exchanges privadas continúa hoy martes 02 de junio de 2020</h1>
</a>
</li>
<li>
<a href="/tiburon/n355742.html">
<h2>"Pompeo tiene una “obsesión criminal” con Venezuela</h2>
<h1>Canciller Arreaza rechaza sanciones de EEUU contra cuatro navieras por transportar petroleo venezolano</h1>
</a>
</li>
<li>
<a href="/actualidad/n355741.html">
<h1>Promueven Iniciativa "Por un Pacto Social, Ecológico, Económico e Intercultural para América Latina"</h1>
</a>
</li>
<li>
<a href="/internacionales/n355739.html">
<h1>OMS advierte que alza del uso de antibióticos contra el Covid-19 causará más muertes</h1>
</a>
</li>
<li>
<a href="/economia/n355738.html">
<h2>Dólar del Oficial (BCV) en Bs.2.982,93 por encima del Informal</h2>
<h1>Dólar y Petro Hoy Martes 2 de Junio (1:00 p.m.)</h1>
</a>
</li>
<li>
<a href="/contraloria/n355736.html">
<h1>Venezuela rechaza "persecución de EEUU" contra Joselit Ramírez, Superintendente de la Sunacrip</h1>
</a>
</li>
<li>
<a href="/actualidad/n355735.html">
<h1>Lea las Efemérides del día de hoy 2 de junio</h1>
</a>
</li>
<li>
<a href="/energia/n355734.html">
<h1>Continúan largas colas por segundo día consecutivo para surtir gasolina en Caracas y varios estados del país</h1>
</a>
</li>
<li>
<a href="/energia/n355733.html">
<h1>EEUU sancionó a cuatro navieras por transportar petroleo venezolano</h1>
</a>
</li>
<li>
<a href="/actualidad/n355732.html">
<h1>Falleció Victor Martínez, ex diputado del consejo legislativo del estado Estado Lara</h1>
</a>
</li>
<li>
<a href="/energia/n355731.html">
<h1>(VIDEO) Vladimir Adrianza: "Venezuela sigue teniendo la gasolina más barata del mundo"</h1>
</a>
</li>
<li>
<a href="/internacionales/n355730.html">
<h1>Palestina demanda resolución de la ONU contra plan de anexión de Israel</h1>
</a>
</li>
<li>
<a href="/ddhh/n355729.html">
<h1>(VIDEO): Graban a un policía de EEUU golpeando varias veces a una mujer en la cabeza durante su detención</h1>
</a>
</li>
<li>
<a href="/internacionales/n355728.html">
<h1>EEUU: FBI y equipos antidisturbios desplegados por protestas en Washington</h1>
</a>
</li>
<li>
<a href="/economia/n355727.html">
<h1>Gobierno Nacional aprobó 12.0284 pensiones "100% Amor Mayor" (junio 2020)</h1>
</a>
</li>
<li>
<a href="/internacionales/n355726.html">
<h1>(VIDEO) Brasil: Manifestaciones contra Bolsonaro llevan discursos antifascistas a varias ciudades</h1>
</a>
</li>
<li>
<a href="/actualidad/n355725.html">
<h1>INAMEH: nubosidad con lluvias de intensidad variable en parte del país</h1>
</a>
</li>
<li>
<a href="/internacionales/n355724.html">
<h1>(VIDEO) Chile supera los 100 mil casos por Covid-19</h1>
</a>
</li>
<li>
<a href="/tiburon/n355723.html">
<h1>Gobierno venezolano rechaza medidas coercitivas de EEUU contra superintendente de Sunacrip</h1>
</a>
</li>
<li>
<a href="/actualidad/n355722.html">
<h2>Hace más de un mes que no recogen los desechos sólidos</h2>
<h1>Llamado urgente a Supra Caracas: Ahogados en basura habitantes del Bloque 15 del 23 de Enero</h1>
</a>
</li>
<li>
<a href="/internacionales/n355721.html">
<h1>(VIDEO) Muere médico chino con piel oscurecida por SARS-CoV-2</h1>
</a>
</li>
<li>
<a href="/actualidad/n355720.html">
<h1>(VIDEO) Sector transporte inició jornada de trabajo de 7:00 am a 5:00 pm</h1>
</a>
</li>
<li>
<a href="/ddhh/n355719.html">
<h1>(VIDEO) EEUU: Dos autopsias evidenciaron muerte por homicidio en el caso Floyd</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n355718.html">
<h1>Presidente Maduro viajará pronto a Irán para sellar nuevos acuerdos de cooperación</h1>
</a>
</li>
<li>
<a href="/economia/n355717.html">
<h1>"Nueva política de hidrocarburos en Venezuela era una decisión impostergable”</h1>
</a>
</li>
<li>
<a href="/actualidad/n355716.html">
<h2>Usuarios expresan solidaridad con analista internacional por las redes sociales</h2>
<h1>Walter Martínez denuncia prohibición de entrada a VTV por orden de "Rodríguez-Ñáñez"</h1>
</a>
</li>
<li>
<a href="/actualidad/n355715.html">
<h1>¡Solidaridad con los Prisioneros Políticos de Perú! Honor Y Gloria al Cro. Marino Rafael Uscata</h1>
</a>
</li>
<li>
<a href="/actualidad/n355710.html">
<h1>Presidente Maduro sostiene reunión de trabajo para evaluar jornada de flexibilización</h1>
</a>
</li>
<li>
<a href="/actualidad/n355714.html">
<h1>(VIDEO) Venezuela confirma 152 nuevos casos positivos y tres fallecidos por coronavirus</h1>
</a>
</li>
<li>
<a href="/actualidad/n355713.html">
<h1>Canciller Arreaza denuncia nuevas persecuciones de EEUU para asfixiar la economía venezolana</h1>
</a>
</li>
<li>
<a href="/poderpopular/n355712.html">
<h2>Hidrocapital no aparece pero sí la GNB y supuestos "colectivos"</h2>
<h1>Vecinos de Parque Central toman la Sur 21 y cacerolean en protesta por una semana sin agua</h1>
</a>
</li>
<li>
<a href="/actualidad/n355711.html">
<h1>El Aissami: No se condicionará el despacho de combustible más allá del cupo establecido por mes</h1>
</a>
</li>
<li>
<a href="/actualidad/n355709.html">
<h1>Vicepresidente El Aissami anuncia horario de distribución de combustible</h1>
</a>
</li>
<li>
<a href="/actualidad/n355706.html">
<h1>Venezuela activa apostilla electrónica para certificación de licencias de conducir</h1>
</a>
</li>
<li>
<a href="/tecno/n355708.html">
<h1>(VIDEO) Prototipo de nave espacial de SpaceX para llevar humanos a Marte, explotó durante pruebas</h1>
</a>
</li>
<li>
<a href="/internacionales/n355707.html">
<h1>Venezuela presentará a la CPI quiebra de empresa mexicana como prueba de que sanciones de EEUU no admiten excepciones humanitarias</h1>
</a>
</li>
<li>
<a href="/actualidad/n355705.html">
<h1>Gaceta Oficial 41.876 lunes 11 de mayo 2020</h1>
</a>
</li>
<li>
<a href="/ddhh/n355704.html">
<h1>Lewis Hamilton denuncia el silencio de una F1 “dominada por los blancos” ante el asesinato de George Floyd</h1>
</a>
</li>
<li>
<a href="/economia/n355703.html">
<h1>Precio del petro subió más de medio millón de bolívares en las exchanges hoy lunes 01 de junio de 2020</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=PetroVenezuela+El+primer+d%C3%ADa+de+pago+de+gasolina+con+petros+en+Venezuela+y+el+superintendente+es+acusado+por+EE.UU.&url=https://www.aporrea.org/economia/n355740.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn355740.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n355740.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n355740.html&title=PetroVenezuela+El+primer+d%C3%ADa+de+pago+de+gasolina+con+petros+en+Venezuela+y+el+superintendente+es+acusado+por+EE.UU.&summary=Por%3A+Morocotacoin+-+Nancy+Mastronardi&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="sidebarartblock"><h2>Otras noticias sobre el tema <a href="/temas/criptomonedas">Criptomonedas, Petro y Bitcoin</a></h2>
<ul class="relacionadas">
<li>
<a href="/economia/n355744.html">
<h2>Rally alcista de precios del petro en las exchanges privadas continúa hoy martes 02 de junio de 2020</h2></A>
</li>
<li>
<a href="/economia/n355738.html">
<h3>Dólar del Oficial (BCV) en Bs.2.982,93 por encima del Informal</h3><h2>Dólar y Petro Hoy Martes 2 de Junio (1:00 p.m.) </h2></A>
</li>
<li>
<a href="/economia/n355703.html">
<h2>Precio del petro subió más de medio millón de bolívares en las exchanges hoy lunes 01 de junio de 2020</h2></A>
</li>
<li>
<a href="/economia/n355701.html">
<h2>Sepa cómo pagar la gasolina con bolívares, dólares y petros en Venezuela</h2></A>
</li>
<li>
<a href="/economia/n355696.html">
<h3>Dólar Oficial (BCV) en Bs. 2.354,36 por encima del Informal</h3><h2>Dólar y Petro Hoy Lunes 1° de Junio(1:00 p.m.) Dólar Informal a la baja</h2></A>
</li>
<li>
<a href="/economia/n355685.html">
<h2>Estaciones de servicio recibirán petros como método de pago</h2></A>
</li>
<li>
<a href="/economia/n355648.html">
<h3>Viernes 29 de mayo de 2020</h3><h2>Precio del petro disminuyó en las exchanges P2P y éstas retomaron disparidad con las demás plataformas. </h2></A>
</li>
<li>
<a href="/economia/n355625.html">
<h2>Dólar y Petro Hoy Viernes 29 de Mayo (1:00 p.m.) Dólar Informal por debajo del Oficial (BCV)</h2></A>
</li>
<li>
<a href="/economia/n355590.html">
<h3>Hoy Jueves 28 de mayo de 2020</h3><h2>Valor del petro con un leve crecimiento en las exchanges y plataformas</h2></A>
</li>
</ul>
<bR /><h2><a href="/temas/criptomonedas">Pulse aquí para leer ver todas las noticias y artículos sobre Criptomonedas, Petro y Bitcoin</a><hr><br>
</div><div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/economia/n355745.html">
<h2>Empresa mexicana 'Libre Abordo' anuncia bancarrota y fin de intercambio con Venezuela</h2></A>
</li>
<li><a href="/economia/n355744.html">
<h2>Rally alcista de precios del petro en las exchanges privadas continúa hoy martes 02 de junio de 2020</h2></A>
</li>
<li><a href="/economia/n355738.html">
<h3>Dólar del Oficial (BCV) en Bs.2.982,93 por encima del Informal</h3><h2>Dólar y Petro Hoy Martes 2 de Junio (1:00 p.m.) </h2></A>
</li>
<li><a href="/economia/n355727.html">
<h2>Gobierno Nacional aprobó 12.0284 pensiones "100% Amor Mayor" (junio 2020)</h2></A>
</li>
<li><a href="/economia/n355717.html">
<h2>"Nueva política de hidrocarburos en Venezuela era una decisión impostergable” </h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/economia/">
Economía
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
