
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Los comercios ya ni disimulan y exiben sus precios en dólares</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="06-12-19.-En Venezuela la dolarización informal sigue avanzando como consecuencia de la hiperinflación que en los primeros nueve meses del año llegó a 4.580%. Cada vez más comercios dejan de m..." />
<meta name="author" content="Agencias /">
<link rel="canonical" href="https://www.aporrea.org/economia/n349769.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/economia/n349769.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="economia" />
<meta property="og:article:published_time" content="2019-12-06T15:00:06-04:00" />
<meta property="og:url" content="https://www.aporrea.org/economia/n349769.html" />
<meta property="og:title" content="Los comercios ya ni disimulan y exiben sus precios en dólares" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/12/comercio-oferta-en-dolares-5.jpg" />
<meta property="og:description" content="06-12-19.-En Venezuela la dolarización informal sigue avanzando como consecuencia de la hiperinflación que en los primeros nueve meses del año llegó a 4.580%. Cada vez más comercios dejan de m..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Los comercios ya ni disimulan y exiben sus precios en dólares" />
<meta name="twitter:description" content="06-12-19.-En Venezuela la dolarización informal sigue avanzando como consecuencia de la hiperinflación que en los primeros nueve meses del año llegó a 4.580%. Cada vez más comercios dejan de m..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/12/comercio-oferta-en-dolares-5.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Los comercios ya ni disimulan y exiben sus precios en dólares </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span> <small> | <time itemprop="datePublished" datetime="2019-12-06"> Viernes, 06/12/2019 03:00 PM</time> | <a href="/imprime/n349769.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/12/comercio-oferta-en-dolares-5.jpg" target="_blank">
<img src="/imagenes/2019/12/comercio-oferta-en-dolares-5.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: TC</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
06-12-19.-En Venezuela la dolarización informal sigue avanzando como consecuencia de la hiperinflación que en los primeros nueve meses del año llegó a 4.580%. Cada vez más comercios dejan de marcar en bolívares los precios de los bienes y servicios que ofrecen y lo hacen en dólares, la moneda que durante los 16 años que duró el control cambiario impuesto por Hugo Chávez en 2003 fue satanizada y que ahora en 2019 el gobierno de Nicolás Maduro consiente su circulación</p>
<p>
La dolarización informal sigue avanzando en Venezuela, cuya economía atraviesa desde 2017 un severo ciclo hiperinflacionario que ha erosionado el poder de compra del bolívar, la única moneda de curso legal.</p>
<p>
Cada vez más comercios dejan de marcar en bolívares los precios de los bienes y servicios que ofrecen y lo hacen en dólares, la moneda que durante los 16 años que duró el control cambiario impuesto por Hugo Chávez en 2003 fue satanizada y que ahora en 2019 el gobierno de Nicolás Maduro consiente su circulación. Incluso las ofertas anunciadas en carteles de colores llamativos de negocios pequeños ubicados en las avenidas de Caracas, también están expresadas en dólares. Algunos solo escriben el monto, reportó el portal Tal Cual.</p>
<p>
<img src="https://talcualdigital.com/wp-content/uploads/2019/12/precioss-en-dolares-960x640.jpg" style="height: 467px; width: 700px;" /></p>
<p>
El bolívar desapareció de la sucursal de la tienda por departamentos Traki situada en Los Símbolos. Cada una de las prendas de vestir tiene una etiqueta blanca con un número, que es el precio en dólares, pero sin el signo $.</p>
<p>
Una camisa de cuadros manga larga para caballeros cuesta "10" y una de manga corta "4". Un jean sale en "10" mientras que un pantalón beige en "12". Un jean para damas lo venden en "12" y una blusa en "5".</p>
<p>
"Cuando vi el número 12 pensé que era la talla, pero después me dijeron que era el precio", dijo una consumidora. "Ahora vas a cualquier establecimiento y te dan el precio en dólares. Estamos dolarizados, aunque no oficialmente", añadió.</p>
<p>
Hasta las pantallas de los lectores de códigos de barras muestran los precios en dólares, pero sin el $.</p>
<p>
<img alt="" aria-describedby="caption-attachment-171660" src="https://talcualdigital.com/wp-content/uploads/2019/12/pantalla-de-traki.jpg" style="border: 0px; vertical-align: baseline; height: 467px; width: 700px;" /></p>
<p>
La pantalla de un lector de códigos de barras de la sucursal de Traki situada en Los Símbolos muestra los precios en dólares y en bolívares de una chemise para cabellos, pero sin el $</p>
<p>
En Traki también venden alimentos. Un kilo de azúcar tiene un precio de 1 dólar, mientras que 500 gramos de pasta larga 50 centavos.</p>
<p>
En un establecimiento ubicado en Colinas de Bello Monte, los precios de todos los productos, entre ellos alimentos, medicinas, chucherías, juguetes y artículos de limpieza del hogar e higiene personal, están expresados en dólares y no incluyen IVA. "$ 1.200" indicaba la etiqueta que estaba pegada a la caja de un árbol navideño artificial de 3,6 metros.</p>
<p>
<img alt="" src="https://talcualdigital.com/wp-content/uploads/2019/12/precios-en-dolaress.jpg" style="border: 0px; vertical-align: baseline; clear: both; height: 467px; width: 700px;" /></p>
<p>
Un frasco de acetaminofén de 500 mg y 600 cápsulas costaba 23 dólares, mientras que de ibuprofeno de 200 mg, con 500 tabletas, 20 dólares.</p>
<p>
En la tienda se alzan torres de latas importadas de té helado, refresco y jugos. También de cajas de cereales como Froot Loops y de Frosted Flakes (Zucaritas) de Kellogg's, Honey Bunches of Oats y Oreo O's de la empresa estadounidense Post, y del cereal de avena Cheerios. Una presentación pequeña de Special K de Kellogg's salía en 6 dólares, y una caja de Oreo O's, de 907 gramos, 12 dólares.</p>
<p>
En el local también se consiguen exquisiteces como una cola de langosta congelada en 45 dólares y un salmón en 59 dólares. "Casi nadie paga en bolívares", aseguró una de las trabajadoras de la tienda. "Aquí todo se responde en dólares".</p>
<p>
A lo largo de una de las vidrieras había productos de higiene personal. Una presentación de 226 gramos de la crema dental de Colgate Palmolive costaba 6 dólares. Un desodorante roll-on para damas costaba 3 dólares, mientras que un frasco de spray de 200 ml para caballeros tenía un precio de 5 dólares.</p>
<p>
Cerca del establecimiento en Colinas de Bello Monte, un local de venta de comida anuncia en una valla <strong>"¡Come aquí con 1 dólar!"</strong>. Los consumidores que tengan en su billetera ese monto pueden comer una arepa, un plato de pasta con salsa boloñesa, napolitana o de pollo; un perro caliente o una hamburguesa que solo lleva pan, carne (50 gr) y las tres salsas tradicionales: de tomate, mayonesa y mostaza.</p>
<p>
<img alt="" src="https://talcualdigital.com/wp-content/uploads/2019/08/dolar.jpg" style="border: 0px; vertical-align: baseline; clear: both; height: 467px; width: 700px;" /></p>
<p>
En un negocio ubicado en Santa Eduvigis, al este de Caracas, tienen marcados en una pizarra de tiza los precios de las dos únicas opciones de almuerzos que ofrecen por día: tiras de pollo o asado negro, platos que cuestan 7 y 8 dólares, respectivamente. Incluyen una sopa de pollo en la entrada y dos contornos. Al tipo de cambio paralelo de este 5 de diciembre (Bs. 43.000/dólar), el plato más económica equivalía a 301.000 bolívares, más de dos salarios mínimos, que se ubica en 150.000 bolívares desde el 1° de octubre.</p>
<p>
<img alt="" src="https://talcualdigital.com/wp-content/uploads/2019/12/almuerzos-en-dolares.jpg" style="border: 0px; vertical-align: baseline; clear: both; height: 467px; width: 700px;" /></p>
<p>
<strong>El dólar también circula en el mercado de El Cementerio, al sur de Caracas</strong>. El bolívar casi no aparece en las hojas de papel ni en los carteles fosforescentes en los que se leen las ofertas y cuánto cuestan las prendas. En los estrechos pasillos se puede observar a consumidores pagando con dólares en efectivo y a comerciantes preguntándose si tienen cambio de alguna denominación.</p>
<p>
"Hay gente que se molesta porque les dices los precios en dólares", afirmó la encargada de un puesto de ropa femenina. "En una semana solo cuatro personas pagaron en bolívares".</p>
<p>
En un pequeño negocio de calzado femenino que atendía una sola mujer, vendían las sandalias entre 9 y 12 dólares. En otro puesto los deportivos para damas costaban 22 y 25 dólares.</p>
<p>
Mónica Barrera, una consumidora que caminaba por el pasillo seis del mercado, no gana lo suficiente para comprarse un par de zapatos, ni siquiera en ese popular mercado explícitamente dolarizado que antes representaba una alternativa para las personas que no podían adquirir ropa y calzado en los centros comerciales. "Lo que uno hace es estudiar los precios y después ve". Resignada a no poder comprarse zapatos nuevos, Barrera decidió fabricárselos a mano.</p>
<p>
También subió a Galipán</p>
<p>
Los comercios y restaurantes de Galipán, un pequeño poblado ubicado en el cerro El Ávila, en el estado Vargas, no solo aceptan dólares, sino que dan los precios solo en esa moneda.</p>
<p>
En un negocio, una botella de vino la venden en 10 dólares para llevar, y por el servicio son $5 adicionales. El sábado 30 de noviembre tenían una promoción de dos botellas por 18 dólares. El ponche crema costaba 15 dólares.</p>
<p>
"A veces los proveedores nos suben los precios, tanto en bolívares como en dólares", dijo una de las trabajadoras. "Nosotros aceptamos de todo, dólares, euros; pero <strong>nada de petros</strong>", expresó otra empleada.</p>
<p>
La moneda del "imperio" se impone</p>
<p>
En Venezuela todos hablan de los dólares, y no solo aquellos que viven en estratos altos. En el Metro de Caracas o mientras esperan en largas colas por abordar una de las escasas unidades de transporte público que siguen trabajando, las personas comentan cuánto cuestan algunos productos o servicios. Incluso mientras tanto puede pasar un vendedor informal ofreciendo "dos sambas por un dólar".</p>
<p>
<img alt="" src="https://talcualdigital.com/wp-content/uploads/2019/02/Sin-t%C3%ADtulo-4.gif" style="border: 0px; vertical-align: baseline; clear: both; height: 467px; width: 700px;" /></p>
<p>
El proceso de dolarización informal inició con la venta de inmuebles y vehículos. En enero de 2018, un concesionario Toyota ubicado en Los Cortijos de Lourdes, ofrecía dos automóviles en moneda estadounidense. El más costoso, un 4Runner, valía 70.000 dólares y otro, un Corolla S Plus 2016, 27.000 dólares.</p>
<p>
En otros tipos de establecimientos, consumidores preguntaban disimuladamente si aceptaban dólares. Los comerciantes también respondían con cuidado. El temor a las sanciones establecidas en la <em>Ley de Ilícitos Cambiarios</em> aún vigente mantenía las transacciones en moneda extranjera debajo de la mesa.</p>
<p>
Según la consultora Ecoanalítica, el número de transacciones hechas en dólares en el país aumentó de 5% a 40% entre 2012 y la primera mitad de 2019, un volumen ocho veces mayor al registrado siete años atrás.</p>
<p>
Hoy, 53,8% de las transacciones se pagan en dólares, según un estudio realizado por Ecoanalítica en octubre, que evaluó 12.600 transacciones en 136 establecimientos comerciales de siete ciudades del país (Maracaibo, Valencia, Barquisimeto, Lecherías, Maracay, Puerto Ordaz y Caracas). <strong>Maracaibo ocupa el primer lugar entre las ciudades más dolarizadas de facto</strong>, con 86% de transacciones en dólares.</p>
<p>
<img alt="" aria-describedby="caption-attachment-171659" src="https://talcualdigital.com/wp-content/uploads/2019/12/facial-opera.jpg" style="border: 0px; vertical-align: baseline; height: 467px; width: 700px;" /></p>
<p>
Un centro de estética integral ubicado en Los Palos Grandes muestra en una pantalla los precios en dólares de los servicios que prestan</p>
<p>
En la capital zuliana todos los comercios reciben divisas y 70% de ellos acepta transferencias en moneda extranjera desde una cuenta personal o prestada, indicó a <em><strong>TalCual</strong></em> la presidente de la Unión Empresarial del Comercio y los Servicios del estado Zulia (UCEZ) y coordinadora regional de Consecomercio, Andrea Cruz. Atrás quedó la obligación de que el titular de la cuenta tiene que estar presente.</p>
<p>
"Ya en Maracaibo hay lugares que tienen los precios dolarizados. En locales de comida y supermercados marcan los precios en dólares. Hasta los más pequeños buhoneros y el señor que cuida el carro están cobrando en dólares. Incluso tienen para darte vuelto. Las propinas también se están dando en dólares. Recientemente fui a un comercio y vi dos colas: en una había siete personas y en otra 50. La primera era para pagar en bolívares y la segunda para pagar en dólares. Pero ahora los billetes de 1 y de 5 dólares no los reciben. Los gastos tienen que ser mínimo 10 dólares para que acepten el billete. Ni siquiera reciben el de 1 dólar en las gasolineras".</p>
<p>
Ecoanalítica asegura que solo 15% de los venezolanos vive dentro de "la burbuja de los dólares", 35% se mantiene del rebusque y la mitad de la población, sobre todo pensionados y trabajadores del sector público, gana en bolívares y depende del Estado.</p>
<p>
<strong>El salario mínimo y la pensión de 150.000 bolívares es menos de 5 dólares</strong>. Pese a las constantes alzas salariales –29 veces desde que Maduro asumió el poder en 2013 hasta octubre de 2019– su valor en dólares sigue siendo el más bajo de toda la región. Es inferior, incluso, al de Cuba y Haití.</p>
<p>
<img alt="" src="https://talcualdigital.com/wp-content/uploads/2019/08/dolares.jpg" style="border: 0px; vertical-align: baseline; height: 467px; width: 700px;" /></p>
<p>
¿Y qué dice el gobierno?</p>
<p>
Por un lado, Diosdado Cabello, presidente de la asamblea constituyente y número dos del chavismo, pide que sean obligatorios los pagos en bolívares para "fortalecer" la moneda nacional ante el creciente uso del dólar en las transacciones. Por el otro, Maduro dice que no ve mal la dolarización de facto que atraviesa la economía. "Ese proceso que llaman de dolarización; puede servir para la recuperación y despliegue de las fuerzas productivas del país y el funcionamiento de la economía (...) gracias a Dios existe".</p>
<p>
Según el economista Víctor Álvarez, ante las sanciones financieras impuestas por Washington y la Unión Europea, el gobierno de Maduro se ha visto emplazado a profundizar el ajuste económico como estrategia de sobrevivencia. "Para prolongar su esperanza de vida en el poder, Maduro levantó el control de cambio y ha suspendido el control de precios".</p>
<p>
"La dolarización oficiosa, aunque no oficial, se ha profundizado al eliminar la Ley de Ilícitos Cambiarios, aprobar la libre convertibilidad de la moneda en todo el territorio nacional a través del Convenio Cambiario N° 1, permitir las mesas de cambio en la banca e indexar los créditos comerciales a la evolución de la tasa de cambio oficial".</p>
<p>
Para el economista Luis Oliveros, hay que entender que <strong>el gobierno de Maduro tiene un solo objetivo: mantenerse en el poder</strong>. "Aunque sea desde todo punto de vista socialista, el pragmatismo lo lleva a que piense que es necesario, por ejemplo, dejar que el dólar circule, dejar que el sector privado haga lo que tiene que hacer. En teoría tenemos control de precios, pero en la práctica no se lleva a cabo. El gobierno decidió que, si tiene que dejar que corra el dólar para facilitar y tener un medio de pago consistente y estable, lo va a hacer y lo está haciendo".</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">226</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>tc (<a href="https://talcualdigital.com/se-profundiza-la-dolarizacion-comercios-exhiben-los-precios-en-divisas/" target="_blank">https://talcualdigital.com/se-profundiza-la-dolarizacion-comercios-exhiben-los-precios-en-divisas/</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Los+comercios+ya+ni+disimulan+y+exiben+sus+precios+en+d%C3%B3lares&url=https://www.aporrea.org/economia/n349769.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn349769.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n349769.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n349769.html&title=Los+comercios+ya+ni+disimulan+y+exiben+sus+precios+en+d%C3%B3lares&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/energia/n349764.html">
<h1>Fotorreportaje sobre el Lago de Maracaibo revela alcance de los derrames de petróleo</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n349765.html">
<h1>Brasil le concede refugio a 21.432 venezolanos en un mismo día</h1>
</a>
</li>
<li>
<a href="/energia/n349761.html">
<h1>ExxonMobil espera aprobación de Guyana para perforar 31 pozos petroleros en la zona de reclamación de Venezuela</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n349760.html">
<h1>Venezolanas reclaman derecho para abortar legalmente en Colombia</h1>
</a>
</li>
<li>
<a href="/contraloria/n349762.html">
<h1>Contralor General de la República solicitó a Sudebán bloqueo de cuentas de diputados opositores vinculados con corrupción</h1>
</a>
</li>
<li>
<a href="/internacionales/n349759.html">
<h1>Argentina: Alberto Fernández propone una “salida negociada” en Venezuela sin reconocer a Guaidó</h1>
</a>
</li>
<li>
<a href="/internacionales/n349758.html">
<h1>EEUU dice que Irán mató “a más de mil personas” en protestas</h1>
</a>
</li>
<li>
<a href="/tecno/n349757.html">
<h1>Venezuela firma declaración que hará frente a los desafíos en la era del internet</h1>
</a>
</li>
<li>
<a href="/economia/n349756.html">
<h1>El dólar oficial del BCV superó los Bs. 41.000 y el “paralelo” se aleja</h1>
</a>
</li>
<li>
<a href="/tiburon/n349755.html">
<h1>(VIDEO) Informe OEA sobre Bolivia: el Caballo de Troya y el voto rural</h1>
</a>
</li>
<li>
<a href="/actualidad/n349754.html">
<h1>Arco Minero del Orinoco responsable de las alarmantes cifras de Malaria en Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n349753.html">
<h1>Diputado argentino Felipe Solá será el canciller de Alberto Fernández</h1>
</a>
</li>
<li>
<a href="/internacionales/n349752.html">
<h1>Senador Navarro: Presidente Piñera engorda su billetera en Colombia mientras Chile intenta llegar a fin de mes</h1>
</a>
</li>
<li>
<a href="/internacionales/n349751.html">

<h1>Colombia: Ambientalistas exigen inclusión de todos los actores en diálogos con el gobierno</h1>
</a>
</li>
<li>
<a href="/internacionales/n349750.html">
<h1>Dominica elige nuevo gobierno para los próximos cinco años</h1>
</a>
</li>
<li>
<a href="/actualidad/n349749.html">
<h1>Casi lista rehabilitación del Hospital de Coche</h1>
</a>
</li>
<li>
<a href="/economia/n349748.html">
<h1>Paso a Paso: Esto es lo que deben hacer todos los pensionados para obtener su aguinaldo en Petros</h1>
</a>
</li>
<li>
<a href="/actualidad/n349747.html">
<h1>Gobierno Nacional y Movimiento Cristiano Evangélico impulsarán producción agrícola en el país</h1>
</a>
</li>
<li>
<a href="/internacionales/n349746.html">
<h1>“Es tiempo de tener una mujer al frente de la OEA": candidata María Fernanda Espinosa de Ecuador</h1>
</a>
</li>
<li>
<a href="/actualidad/n349745.html">
<h1>Elías Jaua: Chávez siempre se las jugó con el pueblo</h1>
</a>
</li>
<li>
<a href="/medios-alternativos-y-comunitarios/n349744.html">
<h2>Congreso Internacional de la Comunicación</h2>
<h1>“Hablan los Pueblos” en defensa de la comunicación alternativa</h1>
</a>
</li>
<li>
<a href="/cultura/n349743.html">
<h1>Lara: El Manteco veneró con una procesión a Santa Bárbara</h1>
</a>
</li>
<li>
<a href="/internacionales/n349741.html">
<h1>Chile: dos mil prisioneros políticos y la emergencia de una coordinadora de derechos humanos</h1>
</a>
</li>
<li>
<a href="/energia/n349740.html">
<h1>(VIDEO) Estado Mayor Eléctrico verificó procesos de Central Hidroeléctrica en Guri</h1>
</a>
</li>
<li>
<a href="/actualidad/n349739.html">
<h1>MEP llamó a una gran cruzada nacional contra la corrupción</h1>
</a>
</li>
<li>
<a href="/internacionales/n349738.html">
<h1>Informe final de la OEA evidencia victoria de Morales en elecciones del 20 de octubre</h1>
</a>
</li>
<li>
<a href="/actualidad/n349736.html">
<h1>Gaceta Oficial 41.767 lunes 25 de noviembre 2019</h1>
</a>
</li>
<li>
<a href="/internacionales/n349737.html">
<h1>Francia: Huelga y movilizaciones masivas para decir "no" a la reforma de pensiones impulsada por Macron</h1>
</a>
</li>
<li>
<a href="/ddhh/n349732.html">
<h1>(AUDIO) Colectivo de DDHH propone debate sobre actuación de cuerpos policiales. "No Más Ejecuciones en el Barrio"</h1>
</a>
</li>
<li>
<a href="/internacionales/n349735.html">
<h1>India: Prenden fuego a una víctima de violación cuando se dirigía a un tribunal a testificar</h1>
</a>
</li>
<li>
<a href="/energia/n349733.html">
<h1>Crece presión sobre Citgo para entregar dividendos tras reporte de ganancias</h1>
</a>
</li>
<li>
<a href="/internacionales/n349734.html">
<h1>Un marinero abre fuego en Pearl Harbor, deja al menos 3 heridos y se suicida</h1>
</a>
</li>
<li>
<a href="/ddhh/n349730.html">
<h1>HRW denuncia que Brasil no da suficiente protección a niños venezolanos que emigran solos</h1>
</a>
</li>
<li>
<a href="/internacionales/n349727.html">
<h1>Canciller de la Unión Europea: Venezuela “es el problema más urgente de América Latina”</h1>
</a>
</li>
<li>
<a href="/internacionales/n349729.html">
<h1>Nancy Pelosi pide redactar cargos para someter a juicio político a Trump. “No nos deja otra opción que actuar”</h1>
</a>
</li>
<li>
<a href="/ddhh/n349731.html">
<h1>Nuevamente difieren juicio del reportero gráfico Jesús Medina</h1>
</a>
</li>
<li>
<a href="/ideologia/n349728.html">
<h1>Maduro: “Se está cocinando” en el pueblo de Bolivia el regreso de Evo Morales</h1>
</a>
</li>
<li>
<a href="/internacionales/n349724.html">
<h1>Unicef busca recaudar USD 255,9 millones para atender a niños venezolanos y países de Latinoamérica afectados por crisis</h1>
</a>
</li>
<li>
<a href="/ddhh/n349726.html">
<h1>Fiscal Saab: Capturados 13 presuntos implicados en la masacre de Ikabarú donde murieron ocho personas</h1>
</a>
</li>
<li>
<a href="/contraloria/n349725.html">
<h1>El “golpe muy bajo” que sienten opositores venezolanos tras las denuncias de corrupción</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Los+comercios+ya+ni+disimulan+y+exiben+sus+precios+en+d%C3%B3lares&url=https://www.aporrea.org/economia/n349769.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn349769.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n349769.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n349769.html&title=Los+comercios+ya+ni+disimulan+y+exiben+sus+precios+en+d%C3%B3lares&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/economia/n349756.html">
<h2>El dólar oficial del BCV superó los Bs. 41.000 y el “paralelo” se aleja </h2></A>
</li>
<li><a href="/economia/n349748.html">
<h2>Paso a Paso: Esto es lo que deben hacer todos los pensionados para obtener su aguinaldo en Petros</h2></A>
</li>
<li><a href="/economia/n349689.html">
<h2>El dólar 'de facto' en Venezuela no ha logrado frenar la hiperinflación </h2></A>
</li>
<li><a href="/economia/n349684.html">
<h2>Cuenta de "Hogares de la Patria" confirma: Gobierno aprobará grandes sorpresas a través del carnet en diciembre</h2></A>
</li>
<li><a href="/economia/n349670.html">
<h3>De ser necesaria</h3><h2>(VIDEO) Presidente Maduro anuncia la creación de una nueva tarjeta electrónica de la patria para el Petro</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/economia/">
Economía
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /economia/n349769.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
