
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>(VIDEO) La crisis aboca a los venezolanos al reciclaje</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="11-06-19.-En Venezuela, las esperanzas financieras de Eliset González están puestas en un nicho de mercado. A diario, González se sienta en un puesto en un mercado de Caracas y repara bombillas ..." />
<meta name="author" content="Agencias /">
<link rel="canonical" href="https://www.aporrea.org/economia/n343160.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/economia/n343160.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="economia" />
<meta property="og:article:published_time" content="2019-06-11T13:35:51-03:00" />
<meta property="og:title" content="(VIDEO) La crisis aboca a los venezolanos al reciclaje" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/06/reciclaje-43.jpg" />
<meta property="og:description" content="11-06-19.-En Venezuela, las esperanzas financieras de Eliset González están puestas en un nicho de mercado. A diario, González se sienta en un puesto en un mercado de Caracas y repara bombillas ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="(VIDEO) La crisis aboca a los venezolanos al reciclaje" />
<meta name="twitter:description" content="11-06-19.-En Venezuela, las esperanzas financieras de Eliset González están puestas en un nicho de mercado. A diario, González se sienta en un puesto en un mercado de Caracas y repara bombillas ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/06/reciclaje-43.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
(VIDEO) La crisis aboca a los venezolanos al reciclaje </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span> <small> | <time itemprop="datePublished" datetime="2019-06-11"> Martes, 11/06/2019 01:35 PM</time> | <a href="/imprime/n343160.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/06/reciclaje-43.jpg" target="_blank">
<img src="/imagenes/2019/06/reciclaje-43.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: AP</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
11-06-19.-En Venezuela, las esperanzas financieras de Eliset González están puestas en un nicho de mercado.<br />
<br />
A diario, González se sienta en un puesto en un mercado de Caracas y repara bombillas rotas para aquellos que no pueden permitirse una nueva en una nación devastada por la crisis.<br />
<br />
“Siento que con esto ayudo a la comunidad ya que esos bombillos están súper caros. Además, me ayudo yo también”, dijo González, que aprendió a desarmarlos y repararlos en prisión, donde pasó varios años por robo.<br />
<br />
Según sus cálculos, una bombilla fluorescente compacta nueva puede costar el equivalente a varios dólares en la devaluada moneda venezolana, o el equivalente a casi el salario de un mes. Pese a esto, la calidad es tan mala que puede durar apenas una semana, reportó la agencia AP.<br />
<br />
Con una reparación, pueden funcionar durante más de seis meses más y por una parte de ese precio, explicó González.<br />
<br />
“Aprendí esto en un centro penitenciario en donde estuve privada de libertad. Allí me dediqué a estudiar”, dijo González en una entrevista con The Associated Press.<br />
<br />
Su extraño trabajo es una respuesta ingeniosa al caos económico que domina la que en su día fue una rica nación petrolera, donde la escasez de comida y medicamentos ha llevado a más de cuatro millones de venezolanos a buscar refugio en todo el mundo en los últimos años. El año pasado, la creciente hiperinflación alcanzó el millón por ciento.<br />
<br />
Pero en este escenario de decadencia económica, la historia de González no es original.<br />
<br />
En otra parte de la ciudad, Vladimir Fajardo reúne algo de dinero reciclando objetos aleatorios.<br />
<br />
Muchos días se sienta en una acera de Caracas y utiliza una cuchara afilada para construir autos de juguete con botellas de plástico, a los que les instala un sistema interno de poleas con bandas de goma para hacer que las partes del coche giren. Cada juguete le toma alrededor de media hora.<br />
<br />
“Hay gente que me dice ‘¿y si te doy un dólar? ¿Un dólar te sirve?’”, dijo Fajardo. “Sí, deme un dólar. Después lo vendo y con eso como”.<br />
<br />
Fajardo, que en el pasado tuvo problemas de drogadicción y recorre los vecindarios de la capital venezolana en busca de clientes, está orgulloso de su trabajo.<br />
<br />
Sus mayores seguidores son “los que conocen de la creatividad y saben de esto”, apuntó.<br />
<br />
Para Elizabeth Cordido, una psicóloga social en la Universidad Metropolitana de Caracas, los intentos de los venezolanos por sobrevivir reciclando artículos que de otra forma irían a la basura es, de algún modo, positivo.<br />
<br />
Pero apuntó que “es muy negativo que sea a través de la pobreza y del incremento de la pobreza que hayamos llegado a esto”.<br />
<br />
“Da lástima. Es doloroso”, señaló.<br />
<br />
<div class="twcontainer" data-twid="1138498672608591878"></div> </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">21</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+La+crisis+aboca+a+los+venezolanos+al+reciclaje&url=https://www.aporrea.org/economia/n343160.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn343160.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n343160.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n343160.html&title=%28VIDEO%29+La+crisis+aboca+a+los+venezolanos+al+reciclaje&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n343161.html">
<h1>El Vaticano rechaza las teorías de género, la utopía de lo neutro y el poliamor</h1>
</a>
</li>
<li>
<a href="/internacionales/n343159.html">
<h1>Gobierno de EEUU prohibe bandera gay en sus embajadas</h1>
</a>
</li>
<li>
<a href="/economia/n343158.html">
<h1>China contraataca a EEUU y se apresta a restringir el acceso a su tecnología</h1>
</a>
</li>
<li>
<a href="/internacionales/n343157.html">
<h1>Migración Colombia: “Cercanos a Maduro deben abstenerse de ingresar a Colombia porque los vamos a expulsar”</h1>
</a>
</li>
<li>
<a href="/ddhh/n343156.html">
<h1>Un imán egipcio afirma que está bien golpear a las mujeres siempre que "no se rompan sus huesos"</h1>
</a>
</li>
<li>
<a href="/ddhh/n343151.html">
<h1>(VIDEO) Colombia: Golpeada y agredida verbalmente una periodista por su jefe en Bogotá</h1>
</a>
</li>
<li>
<a href="/actualidad/n343154.html">
<h1>Egipto lucha por detener la subasta en Christie's de un busto de Tutankamón de 3.000 años de antigüedad</h1>
</a>
</li>
<li>
<a href="/actualidad/n343153.html">
<h1>EEUU: Hotel ofrece habitación y transporte gratis a mujeres que viajen a Michigan para abortar</h1>
</a>
</li>
<li>
<a href="/actualidad/n343149.html">
<h1>Reportan desaparición de peñero con más de 30 venezolanos que iban a Curazao</h1>
</a>
</li>
<li>
<a href="/tecno/n343148.html">
<h1>Organización Panamericana de la Salud reporta casos agudos de salud pública por sarampión, difteria y malaria en Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n343147.html">
<h2>Morogate, la trama contra Lula</h2>
<h1>Brasil: Ministerio Público abre investigación y la oposición pide la renuncia inmediata del ministro Sergio Moro</h1>
</a>
</li>
<li>
<a href="/internacionales/n343146.html">
<h2>Segundo día</h2>
<h1>Capital de Haití parcialmente paralizada por llamado a huelga general</h1>
</a>
</li>
<li>
<a href="/energia/n343145.html">
<h1>Rusia: El precio del petróleo podría caer hasta los 30 dólares por barril si no se prolonga el pacto OPEP</h1>
</a>
</li>
<li>
<a href="/actualidad/n343143.html">
<h1>El Metro de Caracas inició labores de mantenimiento y renovación de sus instalaciones</h1>
</a>
</li>
<li>
<a href="/deportes/n343142.html">
<h1>Llega a Brasil la selección de fútbol de Venezuela para participar en la Copa América</h1>
</a>
</li>
<li>
<a href="/internacionales/n343141.html">
<h1>Santrich se posesiona como congresista de Colombia</h1>
</a>
</li>
<li>
<a href="/economia/n343140.html">
<h1>Maracaibo: Carne con leve baja de precio y el tomate se dispara 52% en mercados municipales</h1>
</a>
</li>
<li>
<a href="/actualidad/n343139.html">
<h1>Martes de nubosidad y lluvias en gran parte del país</h1>
</a>
</li>
<li>
<a href="/actualidad/n343136.html">
<h1>(VIDEO) Constituyente Julio Chávez: Sistema de control del flujo migratorio es la razón para abrir paso fronterizo con Colombia</h1>
</a>
</li>
<li>
<a href="/actualidad/n343135.html">
<h1>Arribó cuarto cargamento de ayuda humanitaria desde China</h1>
</a>
</li>
<li>
<a href="/internacionales/n343133.html">
<h1>Máximo tribunal de Brasil debe reanudar este martes debate sobre pedido de liberación Lula</h1>
</a>
</li>
<li>
<a href="/regionales/n343132.html">
<h1>La apertura de la frontera con Colombia le tumba negocio a los “paracos”</h1>
</a>
</li>
<li>
<a href="/deportes/n343131.html">
<h2>Ya entraron en vigor</h2>
<h1>Fútbol: 12 nuevas reglas regirán la Copa América 2019</h1>
</a>
</li>
<li>
<a href="/actualidad/n343130.html">
<h1>Datos oficiales de la frontera con Colombia: salieron de Venezuela 30 mil personas e ingresaron 40 mil desde Colombia</h1>
</a>
</li>
<li>
<a href="/ddhh/n343129.html">
<h1>Argentina: Abuelas encontró al nieto 130 y este jueves será presentado</h1>
</a>
</li>
<li>
<a href="/ddhh/n343128.html">
<h2>Glenn Greenwald anticipa que tiene mas informaciones</h2>
<h1>Revelación sobre cómo se armó la operación judicial-mediática contra Lula ya impactó en la Corte Suprema de Brasil</h1>
</a>
</li>
<li>
<a href="/contraloria/n343127.html">
<h1>Capturado sujeto dedicado a sustraer medicamentos del hospital J.M de los Ríos</h1>
</a>
</li>
<li>
<a href="/internacionales/n343126.html">
<h2>Precariedad laboral</h2>
<h1>Sindicatos convocan a huelga nacional en hospitales de Francia</h1>
</a>
</li>
<li>
<a href="/internacionales/n343125.html">
<h1>España: Pedro Sánchez abre una ronda de contactos y negociaciones para intentar formar Gobierno</h1>
</a>
</li>
<li>
<a href="/energia/n343124.html">
<h1>PDVSA niega que sus vehículos se usen para el contrabando de combustible</h1>
</a>
</li>
<li>
<a href="/tiburon/n343123.html">
<h1>Gobierno activa Estado Mayor de Alimentación para combatir la guerra económica</h1>
</a>
</li>
<li>
<a href="/contraloria/n343122.html">
<h2>A partir del lunes 17 de junio</h2>
<h1>Colombianos deberán tramitar carnet de control fronterizo con código VE-QR para ingresar a Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n343121.html">
<h2>Alimentación y Agricultura </h2>
<h1>Venezuela y la FAO suscriben acuerdo para sembrar más de 2 millones de árboles en el país</h1>
</a>
</li>
<li>
<a href="/internacionales/n343120.html">
<h2>La guerra de los falsos positivos</h2>
<h1>Presidente de Colombia pide a la Procuraduría evitar que 'Jesús Santrich' asuma como congresista</h1>
</a>
</li>
<li>
<a href="/actualidad/n343119.html">
<h2>Perdió 41,6 yuanes</h2>
<h1>Cesta petrolera venezolana se ubicó en 385,20 yuanes</h1>
</a>
</li>
<li>
<a href="/economia/n343118.html">
<h1>Tasa fija de cambio cerró este lunes en Bs 6.790,80 por euro</h1>
</a>
</li>
<li>
<a href="/actualidad/n343117.html">
<h1>Tribunal de Guárico priva de libertad a hombre por tráfico de drogas</h1>
</a>
</li>
<li>
<a href="/oposicion/n343116.html">
<h1>(VIDEO) Chavismo disidente apoya conversaciones en Oslo pero ve con malos ojos que aún no haya acuerdo</h1>
</a>
</li>
<li>
<a href="/actualidad/n343115.html">
<h1>Aragua: Instituto de Investigaciones Agrícolas fomenta la creación de proyectos socioproductivos</h1>
</a>
</li>
<li>
<a href="/actualidad/n343114.html">
<h1>Ministerio Público solicitó ratificar privativa de libertad contra militar por homicidio frustrado contra hombre en Aragua</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+La+crisis+aboca+a+los+venezolanos+al+reciclaje&url=https://www.aporrea.org/economia/n343160.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Feconomia%2Fn343160.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/economia/n343160.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/economia/n343160.html&title=%28VIDEO%29+La+crisis+aboca+a+los+venezolanos+al+reciclaje&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/economia/n343158.html">
<h2>China contraataca a EEUU y se apresta a restringir el acceso a su tecnología</h2></A>
</li>
<li><a href="/economia/n343140.html">
<h2>Maracaibo: Carne con leve baja de precio y el tomate se dispara 52% en mercados municipales</h2></A>
</li>
<li><a href="/economia/n343121.html">
<h3>Alimentación y Agricultura </h3><h2>Venezuela y la FAO suscriben acuerdo para sembrar más de 2 millones de árboles en el país</h2></A>
</li>
<li><a href="/economia/n343118.html">
<h2>Tasa fija de cambio cerró este lunes en Bs 6.790,80 por euro</h2></A>
</li>
<li><a href="/economia/n343099.html">
<h2>(AUDIO) Quedan poco más de 40 vuelos semanales en líneas aéreas internacionales, según Asociación de Líneas Aéreas de Venezuela</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/economia/">
Economía
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /economia/n343160.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
