
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Éxodo de venezolanos pone bajo presión a Latinoamérica</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="31-08-18.-El éxodo de venezolanos está generando tensiones sociales en los países vecinos y pone en evidencia la falta de coordinación de los gobiernos de América Latina para enfrentar la peor..." />
<meta name="author" content="Agencias /">
<link rel="canonical" href="https://www.aporrea.org/venezuelaexterior/n330715.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="venezuelaexterior" />
<meta property="og:article:published_time" content="2018-08-31" />
<meta property="og:title" content="Éxodo de venezolanos pone bajo presión a Latinoamérica" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/05/exodo-venezolanos-3.jpg" />
<meta property="og:description" content="31-08-18.-El éxodo de venezolanos está generando tensiones sociales en los países vecinos y pone en evidencia la falta de coordinación de los gobiernos de América Latina para enfrentar la peor..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Éxodo de venezolanos pone bajo presión a Latinoamérica" />
<meta name="twitter:description" content="31-08-18.-El éxodo de venezolanos está generando tensiones sociales en los países vecinos y pone en evidencia la falta de coordinación de los gobiernos de América Latina para enfrentar la peor..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/05/exodo-venezolanos-3.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Éxodo de venezolanos pone bajo presión a Latinoamérica </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span> <small> | <time itemprop="datePublished" datetime="2018-08-31"> Viernes, 31/08/2018 01:40 PM</time> | <a href="/imprime/n330715.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/05/exodo-venezolanos-3.jpg" target="_blank">
<img src="/imagenes/2018/05/exodo-venezolanos-3.jpg" alt="Referencial" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Referencial</h3> <h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
31-08-18.-El éxodo de venezolanos está generando tensiones sociales en los países vecinos y pone en evidencia la falta de coordinación de los gobiernos de América Latina para enfrentar la peor crisis humanitaria regional en tiempos de paz, según un reporte de la agencia AFP.<br />
<br />
Según la ONU, 2,3 millones de venezolanos (7,5% de la población de 30,6 millones) vive en el exterior, de los cuales 1,6 millones se han ido desde 2015, cuando arreció la crisis.<br />
<br />
Alrededor un millón ha migrado hacia Colombia, según el gobierno de ese país. Perú, Chile, Ecuador y Argentina también están entre los principales destinos.<br />
<br />
En Brasil, donde los ingresos se dan principalmente por el paupérrimo estado amazónico de Roraima, más de 50.000 han solicitado refugio político o tramitado pedidos de residencia temporaria.<br />
<br />
– Falta de cooperación y preparación –<br />
<br />
La falta de coordinación y de recursos para atender a los inmigrantes son los principales problemas apuntados por los expertos.<br />
<br />
“Lamentablemente, los otros países latinoamericanos se han preparado poco para esta crisis gigantesca” y “carecen de recursos, organización o instalaciones de salud para brindar más que un mínimo apoyo a estos migrantes”, que en su mayoría llegan en condiciones precarias, considera Peter Hakim, del centro de análisis Diálogo Interamericano (IAD), con sede en Washington.<br />
<br />
“Cada país parece desarrollar su propia respuesta, sin el mínimo de cooperación”, añade.<br />
<br />
Brasil, que solo exige una cédula de identidad a los venezolanos que llegan a su territorio, instaló un puesto fronterizo donde el Ejército y el Alto Comisionado de Naciones Unidas para los Refugiados (Acnur) censan a los inmigrantes y les ayudan con los trámites de regularización.<br />
<br />
El presidente Michel Temer descartó rotundamente el cierre de la frontera, pero decretó el uso de las Fuerzas Armadas para reforzar la seguridad en Roraima, escenario de episodios de violencia con la población local. El mandatario estudia la posibilidad de “distribuir números” para “organizar” el flujo migratorio.<br />
<br />
Perú y Ecuador tampoco exigen pasaporte. Colombia sí, o un permiso especial otorgado para permanecer en el país y recibir atención médica.<br />
<br />
– Tensiones sociales –<br />
<br />
La recepción de inmigrantes “implica un enorme desafío para sus gobiernos”, apunta David Smilde, miembro de la Oficina en Washington para Asuntos Latinoamericanos (WOLA), una entidad de investigación y promoción de los derechos humanos.<br />
<br />
“Si no los atienden, [los inmigrantes] pueden involucrarse con la delincuencia y en mercados ilícitos, generando xenofobia. Y si los atienden bien, también generan resentimiento en la población local, que muchas veces no recibe la atención adecuada por parte de sus gobiernos”, sostiene.<br />
<br />
El caso de Brasil resulta paradigmático: a pesar de ser el país que ha recibido menos venezolanos, su llegada se produce por la única frontera terrestre entre ambos países, en una zona con múltiples carencias.<br />
<br />
Fue allí, en la pequeña Pacaraima, de poco más de 10.000 habitantes, que el 18 de agosto varios vecinos expulsaron violentamente a unos 1.200 venezolanos que acampaban en las calles, a quienes culpan del aumento de la delincuencia.<br />
<br />
“El Brasil que recibe a los venezolanos se llama Roraima”, se quejó recientemente en una entrevista con la AFP el secretario de Gabinete Institucional del gobierno local, Marcelo Lopes.<br />
<br />
Las cifras oficiales lo respaldan: actualmente hay más de 30.000 veneolanos viviendo en Roraima, un estado de 576.000 habitantes, según una estimación del Instituto Brasileño de Geografía y Estadística (IBGE).<br />
<br />
“No me parece que Brasil sea más reticente que otros [países] a recibir inmigrantes. [El problema es que] la región específica por donde llegan es un área muy necesitada”, reflexiona Kai Kenkel, profesor de Relaciones Internacionales especializado en seguridad, de la Pontificia Universidad Católica de Rio de Janeiro (PUC-Rio).<br />
<br />
Kenkel sostiene que “los refugiados no constituyen un riesgo” para la seguridad, pero que en vísperas de las elecciones para presidente, legisladores federales y gobernadores de los estados, los problemas asociados a la inmigración pueden ser utilizados “por discursos populistas para fomentar el miedo”.<br />
<br />
En Roraima, el ultraderechista jair Bolsonaro tiene un 38% de intenciones de voto para las presidenciales de 7 de octubre, frente a un 21% del expresidente Lula, según una encuesta Ibope de la semana pasada. A escala nacional, Lula tiene 37% y Bolsonaro 18%.<br />
<br />
– Solución regional ¿liderada por quién? –<br />
<br />
“Lo que se necesita desesperadamente es liderazgo, probablemente de parte de Colombia o Brasil, que permita empezar a trabajar en un acuerdo general sobre cómo enfrentar los desafíos de este éxodo masivo” en términos prácticos, regional e internacionalmente, advierte Hakim.<br />
<br />
Quito convocó una reunión regional los próximos lunes y martes, mientras Bogotá y Lima decidieron compartir una base de datos de migrantes. Perú declaró además la emergencia sanitaria en su frontera con Ecuador.<br />
<br />
También la OEA convocó para el 5 de septiembre a una sesión extraordinaria de su consejo permanente.<br />
<br />
Para Kenkel, es difícil imaginarse a Brasil liderando una respuesta regional, por lo menos a corto plazo, debido a la “parálisis electoral” del país. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">359</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%C3%89xodo+de+venezolanos+pone+bajo+presi%C3%B3n+a+Latinoam%C3%A9rica&url=https://www.aporrea.org/venezuelaexterior/n330715.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fvenezuelaexterior%2Fn330715.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/venezuelaexterior/n330715.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/venezuelaexterior/n330715.html&title=%C3%89xodo+de+venezolanos+pone+bajo+presi%C3%B3n+a+Latinoam%C3%A9rica&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n330718.html">
<h1>Presidente de Filipinas: “Si hay muchas mujeres bonitas, habrá muchas violaciones”</h1>
</a>
</li>
<li>
<a href="/ddhh/n330730.html">
<h1>Muere víctima de un atentado el líder de la autoproclamada república popular de Donetsk (RPD), Alexandr Zajárchenko</h1>
</a>
</li>
<li>
<a href="/economia/n330717.html">
<h1>Apareció el queso y el jamón en el Zulia: Los precios varían desde 160 a 330 Bs soberanos el kilo</h1>
</a>
</li>
<li>
<a href="/internacionales/n330728.html">
<h1>Por expiración de contrato Rusia ya no enviará al espacio a los astronautas de la NASA a partir del 2019</h1>
</a>
</li>
<li>
<a href="/economia/n330726.html">
<h2>Eso dijo en su intervención en el seminario internacional: V Foro de la Libertad y Democracia,</h2>
<h1>Peter Thiel (cofundador de Pay Pal) "Criptomonedas y descentralización del mundo van de la mano"</h1>
</a>
</li>
<li>
<a href="/ddhh/n330723.html">
<h1>Ortega expulsa de Nicaragua a misión de la ONU tras duro informe sobre DDHH</h1>
</a>
</li>
<li>
<a href="/actualidad/n330724.html">
<h1>Abatidos 2 secuestradores por el FAES durante operativo en Barlovento</h1>
</a>
</li>
<li>
<a href="/contraloria/n330722.html">
<h1>(VIDEO) Valentín Santana a los comerciantes: "Abren los negocios o se los vamos a saquear"</h1>
</a>
</li>
<li>
<a href="/internacionales/n330720.html">
<h1>EEUU: Voraz consumo de electricidad impulsa reapertura de hidroeléctrica de Nueva York para suplir energía a granjas de criptomonedas</h1>
</a>
</li>
<li>
<a href="/economia/n330714.html">
<h1>Los huevos desaparecen tras implementación de nueva regulación de precios</h1>
</a>
</li>
<li>
<a href="/contraloria/n330716.html">
<h1>Usuarios reportaron fuerte retraso en la Línea 1 del Metro de Caracas</h1>
</a>
</li>
<li>
<a href="/energia/n330713.html">
<h1>(VIDEO) Zulia: Así quedaron las calles del sector Las Tarabas tras explosión de subestación eléctrica</h1>
</a>
</li>
<li>
<a href="/actualidad/n330712.html">
<h2>El Festival Binacional se inaugura este jueves en el Trasnocho Cultural</h2>
<h1>Colombia y Venezuela unen su historia en el cine</h1>
</a>
</li>
<li>
<a href="/actualidad/n330711.html">
<h2>Quincena de un profesional es de apenas 25 Soberanos, además les aplican terrorismo laboral</h2>
<h1>Trabajadores del MPP para la Educación Universitaria Ciencia y Tecnología (Mppeuct) tienen más de 9 meses en Conflicto Laboral</h1>
</a>
</li>
<li>
<a href="/regionales/n330710.html">
<h1>(VIDEO) Plan Vuelta a la Patria trajo de regreso a migrantes venezolanos de Brasil</h1>
</a>
</li>
<li>
<a href="/actualidad/n330708.html">
<h1>Extienden hasta el domingo el Censo de Transporte</h1>
</a>
</li>
<li>
<a href="/contraloria/n330706.html">
<h2>Pensionados exigen respeto y que sean tomados en cuenta en este tipo de decisiones </h2>
<h1>IVSS confirma pensión fraccionada: 450 Bs el 01, 450 el 09 y 900 para el 14 de septiembre</h1>
</a>
</li>
<li>
<a href="/tiburon/n330705.html">
<h1>Gobiernos derechistas suramericanos compiten por complacer a EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n330704.html">
<h1>Canciller español pide a la UE "tomar conciencia de la crisis humanitaria" en Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n330702.html">
<h1>Argentina: Cacerolazos en distintos puntos del país en contra de la política económica de Macri</h1>
</a>
</li>
<li>
<a href="/actualidad/n330703.html">
<h1>Defensa de Juan Requesens no tiene acceso al expediente ni ha visto al diputado</h1>
</a>
</li>
<li>
<a href="/actualidad/n330701.html">
<h1>Según OPS: Epidemia de difteria sigue activa en 20 estados del país</h1>
</a>
</li>
<li>
<a href="/energia/n330700.html">
<h1>Motta en Maracaibo: Estamos trabajando para restablecer el servicio eléctrico tras explosión en Las Tarabas</h1>
</a>
</li>
<li>
<a href="/actualidad/n330699.html">
<h2>Una vez más</h2>
<h1>Afectado suministro de agua para Caracas por falla en Tuy II, informa Hidrocapital</h1>
</a>
</li>
<li>
<a href="/actualidad/n330698.html">
<h1>Tareck El Aissami acusa a comerciantes de esconder productos cárnicos</h1>
</a>
</li>
<li>
<a href="/economia/n330697.html">
<h2>Catástrofe financiera advierte el economista Roberto Navarro en el peor momento desde la crisis del 2001</h2>
<h1>(VIDEO) Se viene el default y hay peligro de Corralito: los durísimos pronósticos sobre la economía argentina</h1>
</a>
</li>
<li>
<a href="/ddhh/n330696.html">
<h1>Colombia: Más de 9.300 cuerpos de personas desaparecidas fueron rescatados</h1>
</a>
</li>
<li>
<a href="/actualidad/n330695.html">
<h1>Sectores de Maracaibo continúan sin luz tras la explosión de subestación Tarabas</h1>
</a>
</li>
<li>
<a href="/tiburon/n330694.html">
<h1>James Story es el nuevo "Encargado de Negocios" de la embajada de EEUU en Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n330693.html">
<h1>(VIDEO) Pensionados, Hogares de la Patria y FANB recibirán 25% del ajuste soberano este primero de septiembre</h1>
</a>
</li>
<li>
<a href="/actualidad/n330692.html">
<h1>Viernes de lluvias dispersas en regiones Sur, Oriental, Andes y Zulia pronostica Inameh</h1>
</a>
</li>
<li>
<a href="/ideologia/n330690.html">
<h2>Comuna Socialista El Maizal</h2>
<h1>Un maizal que además siembra conciencia</h1>
</a>
</li>
<li>
<a href="/economia/n330689.html">
<h1>Especificaciones técnicas del precio acordado de la carne pendientes por su publicación</h1>
</a>
</li>
<li>
<a href="/economia/n330688.html">
<h2>Foro de Cooperación China-África</h2>
<h1>Presidentes africanos llegan a China para asistir a Cumbre del Focac</h1>
</a>
</li>
<li>
<a href="/internacionales/n330687.html">
<h1>Brasil: Tribunal Superior Electoral pudiera decidir este viernes el destino de la candidatura presidencial de Lula</h1>
</a>
</li>
<li>
<a href="/internacionales/n330686.html">
<h1>Vietnam: Líderes y pueblo honran a Ho Chi Minh por Día de Independencia</h1>
</a>
</li>
<li>
<a href="/internacionales/n330685.html">
<h2>Empleados federales</h2>
<h1>EEUU: Donald Trump suspende el aumento salarial de los funcionarios del gobierno</h1>
</a>
</li>
<li>
<a href="/internacionales/n330684.html">
<h1>Haití: Presidente del Senado denuncia intento de asesinato en su contra</h1>
</a>
</li>
<li>
<a href="/actualidad/n330683.html">
<h1>El CNE publicó ubicación de juntas municipales electorales</h1>
</a>
</li>
<li>
<a href="/economia/n330682.html">
<h1>Presidente Maduro ordena liberar requisitos para ofertantes del DICOM</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
 <div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%C3%89xodo+de+venezolanos+pone+bajo+presi%C3%B3n+a+Latinoam%C3%A9rica&url=https://www.aporrea.org/venezuelaexterior/n330715.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fvenezuelaexterior%2Fn330715.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/venezuelaexterior/n330715.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/venezuelaexterior/n330715.html&title=%C3%89xodo+de+venezolanos+pone+bajo+presi%C3%B3n+a+Latinoam%C3%A9rica&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/venezuelaexterior/n330657.html">
<h2>En medio de una fuerte depresión joven venezolano se suicida tras emigrar a Argentina</h2></A>
</li>
<li><a href="/venezuelaexterior/n330641.html">
<h2>(VIDEO) Extraño mi país: Lea los mensajes de venezolanos que se quieren regresar en vuelos de Conviasa</h2></A>
</li>
<li><a href="/venezuelaexterior/n330607.html">
<h2>AP: En EEUU los venezolanos enfrentan deportaciones y rechazo de asilo</h2></A>
</li>
<li><a href="/venezuelaexterior/n330601.html">
<h2>(VIDEO) "Dejen de lavar pocetas y vengan a vivir a la patria" pide Maduro a migrantes venezolanos</h2></A>
</li>
<li><a href="/venezuelaexterior/n330598.html">
<h2>De migrantes a refugiados: el diario de una familia que huye de la crisis venezolana</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/venezuelaexterior/">
Venezuela en el Exterior
</H2></a></em>
</div>
<br><ul><li><a href="/economia/n330726.html">
<h3>Eso dijo en su intervención en el seminario internacional: V Foro de la Libertad y Democracia,</h3><h2>Peter Thiel (cofundador de Pay Pal) "Criptomonedas y descentralización del mundo van de la mano"</h2></A>
</li>
<li><a href="/economia/n330717.html">
<h2>Apareció el queso y el jamón en el Zulia: Los precios varían desde 160 a 330 Bs soberanos el kilo</h2></A>
</li>
<li><a href="/economia/n330714.html">
<h2>Los huevos desaparecen tras implementación de nueva regulación de precios</h2></A>
</li>
<li><a href="/economia/n330702.html">
<h2>Argentina: Cacerolazos en distintos puntos del país en contra de la política económica de Macri</h2></A>
</li>
<li><a href="/economia/n330697.html">
<h3>Catástrofe financiera advierte el economista Roberto Navarro en el peor momento desde la crisis del 2001</h3><h2>(VIDEO) Se viene el default y hay peligro de Corralito: los durísimos pronósticos sobre la economía argentina</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/economia/">
Economía
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N Y ab = '0' /economia/n330715.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
