
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Rusos y ucranianos acordaron un alto el fuego temporal para evacuar a civiles</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="La segunda ronda de negociaciones ruso-ucranianas desde que Moscú lanzó hace ocho días su ofensiva militar contra Ucrania concluyó este jueves con el acuerdo de crear corredores humanitarios en alg..." />
<meta name="author" content="Aporrea /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/ddhh/n371981.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/ddhh/n371981.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/ddhh/n371981.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="ddhh" />
<meta property="og:article:published_time" content="2022-03-04T09:46:51-04:00" />
<meta property="og:url" content="https://www.aporrea.org/ddhh/n371981.html" />
<meta property="og:title" content="Rusos y ucranianos acordaron un alto el fuego temporal para evacuar a civiles" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/03/negociadores_rusia_ucrania.jpg" />
<meta property="og:description" content="La segunda ronda de negociaciones ruso-ucranianas desde que Moscú lanzó hace ocho días su ofensiva militar contra Ucrania concluyó este jueves con el acuerdo de crear corredores humanitarios en alg..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Rusos y ucranianos acordaron un alto el fuego temporal para evacuar a civiles" />
<meta name="twitter:description" content="La segunda ronda de negociaciones ruso-ucranianas desde que Moscú lanzó hace ocho días su ofensiva militar contra Ucrania concluyó este jueves con el acuerdo de crear corredores humanitarios en alg..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/03/negociadores_rusia_ucrania.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ddhh/">Por los Derechos Humanos contra la Impunidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/ddhh/n371981.html"
  },
  "headline": "Rusos y ucranianos acordaron un alto el fuego temporal para evacuar a civiles",
  "description": "La segunda ronda de negociaciones ruso-ucranianas desde que Mosc\u00fa lanz\u00f3 hace ocho d\u00edas su ofensiva militar contra Ucrania concluy\u00f3 este jueves con el acuerdo de crear corredores humanitarios en alg...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-03-04T09:46:51-04:00",
  "dateModified": "2022-03-04T09:46:51-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/03/negociadores_rusia_ucrania.jpg",
      "height": 464,
      "width": 696    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Rusos y ucranianos acordaron un alto el fuego temporal para evacuar a civiles </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2022-03-04T09:46:51-04:00"> Viernes, 04/03/2022 09:46 AM </time> | <a href="/imprime/n371981.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/03/negociadores_rusia_ucrania.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/03/negociadores_rusia_ucrania.jpg">
<img src="https://www.aporrea.org/imagenes/2022/03/negociadores_rusia_ucrania.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
La segunda ronda de negociaciones ruso-ucranianas desde que Moscú lanzó hace ocho días su ofensiva militar contra Ucrania concluyó este jueves con el acuerdo de crear corredores humanitarios en algunas zonas para evacuar a civiles y declarar un cese al fuego en esos lugares para permitirlo.<br />
<br />
Representantes de los grupos negociadores de Rusia y Ucrania afirmaron que en la reunión de este jueves se acordó un alto el fuego temporal en los lugares donde se establezcan corredores humanitarios para la evacuación de civiles en Ucrania.<br />
<br />
El asesor presidencial ucraniano Myjailo Podoliak informó que se alcanzó un acuerdo para un cese el fuego temporal por motivos humanitarios en las negociaciones de este jueves con Rusia.<br />
<br />
&laquo;Las partes llegaron a un entendimiento sobre la creación conjunta de corredores humanitarios con un alto el fuego temporal&raquo;, señaló en su canal de Telegram.<br />
<br />
&laquo;Es decir, no en todas partes. Solo en aquellos lugares donde se ubicarán los corredores humanitarios, será posible el cese el fuego durante la operación&rdquo;, dijo.<br />
<br />
Podoliak añadió no obstante que la delegación negociadora ucraniana &laquo;no obtuvo los resultados que esperaba y continuará el diálogo en una tercera ronda de conversaciones&raquo;.<br />
<br />
Por su parte, el jefe negociador ruso, Vladímir Medinski, señaló que las delegaciones lograron un entendimiento mutuo en algunos temas.<br />
<br />
&laquo;Las posiciones son absolutamente claras. Están desglosadas por puntos. En parte de ellas logramos un entendimiento mutuo&raquo;, afirmó.<br />
<br />
La segunda ronda de negociaciones entre Rusia y Ucrania sobre la invasión rusa tuvo lugar en Belovezhskaya Pushcha, en la región bielorrusa de Brest, cerca de la frontera polaca.<br />
<br />
Mientras los negociadores discutían en Belovezhskaya Pushcha, en la región bielorrusa de Brest, cerca de la frontera polaca, los detalles del acuerdo, las tropas rusas mantenían su avance sobre los puntos neurálgicos del sur del país, donde confían en completar su ocupación con la toma, en los próximos días, de Odessa.<br />
<br />
Con información de agencias.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">364</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Rusos+y+ucranianos+acordaron+un+alto+el+fuego+temporal+para+evacuar+a+civiles&url=https://www.aporrea.org/ddhh/n371981.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn371981.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n371981.html&title=Rusos+y+ucranianos+acordaron+un+alto+el+fuego+temporal+para+evacuar+a+civiles&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/ddhh/n371984.html">
<h1>Colombia: Otro líder social es asesinado, esta vez en el Norte de Santander</h1>
</a>
</li>
<li>
<a href="/oposicion/n371983.html">
<h1>Gobernadores opositores piden al Embajador James Story revisar las sanciones contra Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n371982.html">
<h1>(VIDEO) Presidente Maduro establecerá plan especial para los jubilados en los últimos 5 años</h1>
</a>
</li>
<li>
<a href="/internacionales/n371980.html">
<h1>Rusia señala a unidades nacionalistas de Ucrania por fuego en edificio aledaño a central nuclear</h1>
</a>
</li>
<li>
<a href="/contraloria/n371979.html">
<h1>Asamblea Nacional aprueba informe sobre delitos cometidos por directivas entre 2016-2020</h1>
</a>
</li>
<li>
<a href="/energia/n371977.html">
<h2>Ante la falta de suministro desde Rusia</h2>
<h1>La empresa financiera JP Morgan vaticinó que el barril de petróleo alcanzará los $185</h1>
</a>
</li>
<li>
<a href="/actualidad/n371976.html">
<h1>(VIDEO) Covid-19: Venezuela con tendencia a la baja reportó 179 nuevos casos comunitarios en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n371975.html">
<h1>Hidrocapital rehabilitó el Pozo Floresta I en Chacao</h1>
</a>
</li>
<li>
<a href="/actualidad/n371971.html">
<h1>Agricultores guayaneses ofrecieron 1 tonelada de productos agrícolas en Feria del Campo Soberano</h1>
</a>
</li>
<li>
<a href="/actualidad/n371974.html">
<h1>Designado Jorge Arreaza como nuevo ministro de Comunas</h1>
</a>
</li>
<li>
<a href="/economia/n371973.html">
<h1>(VIDEO) Nicolás Maduro anunció la aprobación del sueldo mínimo a medio Petro</h1>
</a>
</li>
<li>
<a href="/internacionales/n371972.html">
<h1>Biden extendió el decreto que califica al gobierno de Maduro como una amenaza para la seguridad de EEUU</h1>
</a>
</li>
<li>
<a href="/cultura/n371966.html">
<h2>Día Mundial de la Vida Silvestre o de la Naturaleza</h2>
<h1>Lea las efemérides del 3 de marzo (versión año 2022)</h1>
</a>
</li>
<li>
<a href="/ddhh/n371968.html">
<h2>Rusia "ha abierto un nuevo y peligroso capítulo en la historia mundial"</h2>
<h1>(VIDEO) Bachelet denuncia destrucción casi total de un pueblo en el este de Ucrania</h1>
</a>
</li>
<li>
<a href="/internacionales/n371967.html">
<h1>Europa busca reducir su dependencia energética con Rusia</h1>
</a>
</li>
<li>
<a href="/tecno/n371965.html">
<h1>OMS da luz verde condicional al molnupiravir, primer tratamiento oral contra el Covid</h1>
</a>
</li>
<li>
<a href="/internacionales/n371964.html">
<h1>La petrolera rusa Lukoil pide poner fin a la guerra en Ucrania</h1>
</a>
</li>
<li>
<a href="/ddhh/n371963.html">
<h1>Respuesta Humanitaria de ONU atendió a 4,5 millones de venezolanos en 2021</h1>
</a>
</li>
<li>
<a href="/actualidad/n371962.html">
<h1>NFT de la bandera de Ucrania es vendido por más de $6 millones</h1>
</a>
</li>
<li>
<a href="/contraloria/n371961.html">
<h1>Zulia: Pacientes oncológicos de Maracaibo protestan y exigen medicamentos frente al IVSS</h1>
</a>
</li>
<li>
<a href="/actualidad/n371960.html">
<h1>Vitrina Venezuela: nueva plataforma para el comercio electrónico y delivery</h1>
</a>
</li>
<li>
<a href="/internacionales/n371959.html">
<h1>Premio Nobel ruso advierte de "real amenaza nuclear" y pide "un alto al fuego incondicional" en Ucrania</h1>
</a>
</li>
<li>
<a href="/ideologia/n371958.html">
<h1>Rafael Uzcátegui (PPT): Es necesario que las fuerzas de izquierda en Venezuela discutamos desde ya una candidatura presidencial</h1>
</a>
</li>
<li>
<a href="/ddhh/n371957.html">
<h1>CPI abre investigación en Ucrania por crímenes de guerra y lesa humanidad</h1>
</a>
</li>
<li>
<a href="/deportes/n371956.html">
<h1>FIBA Europa anunció prohibir participación de árbitros y jugadores rusos en torneos de baloncesto</h1>
</a>
</li>
<li>
<a href="/deportes/n371955.html">
<h1>(VIDEOS) Madrid: Yulimar estuvo cerca de su récord mundial de triple con 15,41</h1>
</a>
</li>
<li>
<a href="/actualidad/n371954.html">
<h1>INAMEH: lluvias y lloviznas en gran parte de Venezuela</h1>
</a>
</li>
<li>
<a href="/medios/n371953.html">
<h1>Usuarios de Simple TV reportaron que señal de RT salió del aire</h1>
</a>
</li>
<li>
<a href="/economia/n371952.html">
<h1>Petróleo venezolano superó los 80 dólares el barril</h1>
</a>
</li>
<li>
<a href="/internacionales/n371951.html">
<h1>(VIDEO) México: López Obrador recibe a Lula en el Palacio Nacional: "Nos une la lucha por la justicia"</h1>
</a>
</li>
<li>
<a href="/actualidad/n371950.html">
<h1>(VIDEO) Presidente Maduro: "Venezuela mantendrá a todo nivel sus relaciones comerciales con Rusia ante ataques de occidente"</h1>
</a>
</li>
<li>
<a href="/actualidad/n371949.html">
<h1>(VIDEO) Covid-19: Venezuela reportó en las últimas 24 horas 178 nuevos casos comunitarios con 2 fallecidos</h1>
</a>
</li>
<li>
<a href="/actualidad/n371942.html">
<h1>Magnate ruso Roman Abramovich venderá su equipo de futbol Chelsea y donará parte del dinero a victimas del ataque a Ucrania</h1>
</a>
</li>
<li>
<a href="/actualidad/n371947.html">
<h2>Debido a la invasión a Ucrania</h2>
<h1>Boeing anuncia suspensión de mantenimiento y soporte técnico para aviones rusos</h1>
</a>
</li>
<li>
<a href="/actualidad/n371948.html">
<h1>Pdte Maduro lanzó portal Vitrinavenezuela.com y "Chamba Delivery" (entrega a domicilio) para la comercialización</h1>
</a>
</li>
<li>
<a href="/economia/n371946.html">
<h1>Riesgos por invasión rusa resuenan en economía global</h1>
</a>
</li>
<li>
<a href="/internacionales/n371945.html">
<h1>Masa de basura espacial se estrellará en la Luna</h1>
</a>
</li>
<li>
<a href="/actualidad/n371944.html">
<h2>Dijo el Secretario General de la ONU Antonio Guterres</h2>
<h1>"La Resolución de la Asamblea General que busca el fin de las hostilidades contra Ucrania 'es fuerte y clara'"</h1>
</a>
</li>
<li>
<a href="/economia/n371943.html">
<h1>Banco del Tesoro ofrece talleres y financiamiento a emprendedores</h1>
</a>
</li>
<li>
<a href="/internacionales/n371941.html">
<h1>La Unión Europea expulsó a siete bancos rusos del sistema SWIFT</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Rusos+y+ucranianos+acordaron+un+alto+el+fuego+temporal+para+evacuar+a+civiles&url=https://www.aporrea.org/ddhh/n371981.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn371981.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n371981.html&title=Rusos+y+ucranianos+acordaron+un+alto+el+fuego+temporal+para+evacuar+a+civiles&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/ddhh/n371984.html">
<h2>Colombia: Otro líder social es asesinado, esta vez en el Norte de Santander</h2></A>
</li>
<li><a href="/ddhh/n371968.html">
<h3>Rusia "ha abierto un nuevo y peligroso capítulo en la historia mundial"</h3><h2>(VIDEO) Bachelet denuncia destrucción casi total de un pueblo en el este de Ucrania</h2></A>
</li>
<li><a href="/ddhh/n371963.html">
<h2>Respuesta Humanitaria de ONU atendió a 4,5 millones de venezolanos en 2021</h2></A>
</li>
<li><a href="/ddhh/n371961.html">
<h2>Zulia: Pacientes oncológicos de Maracaibo protestan y exigen medicamentos frente al IVSS</h2></A>
</li>
<li><a href="/ddhh/n371957.html">
<h2>CPI abre investigación en Ucrania por crímenes de guerra y lesa humanidad</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ddhh/">
Por los Derechos Humanos contra la Impunidad
</H2></a></em>
</div>
<br><ul><li><a href="/internacionales/n371984.html">
<h2>Colombia: Otro líder social es asesinado, esta vez en el Norte de Santander</h2></A>
</li>
<li><a href="/internacionales/n371980.html">
<h2>Rusia señala a unidades nacionalistas de Ucrania por fuego en edificio aledaño a central nuclear</h2></A>
</li>
<li><a href="/internacionales/n371977.html">
<h3>Ante la falta de suministro desde Rusia</h3><h2>La empresa financiera JP Morgan vaticinó que el barril de petróleo alcanzará los $185</h2></A>
</li>
<li><a href="/internacionales/n371972.html">
<h2>Biden extendió el decreto que califica al gobierno de Maduro como una amenaza para la seguridad de EEUU</h2></A>
</li>
<li><a href="/internacionales/n371968.html">
<h3>Rusia "ha abierto un nuevo y peligroso capítulo en la historia mundial"</h3><h2>(VIDEO) Bachelet denuncia destrucción casi total de un pueblo en el este de Ucrania</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
