
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Tribunal de Mérida libera a 8 implicados en violación y femicidio de una joven. La fiscalía apeló la decisión</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="15-05-21.-Un Tribunal declaró inocentes a ocho sujetos que fueron acusados de la violación y posterior asesinato de Yusleidy Yulimar Salcedo en el estado Mérida. Sin embargo, los sujetos siguen det..." />
<meta name="author" content="Aporrea /">
<link rel="canonical" href="https://www.aporrea.org/ddhh/n364884.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/ddhh/n364884.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/ddhh/n364884.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="ddhh" />
<meta property="og:article:published_time" content="2021-05-15T13:44:56-03:00" />
<meta property="og:url" content="https://www.aporrea.org/ddhh/n364884.html" />
<meta property="og:title" content="Tribunal de Mérida libera a 8 implicados en violación y femicidio de una joven. La fiscalía apeló la decisión" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/05/captura_de_pantalla_2021-05-15_183424.png" />
<meta property="og:description" content="15-05-21.-Un Tribunal declaró inocentes a ocho sujetos que fueron acusados de la violación y posterior asesinato de Yusleidy Yulimar Salcedo en el estado Mérida. Sin embargo, los sujetos siguen det..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Tribunal de Mérida libera a 8 implicados en violación y femicidio de una joven. La fiscalía apeló la decisión" />
<meta name="twitter:description" content="15-05-21.-Un Tribunal declaró inocentes a ocho sujetos que fueron acusados de la violación y posterior asesinato de Yusleidy Yulimar Salcedo en el estado Mérida. Sin embargo, los sujetos siguen det..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/05/captura_de_pantalla_2021-05-15_183424.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ddhh/">Por los Derechos Humanos contra la Impunidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/ddhh/n364884.html"
  },
  "headline": "Tribunal de M\u00e9rida libera a 8 implicados en violaci\u00f3n y femicidio de una joven. La fiscal\u00eda apel\u00f3 la decisi\u00f3n",
  "description": "15-05-21.-Un Tribunal declar\u00f3 inocentes a ocho sujetos que fueron acusados de la violaci\u00f3n y posterior asesinato de Yusleidy Yulimar Salcedo en el estado M\u00e9rida. Sin embargo, los sujetos siguen det...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-05-15T13:44:56-03:00",
  "dateModified": "2021-05-15T13:44:56-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/05/captura_de_pantalla_2021-05-15_183424.png",
      "height": 434,
      "width": 558    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Tribunal de Mérida libera a 8 implicados en violación y femicidio de una joven. La fiscalía apeló la decisión </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2021-05-15T13:44:56-03:00"> Sábado, 15/05/2021 01:44 PM </time> | <a href="/imprime/n364884.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2021/05/captura_de_pantalla_2021-05-15_183424.png" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/05/captura_de_pantalla_2021-05-15_183424.png">
<img src="https://www.aporrea.org/imagenes/2021/05/captura_de_pantalla_2021-05-15_183424.png" alt="Yusleidy Yulimar Salcedo" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Yusleidy Yulimar Salcedo</h3> <h4>Credito: Twitter</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
15-05-21.-Un Tribunal declaró inocentes a ocho sujetos que fueron acusados de la violación y posterior asesinato de Yusleidy Yulimar Salcedo en el estado Mérida. Sin embargo, los sujetos siguen detenidos gracias a la apelación de la Fiscalía.<br />
<br />
A pesar de la decisión de un tribunal del estado Mérida que dejaría en libertad a los ocho implicados en la violación y femicidio de la joven, la fiscalía que lleva el caso introdujo un recurso de apelación; con el cual mantien a los hombres tras las rejas. Así lo informó Punto de Corte<br />
<br />
El femicidio de Salcedo, una adolescente de 17 años de edad, ocurrió el 28 de agosto de 2019 en la población de Pueblo Llano, estado Mérida. La joven fue hallada sin vida en la casa de Marcos Santiago, un hombre residenciado en el sector Miyoy de Pueblo Llano, donde supuestamente Yusleidy colgó una sábana en la ventada de una de las habitaciones para suicidarse. <br />
<br />
Sin embargo, familiares de la adolescente nunca se conformaron con esa versión pues no presentaba síntomas de depresión que la llevaran a tomar tal decisión. Lucharon incansablemente para esclarecer el caso junto a organizaciones que defienden los derechos humanos. <br />
<br />
Varias organizaciones y ONGs expresaron su repudio por el dictamen del tribunal y exigiendo justicia.<br />
<br />
La ONG feminista 100% Estrógeno se pronunció a través de su cuenta en Twitter y aclaró que pese a la decisión del tribunal de otorgar libertad plena a los acusados, los sujetos siguen detenidos gracias a la apelación.<br />
<br />
"A pesar de la inadmisible decisión del tribunal sobre la inocencia de los ocho femicidas de Pueblo Llano, siguen detenidos gracias a la apelación de la Fiscalía. No bajemos la guardia. En un país dónde la justicia tiene precio, debemos seguir exigiendo", señaló la organización. <br />
<br />
Por su parte, Provea denunció que el Estado venezolano había concedido libertad plena a los ocho implicados en el femicidio de la adolescente.<br />
<br />
Por otro lado el Movimiento de activistas SOMOS que lucha por los derechos civiles LGBTIQ aseguró en la misma red social que la "Corrupción judicial deja impune femicidio de Yusleidy Salcedo, violada y asesinada por 8 sujetos en Pueblo Llano, en el páramo merideño. Crimen fue encubierto como suicidio. Los femicidas han sido absueltos hoy luego de un juicio plagado de vicios".<br />
<br />
<div class="twcontainer" data-twid="1393559017398616064"></div><br />
<br />
<div class="twcontainer" data-twid="1393439810317074434"></div><br />
<br />
<div class="twcontainer" data-twid="1393411527542284292"></div><br />
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">546</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Tribunal+de+M%C3%A9rida+libera+a+8+implicados+en+violaci%C3%B3n+y+femicidio+de+una+joven.+La+fiscal%C3%ADa+apel%C3%B3+la+decisi%C3%B3n&url=https://www.aporrea.org/ddhh/n364884.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn364884.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n364884.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n364884.html&title=Tribunal+de+M%C3%A9rida+libera+a+8+implicados+en+violaci%C3%B3n+y+femicidio+de+una+joven.+La+fiscal%C3%ADa+apel%C3%B3+la+decisi%C3%B3n&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/ddhh/n364887.html">
<h1>ONGs: El "odio" hacia los migrantes venezolanos se apodera de América Latina</h1>
</a>
</li>
<li>
<a href="/internacionales/n364885.html">
<h1>Mueren en Gaza en bombardeo israelí diez personas de la misma familia</h1>
</a>
</li>
<li>
<a href="/actualidad/n364882.html">
<h1>Gobierno venezolano confirma captura de 8 militares por parte de grupos irregulares colombianos y exige su liberación</h1>
</a>
</li>
<li>
<a href="/medios/n364880.html">
<h1>SNTP califica como "golpe a la libertad de prensa" el embargo de la sede de El Nacional</h1>
</a>
</li>
<li>
<a href="/internacionales/n364879.html">
<h2>"El objetivo de este atroz crimen es silenciar a los medios de comunicación"</h2>
<h1>(VIDEOS) Israel bombardeó edificio sede de la Agencia AP, Al Jazeera y otros medios en Gaza</h1>
</a>
</li>
<li>
<a href="/tecno/n364878.html">
<h1>Ministerio de Salud de Venezuela aprueba uso de la vacuna rusa Sputnik Light</h1>
</a>
</li>
<li>
<a href="/medios/n364875.html">
<h1>Así fue encontrada la sede de El Nacional tras ejecutarse el embargo por daños morales contra Diosdado Cabello</h1>
</a>
</li>
<li>
<a href="/actualidad/n364872.html">
<h1>Lea las efemérides del 15 de mayo</h1>
</a>
</li>
<li>
<a href="/oposicion/n364871.html">
<h1>EEUU cambia estrategia hacia Venezuela y ya no llama "presidente" a Guaidó</h1>
</a>
</li>
<li>
<a href="/actualidad/n364870.html">
<h1>(VIDEO) Covid-19: Venezuela reporta 1.160 nuevos contagios y el fallecimiento de 14 personas en las últimas horas</h1>
</a>
</li>
<li>
<a href="/economia/n364864.html">
<h1>Facebook lanzará «diem», su moneda estable vinculada al dólar estadounidense</h1>
</a>
</li>
<li>
<a href="/internacionales/n364869.html">
<h1>Campaña para cancelación de Juegos Olímpicos y Paralímpicos de Tokio entrega 350.000 firmas</h1>
</a>
</li>
<li>
<a href="/actualidad/n364868.html">
<h1>(VIDEO) Maduro prepara agenda para dialogar con Guaidó</h1>
</a>
</li>
<li>
<a href="/actualidad/n364867.html">
<h1>Gaceta Oficial 42.118 lunes 03 de mayo 2021</h1>
</a>
</li>
<li>
<a href="/internacionales/n364866.html">
<h1>Corte de EEUU confirma condena contra Monsanto en demanda sobre efectos del glifosato</h1>
</a>
</li>
<li>
<a href="/ddhh/n364865.html">
<h2>Bloqueo de EEUU causa muertes en la población</h2>
<h1>Niña yukpa venezolana murió al no poder ser llevarla al hospital debido a la falta de gasolina</h1>
</a>
</li>
<li>
<a href="/medios-alternativos-y-comunitarios/n364837.html">
<h2>El gobierno nos hace lo que el Imperio a Venezuela: ¡nos bloquea!</h2>
<h1>¡19 Años de Aporrea, al lado de las luchas de los pueblos!</h1>
</a>
</li>
<li>
<a href="/economia/n364863.html">
<h1>Banco Central cubano alertó sobre riesgos de participar en esquemas piramidales con criptomonedas</h1>
</a>
</li>
<li>
<a href="/contraloria/n364862.html">
<h1>Se suicida Reinaldo González, gerente de comercialización de Lácteos Los Andes de Barquisimeto, tras anuncios del MP sobre corrupción</h1>
</a>
</li>
<li>
<a href="/contraloria/n364861.html">
<h1>(VIDEO) Graban confrontamiento entre el CUPAZ (Cuadrillas de la Paz) y militares en una gasolinera de Caracas</h1>
</a>
</li>
<li>
<a href="/economia/n364860.html">
<h2>Dólar Informal en Bs.13.501,55 por encima del Oficial</h2>
<h1>Dólar y Petro de hoy Viernes (1:00 p.m.) - Ver Tasas de la Semana</h1>
</a>
</li>
<li>
<a href="/internacionales/n364859.html">
<h1>Chile: entrevista a Maura Fajardo Gálvez y Camilo Parada Ortiz, anticapitalistas a la Convención Constitucional</h1>
</a>
</li>
<li>
<a href="/internacionales/n364858.html">
<h1>EEUU: Colonial Pipeline afectada por ciberataque pagó $5 millones a los hackers para rescatar su sistema</h1>
</a>
</li>
<li>
<a href="/ideologia/n364857.html">
<h2>Hoy viernes a las 5 pm por la plataforma zoom</h2>
<h1>Conversatorio Internacional: Rebelión en Colombia</h1>
</a>
</li>
<li>
<a href="/internacionales/n364856.html">
<h1>Liga Internacional Socialista emite declaración: el Estado sionista será destruido y un Medio Oriente socialista se levantará de sus cenizas</h1>
</a>
</li>
<li>
<a href="/contraloria/n364855.html">
<h2>Detenida también su pareja Amelys Cabrera Gómez</h2>
<h1>(VIDEO) Detenido presidente de Lácteos Los Andes, coronel Luis Piligra Jiménez, acusado de liderar red de corrupción involucrando a familiares</h1>
</a>
</li>
<li>
<a href="/ddhh/n364853.html">
<h1>Gobierno colombiano fue denunciado ante la CPI por crímenes de lesa humanidad</h1>
</a>
</li>
<li>
<a href="/internacionales/n364852.html">
<h1>Corte Suprema de Justicia de Colombia autoriza extradición de Jesús Santrich a EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n364851.html">
<h2>Al menos 100 palestinos han muerto por bombardeos israelíes</h2>
<h1>Consejo de Seguridad de la ONU en silencio frente a escalada de violencia en Israel y Palestina</h1>
</a>
</li>
<li>
<a href="/ddhh/n364850.html">
<h1>Tribunal condena a expolicía por muerte del joven César David Pereira en manifestación opositora del 2.017</h1>
</a>
</li>
<li>
<a href="/economia/n364849.html">
<h1>Dólar paralelo finaliza la primera quincena de mayo sobre los Bs. 3 millones</h1>
</a>
</li>
<li>
<a href="/internacionales/n364848.html">
<h1>Irán: Mahmud Ahmadineyad se anotó como candidato a la presidencia</h1>
</a>
</li>
<li>
<a href="/internacionales/n364847.html">
<h1>Cuba: Periodistas rechazan agresiones contra sus profesionales</h1>
</a>
</li>
<li>
<a href="/tecno/n364846.html">
<h1>Primer registro en Venezuela de un cocodrilo con cuernos del Mioceno tardío</h1>
</a>
</li>
<li>
<a href="/tiburon/n364845.html">
<h1>AN aprueba proyecto de acuerdo en respaldo a la implementación de la Ley Constitucional Antibloqueo</h1>
</a>
</li>
 <li>
<a href="/actualidad/n364844.html">
<h1>Continúan las condiciones estables en la mayor parte del territorio venezolano</h1>
</a>
</li>
<li>
<a href="/ddhh/n364843.html">
<h2>Piden esclarecer caso de menor que se suicidó</h2>
<h1>(VIDEOS) Indignación en Colombia por acciones de violencia sexual contra mujeres por parte de policías</h1>
</a>
</li>
<li>
<a href="/actualidad/n364842.html">
<h1>Homenaje a Sandino a 126 años de su natalicio este 14 de mayo en Caracas</h1>
</a>
</li>
<li>
<a href="/educacion/n364841.html">
<h1>(VIDEO) CNU aprobó 112 nuevos programas de formación universitaria</h1>
</a>
</li>
<li>
<a href="/internacionales/n364840.html">
<h2>"Solo quiero 30 segundos lúcidos"</h2>
<h1>Emotivo mensaje de experto en epidemiología psiquiátrica argentino poco antes de morir por covid-19</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Tribunal+de+M%C3%A9rida+libera+a+8+implicados+en+violaci%C3%B3n+y+femicidio+de+una+joven.+La+fiscal%C3%ADa+apel%C3%B3+la+decisi%C3%B3n&url=https://www.aporrea.org/ddhh/n364884.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn364884.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n364884.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n364884.html&title=Tribunal+de+M%C3%A9rida+libera+a+8+implicados+en+violaci%C3%B3n+y+femicidio+de+una+joven.+La+fiscal%C3%ADa+apel%C3%B3+la+decisi%C3%B3n&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="sidebarartblock"><h2>Otras noticias sobre el tema <a href="/temas/liberacion-femenina">Liberación de la Mujer</a></h2>
<ul class="relacionadas">
<li>
<a href="/ddhh/n364623.html">
<h2>MP citó al profesor Briceño, investigado en el presunto delito de instigación pública a las mujeres</h2></A>
</li>
<li>
<a href="/ddhh/n364571.html">
<h2>(VIDEO) Hija del actor Gustavo Rodríguez denuncia a Perucho Conde y al tenor Víctor Pacheco de abuso sexual</h2></A>
</li>
<li>
<a href="/ddhh/n364568.html">
<h2>Red de periodistas venezolanas expresa solidaridad con mujeres acosadas, abusadas y violentadas</h2></A>
</li>
<li>
<a href="/ddhh/n364541.html">
<h2>(VIDEO) MP ordena investigar al profesor Rafael Briceño y dos periodistas por presuntos abusos psicológicos y sexuales</h2></A>
</li>
<li>
<a href="/ddhh/n364258.html">
<h2>La segunda en este año: Joven venezolana fue encerrada y violada en Argentina por un sujeto que le prometió trabajo </h2></A>
</li>
<li>
<a href="/ddhh/n364235.html">
<h2>Se registraron 20 femicidios consumados y 6 frustrados durante el mes de marzo en Venezuela</h2></A>
</li>
<li>
<a href="/actualidad/n364094.html">
<h3>La violencia de género no tiene tinte político</h3><h2>(VIDEO) Manifiesto de las Comadres Púrpuras en el Día Internacional de la Mujer</h2></A>
</li>
<li>
<a href="/internacionales/n363986.html">
<h2>Primera mujer capitana en Egipto fue culpada falsamente del bloqueo del canal de Suez</h2></A>
</li>
<li>
<a href="/ddhh/n363848.html">
<h2>(VIDEO) ¿Otro caso George Floyd?: Policías en México asfixian hasta la muerte a una migrante salvadoreña</h2></A>
</li>
</ul>
<bR /><h2><a href="/temas/liberacion-femenina">Pulse aquí para leer ver todas las noticias y artículos sobre Liberación de la Mujer</a><hr><br>
</div><div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/ddhh/n364887.html">
<h2>ONGs: El "odio" hacia los migrantes venezolanos se apodera de América Latina</h2></A>
</li>
<li><a href="/ddhh/n364865.html">
<h3>Bloqueo de EEUU causa muertes en la población</h3><h2>Niña yukpa venezolana murió al no poder ser llevarla al hospital debido a la falta de gasolina</h2></A>
</li>
<li><a href="/ddhh/n364862.html">
<h2>Se suicida Reinaldo González, gerente de comercialización de Lácteos Los Andes de Barquisimeto, tras anuncios del MP sobre corrupción</h2></A>
</li>
<li><a href="/ddhh/n364853.html">
<h2>Gobierno colombiano fue denunciado ante la CPI por crímenes de lesa humanidad</h2></A>
</li>
<li><a href="/ddhh/n364850.html">
<h2>Tribunal condena a expolicía por muerte del joven César David Pereira en manifestación opositora del 2.017</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ddhh/">
Por los Derechos Humanos contra la Impunidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
