
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Método que utilizan los carabineros: 230 chilenos cegados por disparos de la policía</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="En un país acostumbrado a ver escenas de enfrentamientos entre manifestantes y la policía, hay algo que alarma a muchos por lo inusual y deliberado: el uso de balines por parte de las fuerzas de ..." />
<meta name="author" content="Agencias-Aporrea /">
<link rel="canonical" href="https://www.aporrea.org/ddhh/n348946.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/ddhh/n348946.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias-Aporrea" />
<meta property="og:article:section" content="ddhh" />
<meta property="og:article:published_time" content="2019-11-15T01:39:43-04:00" />
<meta property="og:title" content="Método que utilizan los carabineros: 230 chilenos cegados por disparos de la policía" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/11/carabineros_disparan_a_los_ojos_de_manifestantes_en_chile.jpg" />
<meta property="og:description" content="En un país acostumbrado a ver escenas de enfrentamientos entre manifestantes y la policía, hay algo que alarma a muchos por lo inusual y deliberado: el uso de balines por parte de las fuerzas de ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Método que utilizan los carabineros: 230 chilenos cegados por disparos de la policía" />
<meta name="twitter:description" content="En un país acostumbrado a ver escenas de enfrentamientos entre manifestantes y la policía, hay algo que alarma a muchos por lo inusual y deliberado: el uso de balines por parte de las fuerzas de ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/11/carabineros_disparan_a_los_ojos_de_manifestantes_en_chile.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ddhh/">Por los Derechos Humanos contra la Impunidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h2>"son disparadas en 90 grados, es decir, directo a la cara"</h2>
<h1 itemprop="name">
Método que utilizan los carabineros: 230 chilenos cegados por disparos de la policía </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias-Aporrea</span> <small> | <time itemprop="datePublished" datetime="2019-11-15"> Viernes, 15/11/2019 01:39 AM</time> | <a href="/imprime/n348946.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/11/carabineros_disparan_a_los_ojos_de_manifestantes_en_chile.jpg" target="_blank">
<img src="/imagenes/2019/11/carabineros_disparan_a_los_ojos_de_manifestantes_en_chile.jpg" alt="230 han perdido uno o los dos ojos a causa de disparos de carabineros" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>230 han perdido uno o los dos ojos a causa de disparos de carabineros</h3> <h4>Credito: Agencias</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
En un país acostumbrado a ver escenas de enfrentamientos entre manifestantes y la policía, hay algo que alarma a muchos por lo inusual y deliberado: el uso de balines por parte de las fuerzas de seguridad para cegar a la gente que ha participado en las más recientes protestas que han sumido a Chile en su mayor crisis en la historia reciente.</p>
<p>
El principal organismo médico de Chile tiene registradas a 230 personas que han perdido la vista tras recibir disparos en un ojo durante las manifestaciones que por prácticamente un mes han sacudido al país en demanda de mejoras sociales.</p>
<p>
Y de ellas, al menos 50 necesitarán prótesis oculares. &quot;Lo que significa que el paciente no sólo pierde la visión de su ojo, sino que pierde el ojo propiamente&quot;, dijo a The Associated Press el doctor Patricio Meza, vicepresidente del Colegio Médico chileno.</p>
<p>
Los afectados tienen en promedio 30 años, el 85% de ellos son hombres. &quot;En el 80% de ellos el daño está causado por el impacto en sus ojos un balín o de un perdigón&quot;, aseveró Meza.</p>
<p>
&quot;Estamos frente a una verdadera crisis sanitaria, a una emergencia sanitaria, puesto que en tan pocos días, en tres semanas tenemos el mayor número de casos con complicaciones oculares severas por golpes en el ojo&quot;, afirmó Meza.</p>
<p>
Las protestas iniciaron tras un incremento al precio del boleto del subterráneo, pero rápidamente la gente comenzó a exigir cambios en distintas áreas para terminar la desigualdad que afecta al país e inclusive la modificación de la Constitución, aprobada en 1980, en plena dictadura militar.</p>
<p>
En las manifestaciones es común ver a policías disparar sus escopetas antidisturbios, muchas veces dirigidas al cuerpo. Meza afirmó que muchas veces &quot;son disparadas en 90 grados, es decir, directo a la cara&quot;.</p>
<p>
Organismos como el Instituto Nacional de Derechos Humanos han dicho que si bien es condenable cualquier acto violento de los manifestantes, eso no justifica &quot;el uso indiscriminado de escopeta antimotines&quot;.</p>
<p>
Meza dijo que en otros países parecen seguirse los protocolos sobre el uso de escopetas antidisturbios. En Chile &quot;claramente no se ha cumplido&quot;.</p>
<p>
El protocolo de la policía establece varios niveles de represión: Los dos primeros prevén realizar órdenes verbales de disuasión, luego el uso de la fuerza ante situaciones de resistencia activa, el uso de armas no letales frente a violencia activa y, por último, el uso de armas letales ante situaciones de resistencia activa potencialmente letales.</p>
<p>
Desde el comienzo de la crisis chilena, el 18 de octubre, tanto el INDH como Amnistía Internacional y el propio Colegio Médico han exigido que se prohíba el uso de las escopetas antidisturbios de la policía, pero se han encontrado con un muro en el gobierno y en la propia policía.</p>
<p>
Las Cortes de Apelaciones de Antofagasta, en el norte, y en Concepción, en el sur, prohibieron esta semana el uso de armas letales y balines contra personas que protesten pacíficamente en la ciudad.</p>
<p>
Juan Manuel Zolessi, rector de la Universidad de Santiago, dijo que el consejo de rectores presentó un recurso de protección en tribunales &quot;para impedir por la vía jurídica&quot; el uso de balines y perdigones.</p>
<p>
Meza indicó que, según relatan los heridos oculares, en &quot;la mayoría de ellos el impacto viene de una escopeta disparada por Carabineros de Chile (la policía uniformada)&quot;.</p>
<p>
Las múltiples y reiteradas declaraciones que afirman que la policía no está respetando sus protocoles, llevaron el domingo al director de la policía, general Mario Rozas, a anunciar que dispuso que el uso de las escopetas antidisturbios &quot;sea acotado&quot;.</p>
<p>
Sin embargo, el último caso registrado ocurrió el lunes cuando el universitario Vicente Muñoz protestaba en el centro de la ciudad. Su hermana Patricia relató que un policía le disparó a unos dos metros de distancia desde un carro lanza gases: perdió la visión del ojo izquierdo.</p>
<p>
El rector de la Universidad de Chile, Ennio Vivaldi, señaló que &quot;después de todos los casos de pérdida de ojo, que no se tome una medida de inmediato y se diga &lsquo;&iexcl;esto no puede seguir!&rsquo;... me parece absolutamente increíble&quot;.</p>
<p>
La presidenta de los alumnos del plantel, Emilia Schneider, informó que 18 estudiantes perdieron la visión de un ojo.</p>
<p>
En el país sudamericano sólo tienen acceso al uso de escopetas antidisturbios las policías y el ejército.</p>
<p>
El ministro del Interior, Gonzalo Blumel, declaró el domingo que, &quot;hay que ser muy cuidadosos al introducir cambios que pueden significar una situación de violencia que termine siendo peor&quot;, aludiendo a las demandas para que se deje de usar las escopetas antidisturbios.</p>
<p>
Un estallido social hace 28 días fue seguido por incesantes y multitudinarias manifestaciones pacíficas en todo el país, en demanda de mejoras sociales en áreas como salud, pensiones y educación. Durante las protestas a menudo encapuchados provocan serios disturbios, levantan barricadas y se enfrentan a la policía, que los reprime con violencia.</p>
<p>
Rozas, el director de la policía, señaló que ahora los policías deberán usar una cámara de vídeo en sus cascos y que se usen escopetas sólo en situaciones &quot;de real peligro para nuestros carabineros... (y) conciudadanos...&quot;.</p>
<p>
&quot;Evidentemente se está reconociendo que algo se estaba haciendo mal&quot;, señaló Sergio Micco, director del INDH.</p>
<p>
En los últimos días ha sido más frecuente tratar de disuadir a los manifestantes con llamados por megáfonos.</p>
<p>
En una situación, al parecer irónica, a comienzos de semana se escuchó un saludo por megáfono emitido desde un carro lanza gases en los mismos instantes que gaseaban a estudiantes universitarios que protestaban desde el interior de una de sus sedes.</p>
<p>
&quot;Hola jóvenes, &iquest;Cómo están?, los saluda el zorrillo, (apodo con que se conoce en Chile al carro lanza gases de la policía), mucho gusto, que lo pasen bien&quot;, según un registro de audio de Radio Cooperativa.</p>
<p>
El ministro de Salud, Jaime Mañalich, anunció el lunes un Programa Integral de Reparación Ocular &quot;para las víctimas de la violencia política&quot; que serán atendidos gratis, que considerará prótesis y atención sicológica.</p>
<p>
La Fiscalía Nacional informó que abrió 1.089 investigaciones penales &quot;por denuncias de violencia institucional&quot; durante las dos primeras semanas del conflicto social, por igual número de víctimas. De ellas el 70% corresponden a policías.</p>
<p>
La policía, en tanto ha informado de unos 1.200 policías heridos en los últimos 26 días. El INDH y las Cruz Roja local informan que los heridos civiles superan los 2.000.</p>
<p>
Preocupados por la situación de violaciones a los derechos humanos en Chile, llegaron al país representantes de la Alta Comisionada de Naciones Unidas para los Derechos Humanos, la expresidenta chilena Michelle Bachelet, y el lunes arribó a Santiago José Miguel Vivanco, de la ONG activista de los derechos básicos.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">367</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=M%C3%A9todo+que+utilizan+los+carabineros%3A+230+chilenos+cegados+por+disparos+de+la+polic%C3%ADa&url=https://www.aporrea.org/ddhh/n348946.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn348946.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n348946.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n348946.html&title=M%C3%A9todo+que+utilizan+los+carabineros%3A+230+chilenos+cegados+por+disparos+de+la+polic%C3%ADa&summary=Por%3A+Agencias-Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/ddhh/n348947.html">
<h1>Cantante Mon Laferte muestra un mensaje en sus senos en los Latin Grammy: "En Chile Torturan, violan y matan"</h1>
</a>
</li>
<li>
<a href="/ddhh/n348945.html">
<h2>El golpe es profundamente reaccionario, racista y colonial</h2>
<h1>¿Qué es la wiphala y por qué es tan importante en Bolivia?</h1>
</a>
</li>
<li>
<a href="/actualidad/n348944.html">
<h1>Estudio revela por qué las personas de más de 110 años son inmunes al cáncer y otras enfermedades</h1>
</a>
</li>
<li>
<a href="/ddhh/n348943.html">
<h2>Audios revelan conspiración y la participación de Estados Unidos en los hechos sucedidos en Bolivia</h2>
<h1>Ted Cruz, Marco Rubio y Bob Menéndez involucrados en Golpe de Estado en Bolivia, revelan audios</h1>
</a>
</li>
<li>
<a href="/ddhh/n348942.html">
<h1>Parlamentarios del partido de Evo Morales se instalan en la Asamblea de Bolivia y declaran una huelga de hambre</h1>
</a>
</li>
<li>
<a href="/ddhh/n348941.html">
<h1>Puerto Ordaz: Capturado un abogado que simuló un robo para asesinar a su mujer</h1>
</a>
</li>
<li>
<a href="/internacionales/n348939.html">
<h1>Policía dominicana incriminó por "error" a un venezolano en red de contrabando de medicinas</h1>
</a>
</li>

<li>
<a href="/energia/n348940.html">
<h2>Sindicato del sector petrolero</h2>
<h1>ASINSUOPET convoca a Asamblea Extraordinaria para tratar sobre elecciones de su Junta Directiva</h1>
</a>
</li>
<li>
<a href="/contraloria/n348938.html">
<h1>Acusado comandante de la Zodi-Zulia por contrabando de 33.470 litros de ácido sulfúrico</h1>
</a>
</li>
<li>
<a href="/internacionales/n348937.html">
<h1>Tiroteo en una escuela secundaria cerca de Los Ángeles: una persona muerta y varios heridos</h1>
</a>
</li>
<li>
<a href="/internacionales/n348933.html">
<h1>(VIDEO) Nueva canciller colombiana anuncia reunión del TIAR en Bogotá por Venezuela</h1>
</a>
</li>
<li>
<a href="/educacion/n348936.html">
<h1>(AUDIO-VIDEO) Reprimen con gases lacrimógenos y gas pimienta protesta estudiantil en la UCV</h1>
</a>
</li>
<li>
<a href="/actualidad/n348869.html">
<h2>No presentan cifras desde hace tres años</h2>
<h1>Femicidios en Venezuela ignorados e invisibilizados por el Estado venezolano</h1>
</a>
</li>
<li>
<a href="/ddhh/n348935.html">
<h1>(VIDEO) Reclusos de CPO en el Estado Táchira siguen en protesta y mantienen 8 custodios de rehenes a cambio de comida</h1>
</a>
</li>
<li>
<a href="/trabajadores/n348934.html">
<h1>(VIDEO) Enfermeras se encuentran nuevamente en las calles y convocan desde hoy un paro nacional de 48 horas</h1>
</a>
</li>
<li>
<a href="/internacionales/n348932.html">
<h1>Nuevo gobierno de Bolivia rompe alianzas con el gobierno de Maduro y reconoce a Guaidó</h1>
</a>
</li>
<li>
<a href="/ddhh/n348931.html">
<h1>Alertan que inclusión de milicianos en patrullaje de calle pone en riesgo los DDHH en Venezuela</h1>
</a>
</li>
<li>
<a href="/tiburon/n348930.html">
<h1>Ceofanb denunció que un avión “espía” de EEUU violó otra vez el espacio aéreo venezolano</h1>
</a>
</li>
<li>
<a href="/ddhh/n348929.html">
<h2>Van 32 víctimas palestinas de bombardeos y ninguna baja de parte de Israel</h2>
<h1>Ataque israelí mata a seis miembros de una familia palestina en Gaza</h1>
</a>
</li>
<li>
<a href="/economia/n348928.html">
<h1>ONU: Se necesitan $1.350 millones para atender la creciente migración venezolana</h1>
</a>
</li>
<li>
<a href="/tiburon/n348927.html">
<h2>Seis conspiradores clave del mando militar de Bolivia fueron entrenados y educados en la Escuela de las Américas, en Fort Benning (Georgia, EE.UU.)</h2>
<h1>Max Blumenthal, periodista estadounidense denuncia un "golpe de Estado clásico" y un "régimen militar sin autoridad constitucional" en Bolivia</h1>
</a>
</li>
<li>
<a href="/ddhh/n348926.html">
<h2>"Percibimos todo lo que precedió al cambio de poder [en Bolivia] como acciones que en realidad equivalen a un golpe de Estado"</h2>
<h1>Gobierno de Putin reconoce a Jeanine Áñez como la presidenta interina de Bolivia hasta las elecciones</h1>
</a>
</li>
<li>
<a href="/ddhh/n348925.html">
<h2>2138 personas detenidas, entre ellas 243 niños, niñas y adolescentes y 407 mujeres. Nueve de ellas fueron desnudadas en actos policiales</h2>
<h1>Violaciones y desapariciones, la represión oculta en Chile</h1>
</a>
</li>
<li>
<a href="/ddhh/n348924.html">
<h1>Gobierno de Duque reconoce a Jeanine Áñez como presidenta interina de Bolivia</h1>
</a>
</li>
<li>
<a href="/internacionales/n348923.html">
<h1>Bolivia: Presidenta autoproclamada pedirá a México que Evo Morales "no hable de política"</h1>
</a>
</li>
<li>
<a href="/educacion/n348920.html">
<h2>Para el magisterio y para toda la clase trabajadora</h2>
<h1>(VIDEO) Zuleika Matamoros, docente de Marea Socialista: “Estamos en defensa de la recuperación del salario”</h1>
</a>
</li>
<li>
<a href="/internacionales/n348922.html">
<h1>Según el análisis estadístico: No hay evidencia de que los resultados de las elecciones bolivianas se hayan visto afectados por irregularidades o fraude</h1>
</a>
</li>
<li>
<a href="/actualidad/n348919.html">
<h1>Ceofanb denuncia nueva violación de espacio aéreo venezolano por aeronave de EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n348918.html">
<h1>Samuel Moncada denunció operación por redes sociales para legitimar golpe de Estado en Bolivia</h1>
</a>
</li>
<li>
<a href="/internacionales/n348917.html">
<h1>(VIDEOS) Bolivia: Con el pueblo en las calles el golpe no se logra consolidar</h1>
</a>
</li>
<li>
<a href="/medios-alternativos-y-comunitarios/n348916.html">
<h1>(Audio en vivo) Esquina Caliente de Caracas Cabildo Abierto contra el Neoliberalismo y por la restitución del presidente de Bolivia Evo Morales</h1>
</a>
</li>
<li>
<a href="/internacionales/n348915.html">
<h1>Argentina: Periodistas fueron censurados por hablar del golpe de Estado en Bolivia</h1>
</a>
</li>
<li>
<a href="/tiburon/n348914.html">
<h1>Morales pide a la ONU, al Papa y a países europeos apoyar el diálogo en Bolivia</h1>
</a>
</li>
<li>
<a href="/internacionales/n348913.html">
<h1>Uruguay no reconoce a la autoproclamada Añez y condena golpe de Estado contra Morales</h1>
</a>
</li>
<li>
<a href="/actualidad/n348912.html">
<h1>Venezuela rechaza autoproclamación de Jeanine Áñez como Jefa de Estado de Bolivia</h1>
</a>
</li>
<li>
<a href="/internacionales/n348911.html">
<h1>Haití: dos meses de insurrección popular</h1>
</a>
</li>
<li>
<a href="/oposicion/n348910.html">
<h1>Uno de los 3 Gatos que saludó "espontáneamente" a Guaidó en el Metro es familiar de su esposa</h1>
</a>
</li>
<li>
<a href="/internacionales/n348909.html">
<h1>(VIDEOS) Argentina: Las dos Cámaras del Congreso argentino rechazaron el golpe de Estado en Bolivia</h1>
</a>
</li>
<li>
<a href="/actualidad/n348908.html">
<h1>Inameh prevé este jueves lluvias de intensidad variable en casi todo el país</h1>
</a>
</li>
<li>
<a href="/economia/n348907.html">
<h1>Proponen uso del Petro para comercializar el oro</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=M%C3%A9todo+que+utilizan+los+carabineros%3A+230+chilenos+cegados+por+disparos+de+la+polic%C3%ADa&url=https://www.aporrea.org/ddhh/n348946.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn348946.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n348946.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n348946.html&title=M%C3%A9todo+que+utilizan+los+carabineros%3A+230+chilenos+cegados+por+disparos+de+la+polic%C3%ADa&summary=Por%3A+Agencias-Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/ddhh/n348947.html">
<h2>Cantante Mon Laferte muestra un mensaje en sus senos en los Latin Grammy: "En Chile Torturan, violan y matan"</h2></A>
</li>
<li><a href="/ddhh/n348945.html">
<h3>El golpe es profundamente reaccionario, racista y colonial</h3><h2>¿Qué es la wiphala y por qué es tan importante en Bolivia?</h2></A>
</li>
<li><a href="/ddhh/n348943.html">
<h3>Audios revelan conspiración y la participación de Estados Unidos en los hechos sucedidos en Bolivia</h3><h2>Ted Cruz, Marco Rubio y Bob Menéndez involucrados en Golpe de Estado en Bolivia, revelan audios</h2></A>
</li>
<li><a href="/ddhh/n348942.html">
<h2>Parlamentarios del partido de Evo Morales se instalan en la Asamblea de Bolivia y declaran una huelga de hambre</h2></A>
</li>
<li><a href="/ddhh/n348941.html">
<h2>Puerto Ordaz: Capturado un abogado que simuló un robo para asesinar a su mujer</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ddhh/">
Por los Derechos Humanos contra la Impunidad
</H2></a></em>
</div>
<br><ul><li><a href="/tiburon/n348947.html">
<h2>Cantante Mon Laferte muestra un mensaje en sus senos en los Latin Grammy: "En Chile Torturan, violan y matan"</h2></A>
</li>
<li><a href="/tiburon/n348945.html">
<h3>El golpe es profundamente reaccionario, racista y colonial</h3><h2>¿Qué es la wiphala y por qué es tan importante en Bolivia?</h2></A>
</li>
<li><a href="/tiburon/n348943.html">
<h3>Audios revelan conspiración y la participación de Estados Unidos en los hechos sucedidos en Bolivia</h3><h2>Ted Cruz, Marco Rubio y Bob Menéndez involucrados en Golpe de Estado en Bolivia, revelan audios</h2></A>
</li>
<li><a href="/tiburon/n348930.html">
<h2>Ceofanb denunció que un avión “espía” de EEUU violó otra vez el espacio aéreo venezolano</h2></A>
</li>
<li><a href="/tiburon/n348929.html">
<h3>Van 32 víctimas palestinas de bombardeos y ninguna baja de parte de Israel</h3><h2>Ataque israelí mata a seis miembros de una familia palestina en Gaza</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/tiburon/">
¡Palo al Tiburón! Contra el Imperialismo en Defensa de la Soberanía
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /ddhh/n348946.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
