<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Ministerio Público investiga incendio forestal ocurrido en el Waraira Repano o cerro El Ávila en Caracas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Caracas, 20 de marzo - El Ministerio Público comisionó a la Fiscalía 87&amp;ordm; Nacional en materia de ambiente para investigar el incendio forestal ocurrido el pasado lunes 18 de marzo en el Parq..." />
<meta name="author" content="Prensa Ministerio Público / Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/ddhh/n339682.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Prensa Ministerio Público / Aporrea.org" />
<meta property="og:article:section" content="ddhh" />
<meta property="og:article:published_time" content="2019-03-20T19:27:27-03:00" />
<meta property="og:title" content="Ministerio Público investiga incendio forestal ocurrido en el Waraira Repano o cerro El Ávila en Caracas" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/03/incendioavila.jpg" />
<meta property="og:description" content="Caracas, 20 de marzo - El Ministerio Público comisionó a la Fiscalía 87&amp;ordm; Nacional en materia de ambiente para investigar el incendio forestal ocurrido el pasado lunes 18 de marzo en el Parq..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Ministerio Público investiga incendio forestal ocurrido en el Waraira Repano o cerro El Ávila en Caracas" />
<meta name="twitter:description" content="Caracas, 20 de marzo - El Ministerio Público comisionó a la Fiscalía 87&amp;ordm; Nacional en materia de ambiente para investigar el incendio forestal ocurrido el pasado lunes 18 de marzo en el Parq..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/03/incendioavila.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ddhh/">Por los Derechos Humanos contra la Impunidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Ministerio Público investiga incendio forestal ocurrido en el Waraira Repano o cerro El Ávila en Caracas </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Prensa Ministerio Público / Aporrea.org</span> <small> | <time itemprop="datePublished" datetime="2019-03-20"> Miércoles, 20/03/2019 07:27 PM</time> | <a href="/imprime/n339682.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/03/incendioavila.jpg" target="_blank">
<img src="/imagenes/2019/03/incendioavila.jpg" alt="Incendio en el Waraira Repano o cerro el Ávila en Caracas, ocurrido el lunes 18 de Marzo de 2019" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Incendio en el Waraira Repano o cerro el Ávila en Caracas, ocurrido el lunes 18 de Marzo de 2019</h3> <h4>Credito: Twitter</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
Caracas, 20 de marzo - El Ministerio Público comisionó a la Fiscalía 87&ordm; Nacional en materia de ambiente para investigar el incendio forestal ocurrido el pasado lunes 18 de marzo en el Parque Nacional Waraira Repano, también llamado cerro El Ávila, en Caracas.</p>
<p>
La representación fiscal constató la afectación de aproximadamente 50 hectáreas y tendrá que determinar si el incendio fue por causas naturales o generado por terceros.</p>
<p>
En tal sentido, se coordinaron las experticias y diligencias de investigación que actualmente ejecutan los funcionarios de la Guardia Nacional Bolivariana (GNB), el Instituto Nacional de Parques (Inparques), el cuerpo de Bomberos Forestales y Protección Civil, a fin de establecer las responsabilidades penales del caso.</p>
<p>
Durante la visita a dicho parque natural, también estuvo el director de Defensa Integral del Ambiente y Delito Ambiental, Ángel Fuenmayor, y el subdirector de la citada dirección, Franklin Romero.</p>
<p>
Igualmente, asistieron el presidente de Inparques y viceministro de Ecosocialismo y Aguas, Josue Lorca, además de los funcionarios de la Guardería Ambiental de la GNB.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">264</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Ministerio+P%C3%BAblico+investiga+incendio+forestal+ocurrido+en+el+Waraira+Repano+o+cerro+El+%C3%81vila+en+Caracas&url=https://www.aporrea.org/ddhh/n339682.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn339682.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n339682.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n339682.html&title=Ministerio+P%C3%BAblico+investiga+incendio+forestal+ocurrido+en+el+Waraira+Repano+o+cerro+El+%C3%81vila+en+Caracas&summary=Por%3A+Prensa+Ministerio+P%C3%BAblico+%2F+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n339681.html">
<h1>Caracas: Con descarga aérea de agua sofocarán finalmente el incendio del Waraira Repano, o Cerro El Ávila</h1>
</a>
</li>
<li>
<a href="/internacionales/n339680.html">
<h2>La Boeing está en medio de una importante crisis después de que muchos países hayan vetado a los 737 Max 8 por tantos accidentes</h2>
<h1>Piloto del Boeing siniestrado en Indonesia chequeó el manual mientras el avión se iba a pique</h1>
</a>
</li>
<li>
<a href="/internacionales/n339679.html">
<h1>Karen Uhlenbeck es la primera mujer que recibe el premio Abel 2019, el Nobel de las matemáticas</h1>
</a>
</li>
<li>
<a href="/ddhh/n339678.html">
<h1>Marchan en Chile exigiendo el cese de la militarización en territorio mapuche</h1>
</a>
</li>
<li>
<a href="/pachamama/n339677.html">
<h1>Múltiples sismos se registraron luego de erupción del Popocatépetl</h1>
</a>
</li>
<li>
<a href="/medios/n339676.html">
<h1>ONU realizó foro sobre fake news en torno a supuesta crisis humanitaria en Venezuela</h1>
</a>
</li>
<li>
<a href="/ddhh/n339675.html">
<h2>Las perversidades del Imperio</h2>
<h1>(VIDEOS) Edward Snowden, desvela cómo EEUU pudo provocar el “apagón” venezolano</h1>
</a>
</li>
<li>
<a href="/pachamama/n339674.html">
<h1>Hoy se celebra el Día Mundial sin Carne</h1>
</a>
</li>
<li>
<a href="/actualidad/n339673.html">
<h1>Gaceta Oficial 41.599 viernes 15 de marzo 2019</h1>
</a>
</li>
<li>
<a href="/ddhh/n339671.html">
<h1>Delegación venezolana en la ONU: “La situación de DDHH en Venezuela ha sido distorsionada”</h1>
</a>
</li>
<li>
<a href="/ideologia/n339668.html">
<h1>(AUDIO) Juan Barreto: "Cambio de gabinete es un acto demagógico, pretenden crear expectativas porque no tienen nada que ofrecer”</h1>
</a>
</li>
<li>
<a href="/internacionales/n339670.html">
<h1>Venezuela es el país menos feliz de América Latina, según índice de la ONU</h1>
</a>
</li>
<li>
<a href="/tecno/n339669.html">
<h1>OMS dice que la edición genética de humanos es “irresponsable”, pero no exige prohibirla</h1>
</a>
</li>
<li>
<a href="/contraloria/n339667.html">
<h1>EEUU levanta las sanciones a las esposas de los magnates Raúl Gorrín y Gustavo Perdomo</h1>
</a>
</li>
<li>
<a href="/contraloria/n339672.html">
<h2>Dejaron la casa presidencial vacía</h2>
<h1>México: Investigan a los Peña Nieto por llevarse obras de arte, muebles y hasta los cubiertos de Los Pinos</h1>
</a>
</li>
<li>
<a href="/ddhh/n339665.html">
<h1>Excarcelados con medidas cautelares nueve trabajadores de Ferrominera detenidos por protestar</h1>
</a>
</li>
<li>
<a href="/contraloria/n339661.html">
<h1>(VIDEO) Presidenta del Colegio de Enfermeras de Caracas: "Venezuela está regida por delincuentes armados que pretenden imponer el silencio ante la voz de protesta”</h1>
</a>
</li>
<li>
<a href="/internacionales/n339660.html">
<h1>Josep Borrell: Rodríguez Zapatero no viajó a Venezuela “por mandato” del presidente de España</h1>
</a>
</li>
<li>
<a href="/economia/n339666.html">
<h1>Citibank toma control de oro venezolano en garantía y podría venderlo</h1>
</a>
</li>
<li>
<a href="/ddhh/n339662.html">
<h1>Cadena perpetua para ex-líder serbobosnio Radovan Karadzic por crímenes de lesa humanidad</h1>
</a>
</li>
<li>
<a href="/contraloria/n339663.html">
<h1>(AUDIO) Rotondaro: "Yo no participé en la destrucción del país"</h1>
</a>
</li>
<li>
<a href="/oposicion/n339664.html">
<h1>Representante de Guaidó en el Reino Unido es nieta del dueño de Pinturas Montana, fue novia de Mick Jagger y casi no habla español</h1>
</a>
</li>
<li>
<a href="/cultura/n339659.html">
<h1>(VIDEO) Dudamel dice que espera "regresar pronto" a Venezuela porque está “muy cerca el final de esta pesadilla”</h1>
</a>
</li>
<li>
<a href="/internacionales/n339658.html">
<h1>El papa rechaza la renuncia del cardenal Barbarin y enfurece a las víctimas de pederastia</h1>
</a>
</li>
<li>
<a href="/tiburon/n339656.html">
<h1>Trump "revisará" con países caribeños la situación de Venezuela</h1>
</a>
</li>
<li>
<a href="/energia/n339657.html">
<h1>Zulia: Anuncian racionamiento eléctrico de cuatro horas por 15 días</h1>
</a>
</li>
<li>
<a href="/ddhh/n339655.html">
<h2>Exge al gobierno venezolano "acceso total y sin restricciones" a los expertos de la ONU</h2>
<h1>Bachelet critica represión respaldada por "milicias progubernamentales" en Venezuela y dice que sanciones pueden agravar la crisis</h1>
</a>
</li>
<li>
<a href="/actualidad/n339654.html">
<h1>Este miércoles OEA recibe informe de ¨crímenes de lesa humanidad¨ en Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n339653.html">
<h1>Pensión del mes de abril será depositada este jueves 21 de marzo</h1>
</a>
</li>
<li>
<a href="/internacionales/n339652.html">
<h1>El holocausto de la vaquita marina: sólo quedan 10 ejemplares de esta especie</h1>
</a>
</li>
<li>
<a href="/regionales/n339651.html">
<h1>Gobernador de Amazonas denunció nuevo ataque a la fibra óptica en Cinaruco del estado Apure</h1>
</a>
</li>
<li>
<a href="/tecno/n339650.html">
<h1>Érika Farías: El imperio quiere sembrar virus en los sistemas informáticos de los países</h1>
</a>
</li>
<li>
<a href="/actualidad/n339649.html">
<h1>Inameh prevé cielos despejados sin lluvias este miércoles en gran parte del país</h1>
</a>
</li>
<li>
<a href="/tiburon/n339648.html">
<h2>Asedio nunca visto</h2>
<h1>Más de 45 países con gobiernos de derecha han sancionado a Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n339647.html">
<h2>Desde la 1 de la tarde estarán conversando sobre la situación de las mujeres en Venezuela</h2>
<h1>Las Conversas Púrpuras tienen nuevas fechas: 26, 27 y 28 de marzo en el CELARG</h1>
</a>
</li>
<li>
<a href="/ddhh/n339646.html">
<h1>(VIDEO) Cuatro detenidos por incendiar vivienda de alcaldesa Betzabeth Gandica en Táchira</h1>
</a>
</li>
<li>
<a href="/tiburon/n339645.html">
<h1>Entrega de cartas credenciales a supuesta nueva embajadora de Venezuela en Panamá es una burla</h1>
</a>
</li>
<li>
<a href="/actualidad/n339644.html">
<h1>Marielle Franco, ícono de la revolución feminista y antiviolencia</h1>
</a>
</li>
<li>
<a href="/oposicion/n339643.html">
<h1>(VIDEO) Nueva York: Movimientos populares hicieron desocupar a un grupo de opositores del Consulado de Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n339642.html">
<h2>Estamos calentando el brazo y vamos venciendo</h2>
<h1>(VIDEO) Diosdado Cabello, rueda de prensa del PSUV, 18 marzo 2019</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Ministerio+P%C3%BAblico+investiga+incendio+forestal+ocurrido+en+el+Waraira+Repano+o+cerro+El+%C3%81vila+en+Caracas&url=https://www.aporrea.org/ddhh/n339682.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn339682.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n339682.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n339682.html&title=Ministerio+P%C3%BAblico+investiga+incendio+forestal+ocurrido+en+el+Waraira+Repano+o+cerro+El+%C3%81vila+en+Caracas&summary=Por%3A+Prensa+Ministerio+P%C3%BAblico+%2F+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/ddhh/n339678.html">
<h2>Marchan en Chile exigiendo el cese de la militarización en territorio mapuche</h2></A>
</li>
<li><a href="/ddhh/n339675.html">
<h3>Las perversidades del Imperio</h3><h2>(VIDEOS) Edward Snowden, desvela cómo EEUU pudo provocar el “apagón” venezolano</h2></A>
</li>
<li><a href="/ddhh/n339671.html">
<h2>Delegación venezolana en la ONU: “La situación de DDHH en Venezuela ha sido distorsionada”</h2></A>
</li>
<li><a href="/ddhh/n339665.html">
<h2>Excarcelados con medidas cautelares nueve trabajadores de Ferrominera detenidos por protestar</h2></A>
</li>
<li><a href="/ddhh/n339662.html">
<h2>Cadena perpetua para ex-líder serbobosnio Radovan Karadzic por crímenes de lesa humanidad</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ddhh/">
Por los Derechos Humanos contra la Impunidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /ddhh/n339682.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
