<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Asesinan a venezolana en República Dominicana</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="03-01-19.-El cadáver de una mujer fue encontrado con signos de estrangulamiento debajo del Puente Francisco del Rosario Sánchez, y a la orilla del río Higuamo, en Santo Domingo, República Domin..." />
<meta name="author" content="Agencias /">
<link rel="canonical" href="https://www.aporrea.org/ddhh/n336396.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="ddhh" />
<meta property="og:article:published_time" content="2019-01-03T15:03:59-04:00" />
<meta property="og:title" content="Asesinan a venezolana en República Dominicana" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/01/venezolana-republica-dominicana-asesinada-6.jpg" />
<meta property="og:description" content="03-01-19.-El cadáver de una mujer fue encontrado con signos de estrangulamiento debajo del Puente Francisco del Rosario Sánchez, y a la orilla del río Higuamo, en Santo Domingo, República Domin..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Asesinan a venezolana en República Dominicana" />
<meta name="twitter:description" content="03-01-19.-El cadáver de una mujer fue encontrado con signos de estrangulamiento debajo del Puente Francisco del Rosario Sánchez, y a la orilla del río Higuamo, en Santo Domingo, República Domin..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/01/venezolana-republica-dominicana-asesinada-6.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ddhh/">Por los Derechos Humanos contra la Impunidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Asesinan a venezolana en República Dominicana </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span> <small> | <time itemprop="datePublished" datetime="2019-01-03"> Jueves, 03/01/2019 03:03 PM</time> | <a href="/imprime/n336396.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/01/venezolana-republica-dominicana-asesinada-6.jpg" target="_blank">
<img src="/imagenes/2019/01/venezolana-republica-dominicana-asesinada-6.jpg" alt="Keyli Andrea Pernia Álvarez" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Keyli Andrea Pernia Álvarez</h3> <h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
03-01-19.-El cadáver de una mujer fue encontrado con signos de estrangulamiento debajo del Puente Francisco del Rosario Sánchez, y a la orilla del río Higuamo, en Santo Domingo, República Dominicana, según  publica <a href="https://listindiario.com/la-republica/2019/01/03/548014/cadaver-de-venezolana-que-fue-hallado-en-spm-pertenece-a-joven-reportada-como-desaparecida" rel="noopener" target="_blank">Listín diario</a>.</p>
<div>
Se trata de Keyli Andrea Pernia Álvarez, de 28 años y nacionalidad venezolana, quien residía en la calle 2 de Junio de Buena Vista en Boca Chica.</div>
<div>
<p>
Las autoridades informaron que la fallecida había sido denunciada como desaparecida desde el pasado domingo.</p>
<p>
Al lugar del hecho se presentaron las autoridades policiales, acompañadas de la médico legista Marisandra Santana y la fiscal Branda Jabalera.</p>
<p>
Con relación al caso la policía busca a dos personas consideradas sospechosas del crimen.</p>
</div>
<p>
 </p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">1875</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Asesinan+a+venezolana+en+Rep%C3%BAblica+Dominicana&url=https://www.aporrea.org/ddhh/n336396.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn336396.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n336396.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n336396.html&title=Asesinan+a+venezolana+en+Rep%C3%BAblica+Dominicana&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n336400.html">
<h1>Gaceta Oficial 41.553 jueves 27 de diciembre 2019</h1>
</a>
</li>
<li>
<a href="/actualidad/n336401.html">
<h1>Gobierno Nacional expresó condolencias por fallecimiento del Cónsul de Grecia en Caracas</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n336399.html">
<h1>(VIDEO) 400 venezolanos en Chile denunciaron estafa en celebración de fin de año. “No tuvimos fiesta, no tuvimos cena, no tuvimos brindis"</h1>
</a>
</li>
<li>
<a href="/internacionales/n336398.html">
<h2>235 demócratas y 199 republicanos</h2>
<h1>Instalado Congreso de EEUU con la cámara baja controlada por los demócratas</h1>
</a>
</li>
<li>
<a href="/contraloria/n336397.html">
<h1>Motta Domínguez denuncia nuevo ataque al sistema eléctrico en el Zulia. Cuatro personas fueron detenidas</h1>
</a>
</li>
<li>
<a href="/internacionales/n336391.html">
<h1>Bolsonaro destituirá a los funcionarios que defiendan "ideas comunistas”</h1>
</a>
</li>
<li>
<a href="/internacionales/n336395.html">
<h1>Un muerto y al menos 15 heridos en enfrentamientos por entrada de mujeres a un templo en India</h1>
</a>
</li>
<li>
<a href="/internacionales/n336394.html">
<h1>México: Zapatistas llaman a resistir a AMLO: López Obrador replica que no caerá en confrontaciones</h1>
</a>
</li>
<li>
<a href="/economia/n336393.html">
<h1>Abuelos rechazan pago de pensión mediante el monedero digital, alertan sobre protestas</h1>
</a>
</li>
<li>
<a href="/actualidad/n336392.html">
<h1>Falleció cónsul general de la Embajada de Grecia de un severo edema cerebral en el hotel Altamira Suites</h1>
</a>
</li>
<li>
<a href="/economia/n336390.html">
<h1>Fondos del Monedero Patria pueden utilizarse para consumos a través del BiopagoBDV</h1>
</a>
</li>
<li>
<a href="/internacionales/n336389.html">
<h1>Bolsonaro elimina ministerios de Cultura, Deportes y Trabajo en su primer día de gobierno</h1>
</a>
</li>
<li>
<a href="/internacionales/n336388.html">
<h1>Sismo de 5 grados sacude Kumamoto, en el sudoeste de Japón</h1>
</a>
</li>
<li>
<a href="/actualidad/n336386.html">
<h1>Venezuela condena pretensiones de EEUU y Colombia de vulnerar la soberanía venezolana</h1>
</a>
</li>
<li>
<a href="/actualidad/n336376.html">
<h2>Desde la plaza de La Moneda, a unas cuadras de Miraflores</h2>
<h1>(VIDEO) Presidente Maduro oiga el clamor de los trabajadores petroleros</h1>
</a>
</li>
<li>
<a href="/tiburon/n336385.html">
<h1>El Pentágono se jacta de sus bombas en un perturbador tuit de Año Nuevo y luego lo elimina</h1>
</a>
</li>
<li>
<a href="/regionales/n336384.html">
<h1>Ministerio de Ecosocialismo activará plan para atender hundimiento de ferry María Rosario</h1>
</a>
</li>
<li>
<a href="/tiburon/n336383.html">
<h2>"Esos gobiernos llamados Bolivarianos"</h2>
<h1>Mike Pompeo amenaza con “actuar” contra Venezuela, Cuba y Nicaragua</h1>
</a>
</li>
<li>
<a href="/internacionales/n336382.html">
<h1>Francia: El arresto de líder de los "Chalecos Amarillos" desata polémica por la motivación política de la detención</h1>
</a>
</li>
<li>
<a href="/actualidad/n336381.html">
<h2>Solicitan cambio de nombre por el de José Vicente Ochoa, revolucionario internacionalista nacido en la parroquia</h2>
<h1>Llamado al MPP Educación Aristóbulo Istúriz: En el 23 de Enero no queremos escuelas que rindan tributo al genocida Diego de Losada</h1>
</a>
</li>
<li>
<a href="/economia/n336378.html">
<h1>Comienza el Decenio de la Agricultura Familiar proclamado por la ONU</h1>
</a>
</li>
<li>
<a href="/internacionales/n336377.html">
<h2>Horas del mediodía</h2>
<h1>EEUU: se instala nuevo Congreso con mayoría demócrata en la Cámara de Representantes</h1>
</a>
</li>
<li>
<a href="/internacionales/n336375.html">
<h2>Inédito</h2>
<h1>(VIDEO) Sonda china llega a la cara oculta de la Luna y envía históricas primeras imágenes</h1>
</a>
</li>
<li>
<a href="/internacionales/n336374.html">
<h2>Trabajarán juntos para "reducir la producción"</h2>
<h1>A EEUU le "preocupa mucho" la cocaína de Colombia</h1>
</a>
</li>
<li>
<a href="/actualidad/n336373.html">
<h2>Trabajan para solventar la falla</h2>
<h1>Movilnet: "Incidencia en plataforma afectó servicio de emisión de llamadas en red GSM"</h1>
</a>
</li>
<li>
<a href="/internacionales/n336372.html">
<h2>Asume la presidencia durante el mes de enero</h2>
<h1>República Dominicana se convierte por primera vez en su historia en miembro del Consejo de Seguridad de la ONU</h1>
</a>
</li>
<li>
<a href="/internacionales/n336371.html">
<h1>Presidenta de Taiwán replicó con dureza a Xi Jinping en torno a la reunificación con China</h1>
</a>
</li>
<li>
<a href="/internacionales/n336370.html">
<h2>Explosión de gas</h2>
<h1>Rusia: Socorristas hallan nuevos cuerpos, entre ellos niños, en el edificio derrumbado</h1>
</a>
</li>
<li>
<a href="/actualidad/n336369.html">
<h1>Banco De Venezuela realizó jornada de atención integral en la Parroquia 23 de Enero</h1>
</a>
</li>
<li>
<a href="/actualidad/n336368.html">
<h2>Trabajaron para Exxon-Mobil y el Estado retiene sus prestaciones</h2>
<h1>(VIDEO) Trabajadores petroleros exigen que les cancelen sus pasivos laborales</h1>
</a>
</li>
<li>
<a href="/deportes/n336366.html">
<h2>Seguimos los deseos de Michael</h2>
<h1>Familia de Schumacher no informa sobre su estado de salud, solo que "Michael está en las mejores manos"</h1>
</a>
</li>
<li>
<a href="/internacionales/n336365.html">
<h1>Perú: Pedro Chávarry restituye a fiscales del caso Lava Jato porque otros colegas se negaron a sustituirlos</h1>
</a>
</li>
<li>
<a href="/economia/n336364.html">
<h1>Banco Central del Uruguay emitirá más billetes de plástico</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n336363.html">
<h2>Comunicado</h2>
<h1>Venezuela denuncia desinterés de Colombia en recibir a colombiano rescatado por la FANB</h1>
</a>
</li>
<li>
<a href="/internacionales/n336362.html">
<h1>EEUU: Los demócratas prometen retar a Trump en el nuevo Congreso que se instala este jueves</h1>
</a>
</li>
<li>
<a href="/internacionales/n336361.html">
<h1>Millones de mujeres forman muro por igualdad de género en India</h1>
</a>
</li>
<li>
<a href="/actualidad/n336358.html">
<h1>Gaceta Oficial 41.551 viernes 21 de diciembre 2018</h1>
</a>
</li>
<li>
<a href="/internacionales/n336356.html">
<h1>Bolsonaro otorga poder a los hacendados para delimitar tierras indígenas en Brasil</h1>
</a>
</li>
<li>
<a href="/ddhh/n336359.html">
<h1>Capturado funcionario de las Faes involucrado en la muerte de dos ciudadanos ocurrida en Catia La Mar</h1>
</a>
</li>
<li>
<a href="/internacionales/n336360.html">
<h1>Fuertes críticas a Netflix por quitar episodio en que comediante estadounidense atacó al príncipe saudí Mohammed bin Salman</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Asesinan+a+venezolana+en+Rep%C3%BAblica+Dominicana&url=https://www.aporrea.org/ddhh/n336396.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn336396.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n336396.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n336396.html&title=Asesinan+a+venezolana+en+Rep%C3%BAblica+Dominicana&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/ddhh/n336359.html">
<h2>Capturado funcionario de las Faes involucrado en la muerte de dos ciudadanos ocurrida en Catia La Mar</h2></A>
</li>
<li><a href="/ddhh/n336354.html">
<h2>Padre de Requesens denuncia que el Sebin le suspendió las visitas en El Helicoide</h2></A>
</li>
<li><a href="/ddhh/n336350.html">
<h2>Reportero gráfico Jesús Medina se declara “secuestrado político” del gobierno venezolano</h2></A>
</li>
<li><a href="/ddhh/n336337.html">
<h2>La Iglesia escondió durante más de 60 años los abusos sexuales a menores de Marcial Maciel, fundador de los Legionarios de Cristo</h2></A>
</li>
<li><a href="/ddhh/n336318.html">
<h2>Guatemala: Recuerdan a niño guatemalteco fallecido en instalaciones migratorias de EEUU</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ddhh/">
Por los Derechos Humanos contra la Impunidad
</H2></a></em>
</div>
<br><ul><li><a href="/venezuelaexterior/n336399.html">
<h2>(VIDEO) 400 venezolanos en Chile denunciaron estafa en celebración de fin de año. “No tuvimos fiesta, no tuvimos cena, no tuvimos brindis"</h2></A>
</li>
<li><a href="/venezuelaexterior/n336363.html">
<h3>Comunicado</h3><h2>Venezuela denuncia desinterés de Colombia en recibir a colombiano rescatado por la FANB</h2></A>
</li>
<li><a href="/venezuelaexterior/n336338.html">
<h2>Desde el Reino Unido: Campaña de solidaridad con Venezuela, lista para entrar en acción en 2019</h2></A>
</li>
<li><a href="/venezuelaexterior/n336292.html">
<h2>Ecuador alarga hasta el fin de enero próximo la emergencia migratoria para atender a venezolanos</h2></A>
</li>
<li><a href="/venezuelaexterior/n336284.html">
<h2>Putin destaca asociación estratégica con Venezuela en mensaje de Año Nuevo al presidente Maduro</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/venezuelaexterior/">
Venezuela en el Exterior
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /ddhh/n336396.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
