<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Detienen  en Colombia a un venezolano acusado de matar a 15 personas en su país</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="25-12-18.-Un venezolano acusado de liderar una banda de sicarios y de haber asesinado a más de 15 personas en su país fue detenido en el municipio colombiano de Maicao y deportado, informaron fue..." />
<meta name="author" content="Agencias /">
<link rel="canonical" href="https://www.aporrea.org/ddhh/n336150.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="ddhh" />
<meta property="og:article:published_time" content="2018-12-25T17:12:51-04:00" />
<meta property="og:title" content="Detienen  en Colombia a un venezolano acusado de matar a 15 personas en su país" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/09/esposado-detenido-35.png" />
<meta property="og:description" content="25-12-18.-Un venezolano acusado de liderar una banda de sicarios y de haber asesinado a más de 15 personas en su país fue detenido en el municipio colombiano de Maicao y deportado, informaron fue..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Detienen  en Colombia a un venezolano acusado de matar a 15 personas en su país" />
<meta name="twitter:description" content="25-12-18.-Un venezolano acusado de liderar una banda de sicarios y de haber asesinado a más de 15 personas en su país fue detenido en el municipio colombiano de Maicao y deportado, informaron fue..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/09/esposado-detenido-35.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ddhh/">Por los Derechos Humanos contra la Impunidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Detienen en Colombia a un venezolano acusado de matar a 15 personas en su país </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span> <small> | <time itemprop="datePublished" datetime="2018-12-25"> Martes, 25/12/2018 05:12 PM</time> | <a href="/imprime/n336150.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/09/esposado-detenido-35.png" target="_blank">
<img src="/imagenes/2018/09/esposado-detenido-35.png" alt="Referencial" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Referencial</h3> <h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
25-12-18.-Un venezolano acusado de liderar una banda de sicarios y de haber asesinado a más de 15 personas en su país fue detenido en el municipio colombiano de Maicao y deportado, informaron fuentes oficiales, reseñó la agencia Efe.<br />
<br />
El hombre, identificado como Randy José Vargas Fernández, fue detenido en la terminal de transporte de Maicao, municipio fronterizo, cuando pretendía abordar un autobús con destino a Barranquilla gracias a una denuncia de la ciudadanía, detalló Migración Colombia en un comunicado.<br />
<br />
De acuerdo con los datos facilitados por las autoridades colombianas, Vargas Fernández está considerado como el jefe de una banda que delinquía en Maracaibo y que, al parecer, también secuestraba y extorsionaba a conductores de vehículos.<br />
<br />
Tras su detención, fue conducido por oficiales de Migración Colombia hasta el Puesto de Control Migratorio de Paraguachón, donde, tras verificar su plena identidad, fue notificado de la medida de expulsión en su contra.<br />
<br />
Vargas Fernández fue dejado a disposición del Servicio Administrativo de Identificación, Migración y Extranjería (Saime) de Venezuelade acuerdo con los protocolos establecidos, agregó la información. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">439</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Detienen++en+Colombia+a+un+venezolano+acusado+de+matar+a+15+personas+en+su+pa%C3%ADs&url=https://www.aporrea.org/ddhh/n336150.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn336150.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n336150.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n336150.html&title=Detienen++en+Colombia+a+un+venezolano+acusado+de+matar+a+15+personas+en+su+pa%C3%ADs&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/venezuelaexterior/n336151.html">
<h1>Venezuela se solidariza con México tras fallecimiento de gobernadora del estado de Puebla</h1>
</a>
</li>
<li>
<a href="/internacionales/n336148.html">
<h1>(VIDEO) China: Un hombre secuestró un autobús y atropelló a decenas de transeúntes, hay al menos 8 muertos y 22 heridos</h1>
</a>
</li>
<li>
<a href="/internacionales/n336145.html">
<h1>Según comunicado de Caricom, Venezuela "viola las derechos soberanos de Guyana"</h1>
</a>
</li>
<li>
<a href="/internacionales/n336142.html">
<h2>¡Feliz rebeldía hoy y siempre!</h2>
<h1>(VIDEO) Así canta Francia en las calles: "On Lâche Rien" - "No nos rendimos"</h1>
</a>
</li>
<li>
<a href="/internacionales/n336147.html">
<h1>El segundo en este mes: Muere niño guatemalteco tras ser detenido por agentes fronterizos EEUU</h1>
</a>
</li>
<li>
<a href="/internacionales/n336146.html">
<h1>El escritor y ex-vicepresidente de Nicaragua Sergio Ramírez advierte "salto al vacío" de Ortega por enjuiciar periodistas</h1>
</a>
</li>
<li>
<a href="/internacionales/n336144.html">
<h1>(VIDEO) Actor estadounidense Kevin Spacey se defiende en un vídeo de las acusaciones de abuso sexual</h1>
</a>
</li>
<li>
<a href="/tiburon/n336143.html">
<h1>Venezuela rechaza declaraciones "injerencistas e impertinentes" de EEUU por caso Guyana</h1>
</a>
</li>
<li>
<a href="/actualidad/n336141.html">
<h1>Rafael Ramírez: Presupuesto "clandestino" de 2019 bloquea la recuperación económica del país</h1>
</a>
</li>
<li>
<a href="/cultura/n336140.html">
<h1>Lara: Hospitalizado de emergencia el músico y compositor Adelis Freitez, fundador de “Carota, Ñema y Tajá” y requiere de ayuda inmediata</h1>
</a>
</li>
<li>
<a href="/energia/n336139.html">
<h1>Ministro de Petróleo de Irak prevé recuperación en precios del crudo a principios de 2019</h1>
</a>
</li>
<li>
<a href="/internacionales/n336138.html">
<h1>China rechaza el petróleo estadounidense a pesar de la tregua comercial</h1>
</a>
</li>
<li>
<a href="/actualidad/n336137.html">
<h1>Gran parte del país se mantendrá con poca nubosidad y sin lluvias durante este martes</h1>
</a>
</li>
<li>
<a href="/internacionales/n336136.html">
<h2>Algo anormal en esta época</h2>
<h1>Cuba: ​Fuerte oleaje ocasionó grandes inundaciones en La Habana</h1>
</a>
</li>
<li>
<a href="/internacionales/n336135.html">
<h1>Cuba: 22000 colaboradores cubanos en Venezuela participarán en referendo constitucional</h1>
</a>
</li>
<li>
<a href="/cultura/n336134.html">
<h1>Amplia repercusión tiene el fallecimiento del historiador y luchador argentino Osvaldo Bayer</h1>
</a>
</li>
<li>
<a href="/internacionales/n336133.html">
<h1>Sube a 429 el número de muertos por el tsunami en Indonesia</h1>
</a>
</li>
<li>
<a href="/cultura/n336132.html">
<h2>Luto musical</h2>
<h1>Falleció en Argentina el genial maestro del Charango, Jaime Torres</h1>
</a>
</li>
<li>
<a href="/internacionales/n336131.html">
<h1>Esperanzas e incertidumbres sobre el pacto de migración de la ONU</h1>
</a>
</li>
<li>
<a href="/internacionales/n336130.html">
<h1>Predicen un hundimiento aún mayor de los mercados en 2019</h1>
</a>
</li>
<li>
<a href="/actualidad/n336129.html">
<h1>El Tano Yea: en su primera navidad en Venezuela, el Kalaka se orinó en los pantalones</h1>
</a>
</li>
<li>
<a href="/actualidad/n336128.html">
<h1>Más de 8 millones de juguetes ha distribuido el Gobierno Nacional en el país</h1>
</a>
</li>
<li>
<a href="/internacionales/n336126.html">
<h2>Navidad, solo fisicamente</h2>
<h1>Brasil: Continúa vigilia Lula Libre en Curitiba, Brasil</h1>
</a>
</li>
<li>
<a href="/internacionales/n336125.html">
<h2>Lopez Obrasdor ordena actuar de inediato</h2>
<h1>México: Confirman la muerte de la gobernadora de Puebla y de su marido al estrellarse en helicóptero</h1>
</a>
</li>
<li>
<a href="/internacionales/n336124.html">
<h1>Papa Francisco: pocos celebran con banquetes y otros no tienen un pan ni para vivir</h1>
</a>
</li>
<li>
<a href="/internacionales/n336123.html">
<h1>Iván Duque pidió a más países “desconocer el Gobierno de Maduro” a partir del 10 de enero</h1>
</a>
</li>
<li>
<a href="/internacionales/n336122.html">
<h1>Guyana dice que presentará queja en la ONU por incidente “agresivo”, “ilegal” y “hostil” con barco venezolano</h1>
</a>
</li>
<li>
<a href="/contraloria/n336121.html">
<h1>(AUDIO) Filtran supuesto audio de un viceministro develando que lo del pernil era una estrategia para "sacar a la gente a votar"</h1>
</a>
</li>
<li>
<a href="/ddhh/n336120.html">
<h1>Falcón: Primero fueron atracados dentro en una posada. Madre y sus dos hijos murieron en accidente vial</h1>
</a>
</li>
<li>
<a href="/regionales/n336119.html">
<h1>Mujer dio a luz en el terminal de pasajeros de San Cristóbal tras tres días de espera para viajar</h1>
</a>
</li>
<li>
<a href="/internacionales/n336118.html">
<h1>Una segunda periodista de televisora cerrada, acusada de “terrorismo” en Nicaragua</h1>
</a>
</li>
<li>
<a href="/ddhh/n336116.html">
<h1>Colombia pide a Venezuela cumplir dictamen de ONU y liberar a 59 ciudadanos</h1>
</a>
</li>
<li>
<a href="/actualidad/n336115.html">
<h1>Se estrelló en Canaima avioneta con 200 bolsas de Clap</h1>
</a>
</li>
<li>
<a href="/internacionales/n336114.html">
<h1>EEUU 'urge' a Venezuela a respetar “soberanía" de sus vecinos</h1>
</a>
</li>
<li>
<a href="/contraloria/n336113.html">
<h1>Claudia Díaz, ex enfermera de Chávez: A mi me pagaban en dólares...no me daba tiempo en gastar el dinero</h1>
</a>
</li>
<li>
<a href="/actualidad/n336112.html">
<h1>Solidaridad con el pueblo de Nicaragua: ¡Por una navidad sin presos políticos!</h1>
</a>
</li>
<li>
<a href="/internacionales/n336111.html">
<h1>EEUU: Los negocios de Trump caen en picada a raíz de su controvertida presidencia</h1>
</a>
</li>
<li>
<a href="/actualidad/n336110.html">
<h1>Marea Socialista: ¡Basta de represión en contra de las y los trabajadores en Venezuela!</h1>
</a>
</li>
<li>
<a href="/internacionales/n336109.html">
<h1>EEUU: Retiran del mercado productos de pavo por temor de que contengan salmonela</h1>
</a>
</li>
<li>
<a href="/internacionales/n336108.html">
<h1>Aumenta a 373 el número de muertos por el tsunami en Indonesia</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Detienen++en+Colombia+a+un+venezolano+acusado+de+matar+a+15+personas+en+su+pa%C3%ADs&url=https://www.aporrea.org/ddhh/n336150.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn336150.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n336150.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n336150.html&title=Detienen++en+Colombia+a+un+venezolano+acusado+de+matar+a+15+personas+en+su+pa%C3%ADs&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/ddhh/n336120.html">
<h2>Falcón: Primero fueron atracados dentro en una posada. Madre y sus dos hijos murieron en accidente vial</h2></A>
</li>
<li><a href="/ddhh/n336116.html">
<h2>Colombia pide a Venezuela cumplir dictamen de ONU y liberar a 59 ciudadanos</h2></A>
</li>
<li><a href="/ddhh/n336082.html">
<h2>Periodista que perdió un ojo en agresión, denuncia a fiscal Yamileth Romero por negligencia observada en el caso</h2></A>
</li>
<li><a href="/ddhh/n336072.html">
<h2>Alarmante violencia contra la mujer en Colombia</h2></A>
</li>
<li><a href="/ddhh/n336059.html">
<h2>Por un reloj hampones asesinan a dueño de Frenos Medina cuando llegaba a la casa de su hijo en Maracaibo</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ddhh/">
Por los Derechos Humanos contra la Impunidad
</H2></a></em>
</div>
<br><ul><li><a href="/internacionales/n336148.html">
<h2>(VIDEO) China: Un hombre secuestró un autobús y atropelló a decenas de transeúntes, hay al menos 8 muertos y 22 heridos</h2></A>
</li>
<li><a href="/internacionales/n336147.html">
<h2>El segundo en este mes: Muere niño guatemalteco tras ser detenido por agentes fronterizos EEUU</h2></A>
</li>
<li><a href="/internacionales/n336146.html">
<h2>El escritor y ex-vicepresidente de Nicaragua Sergio Ramírez advierte "salto al vacío" de Ortega por enjuiciar periodistas</h2></A>
</li>
<li><a href="/internacionales/n336145.html">
<h2>Según comunicado de Caricom, Venezuela "viola las derechos soberanos de Guyana" </h2></A>
</li>
<li><a href="/internacionales/n336144.html">
<h2>(VIDEO) Actor estadounidense Kevin Spacey se defiende en un vídeo de las acusaciones de abuso sexual</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /ddhh/n336150.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
