
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>(VIDEO) Ortega Díaz sobre orden de captura internacional: "Los espero en la puerta de Interpol a ver a quién van a meter preso"</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="17-03-18.-La ex-fiscal general de la República, Luisa Ortega Díaz se pronunció este sábado durante una rueda de prensa en Madrid sobre la orden de captura internacional que exigió el vicepresi..." />
<meta name="author" content="Aporrea-Agencias /">
<link rel="canonical" href="https://www.aporrea.org/ddhh/n322414.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea-Agencias" />
<meta property="og:article:section" content="ddhh" />
<meta property="og:article:published_time" content="2018-03-17" />
<meta property="og:title" content="(VIDEO) Ortega Díaz sobre orden de captura internacional: &quot;Los espero en la puerta de Interpol a ver a quién van a meter preso&quot;" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2018/03/2018-03-17_16_29_12-luisa_ortega_daz_en_twitter_.png" />
<meta property="og:description" content="17-03-18.-La ex-fiscal general de la República, Luisa Ortega Díaz se pronunció este sábado durante una rueda de prensa en Madrid sobre la orden de captura internacional que exigió el vicepresi..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="(VIDEO) Ortega Díaz sobre orden de captura internacional: &quot;Los espero en la puerta de Interpol a ver a quién van a meter preso&quot;" />
<meta name="twitter:description" content="17-03-18.-La ex-fiscal general de la República, Luisa Ortega Díaz se pronunció este sábado durante una rueda de prensa en Madrid sobre la orden de captura internacional que exigió el vicepresi..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2018/03/2018-03-17_16_29_12-luisa_ortega_daz_en_twitter_.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1511755390" rel="stylesheet">
<link rel="stylesheet" href="/css/elusive-webfont.css?v=1502866207" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27950155-1', 'auto');
  ga('send', 'pageview');

</script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async type="text/javascript" src="/js/apo.js?sdas=1"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/ddhh/">Por los Derechos Humanos contra la Impunidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
(VIDEO) Ortega Díaz sobre orden de captura internacional: "Los espero en la puerta de Interpol a ver a quién van a meter preso" </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea-Agencias</span> <small> | <time itemprop="datePublished" datetime="2018-03-17"> Sábado, 17/03/2018 01:12 PM</time> | <a href="/imprime/n322414.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2018/03/2018-03-17_16_29_12-luisa_ortega_daz_en_twitter_.png" target="_blank">
<img src="/imagenes/2018/03/2018-03-17_16_29_12-luisa_ortega_daz_en_twitter_.png" alt="La ex-Fiscal General de la República, Luisa Ortega Díaz" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>La ex-Fiscal General de la República, Luisa Ortega Díaz</h3> <h4>Credito: Captura</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
17-03-18.-La ex-fiscal general de la República, Luisa Ortega Díaz se pronunció este sábado durante una rueda de prensa en Madrid sobre la orden de captura internacional que exigió el vicepresidente Ejecutivo, Tareck El Aissami, los retó a él y al actual fiscal general de la República, Tareck William Saab, a que la busquen en la Interpol para ver a quién dejan preso.<br />
<br />
Asimismo, aseguró estar preocupada por la “grave” persecución que el gobierno tiene contra los militares de alto rango, que han tenido la “fuerza” de rebelarse.<br />
<br />
Pidió a los militares cumplir con su deber que es: defender su uniforme y al pueblo, “no defiendan a un grupo de delincuentes”.<br />
<br />
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ENVIVO?src=hash&ref_src=twsrc%5Etfw">#ENVIVO</a> Rueda de prensa desde Madrid <a href="https://twitter.com/hashtag/17Mar?src=hash&ref_src=twsrc%5Etfw">#17Mar</a> <a href="https://twitter.com/hashtag/Venezuela?src=hash&ref_src=twsrc%5Etfw">#Venezuela</a> <a href="https://t.co/5CPa5hD3jL">https://t.co/5CPa5hD3jL</a></p>— Luisa Ortega Díaz (@lortegadiaz) <a href="https://twitter.com/lortegadiaz/status/974956642465873920?ref_src=twsrc%5Etfw">17 de marzo de 2018</a></blockquote><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">417</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Ortega+D%C3%ADaz+sobre+orden+de+captura+internacional%3A+%22Los+espero+en+la+puerta+de+Interpol+a+ver+a+qui%C3%A9n+van+a+meter+preso%22&url=https://www.aporrea.org/ddhh/n322414.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn322414.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n322414.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n322414.html&title=%28VIDEO%29+Ortega+D%C3%ADaz+sobre+orden+de+captura+internacional%3A+%22Los+espero+en+la+puerta+de+Interpol+a+ver+a+qui%C3%A9n+van+a+meter+preso%22&summary=Por%3A+Aporrea-Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n322424.html">
<h1>China: Asamblea Nacional Popular reelige por unanimidad a Xi Jinping como presidente: 2.970 votos a favor, ninguno en contra y cero abstenciones</h1>
</a>
</li>
<li>
<a href="/economia/n322417.html">
<h1>Trump restringirá las transacciones financieras de EEUU que involucren al Petro</h1>
</a>
</li>
<li>
<a href="/economia/n322416.html">
<h1>Tipo de cambio de la sexta subasta Dicom se ubicó en 54.020,634 Bs por euro</h1>
</a>
</li>
<li>
<a href="/ddhh/n322418.html">
<h1>58 reclusos se fugaron de Centro de Detención Preventiva en Margarita</h1>
</a>
</li>
<li>
<a href="/internacionales/n322415.html">
<h1>Rusia responde a Londres con expulsión de 23 diplomáticos británicos</h1>
</a>
</li>
<li>
<a href="/actualidad/n322412.html">
<h1>MG Clíver Alcalá: "Me declaro en custodio de la vida, la seguridad y el proceso judicial que quiera instaurarse, en contra de nuestros compañeros de armas"</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n322413.html">
<h1>Ronnie Ramírez: "Venezuela ha sido un pulmón muy fuerte para la izquierda europea"</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n322411.html">
<h1>¿Perseguido político?:España concede nacionalidad española Humberto Calderón Berti</h1>
</a>
</li>
<li>
<a href="/economia/n322410.html">
<h1>Cámara de industria y comercio Bolivariana se la juega con el petro</h1>
</a>
</li>
<li>
<a href="/deportes/n322409.html">
<h1>(VIDEO) Astros de Houston pacta con José Altuve extensión de contrato: 5 años 150 millones de dólares</h1>
</a>
</li>
<li>
<a href="/oposicion/n322408.html">
<h1>Henri Falcón: Almagro busca abstención de venezolanos para elecciones</h1>
</a>
</li>
<li>
<a href="/medios/n322407.html">
<h1>Este sábado se realizará tuitazo mundial en solidaridad con Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n322406.html">
<h1>Comunicado: FARC rendirá cuentas sobre dinero utilizado en campaña electoral</h1>
</a>
</li>
<li>
<a href="/regionales/n322405.html">

<h1>Mérida: "Somos Venezuela" ha visitado a más de 10.000 personas con discapacidad</h1>
</a>
</li>
<li>
<a href="/medios/n322404.html">
<h1>La "hipervisibilización" de la migración venezolana tiene un uso político</h1>
</a>
</li>
<li>
<a href="/economia/n322403.html">
<h1>Otros 150 kilos de oro llegaron a las bóvedas del BCV desde el Arco Minero</h1>
</a>
</li>
<li>
<a href="/ddhh/n322402.html">
<h1>Marielle "es la primera ejecución política de la intervención militar" en Rio</h1>
</a>
</li>
<li>
<a href="/economia/n322401.html">
<h1>Bonos soberanos y de Pdvsa cerraron este viernes al alza</h1>
</a>
</li>
<li>
<a href="/economia/n322400.html">
<h2>“Vamos por la conquista del poder económico"</h2>
<h1>Delcy Rodríguez: "Nosotros más nunca vamos a entregar el poder político”</h1>
</a>
</li>
<li>
<a href="/actualidad/n322399.html">
<h1>Ministro Bernal: Plan Nacional Agrourbano estima cubrir el 20% del abastecimiento</h1>
</a>
</li>
<li>
<a href="/actualidad/n322398.html">
<h1>Trabajadores de la Misión Negra Hipólita declararon el ISLR</h1>
</a>
</li>
<li>
<a href="/actualidad/n322397.html">
<h1>Cantv repone servicios a 4.200 suscriptores en Antímano</h1>
</a>
</li>
<li>
<a href="/contraloria/n322396.html">
<h2>En la carretera Panamericana</h2>
<h1>Mérida: PNB decomisó Más de 700 kilos de café</h1>
</a>
</li>
<li>
<a href="/actualidad/n322395.html">
<h2>Versión en Portugués </h2>
<h1>(VÍDEO) Decenas de Mil Protesto no Rio de Janeiro por Assassinato da Conselheira Marielle Franco</h1>
</a>
</li>
<li>
<a href="/contraloria/n322394.html">
<h2>Ministerio Público</h2>
<h1>Ministerio Público priva de libertad sargento del Conas que extorsionaba en dólares a sus víctimas en Barquisimeto</h1>
</a>
</li>
<li>
<a href="/contraloria/n322393.html">
<h1>Lara: Privados de libertad seis hombres que pretendían contrabandear 1.476 cajas de los CLAP</h1>
</a>
</li>
<li>
<a href="/actualidad/n322392.html">
<h2>Escandalosa la diferencia y puede llegar al doble, cómo se para esto, ¿quien le pone el cascabel al gato?</h2>
<h1>(VIDEO) R. Montemarani: ``Hay dos tipos de precio en en el a nivel nacional, si paga en efectivo o si utiliza el punto´´</h1>
</a>
</li>
<li>
<a href="/deportes/n322391.html">
<h1>Holanda: Antonio Díaz y Andrés Madera participan en la Premier League de Karate</h1>
</a>
</li>
<li>
<a href="/cultura/n322390.html">
<h2>Legado de Carlos Orta y Noris Ugueto</h2>
<h1>Coreoarte celebra 35 años formando bailarines desde lo humano</h1>
</a>
</li>
<li>
<a href="/tiburon/n322389.html">
<h1>Organizaciones sociales de Canadá rechazan intromisiones en asuntos internos de Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n322388.html">
<h1>Gaceta Oficial 41.361 jueves 15 de marzo 2018</h1>
</a>
</li>
<li>
<a href="/cultura/n322387.html">
<h1>Museo de Alemania dedica retrospectiva al artista plástico venezolano Carlos Cruz-Diez</h1>
</a>
</li>
<li>
<a href="/ddhh/n322386.html">
<h1>Cuatro niños han muerto en las últimas 48 horas por intoxicación con plantas en hospital de Guanare del estado Portuguesa</h1>
</a>
</li>
<li>
<a href="/ddhh/n322384.html">
<h1>Fiscalía solicitó orden de aprehensión contra el jefe de las Fuerzas de Acciones Especiales (FAES) y cuatro funcionarios más</h1>
</a>
</li>
<li>
<a href="/ideologia/n322383.html">
<h1>Brasil: Amnistía Internacional exige investigación "inmediata y rigurosa" por crimen de Marielle Franco</h1>
</a>
</li>
<li>
<a href="/contraloria/n322380.html">
<h1>A juicio ocho hombres por tráfico de cocaína y marihuana a 56 millas náuticas de la Isla de Aves</h1>
</a>
</li>
<li>
<a href="/internacionales/n322382.html">
<h1>Almagro calificó a Venezuela de "Estado narcotraficante"</h1>
</a>
</li>
<li>
<a href="/ideologia/n322385.html">
<h1>Datanálisis: Solo 41% de los venezolanos quiere votar en las presidenciales</h1>
</a>
</li>
<li>
<a href="/ddhh/n322381.html">
<h1>El Aissami solicita al Fiscal captura internacional de Luisa Ortega Díaz</h1>
</a>
</li>
<li>
<a href="/contraloria/n322374.html">
<h2>Dos paramédicos también fueron imputados</h2>
<h1>Privan de libertad a director de Protección Civil de Carrizal por tráfico ilegal de medicamentos en Miranda</h1>
</a>
</li>
 </ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=%28VIDEO%29+Ortega+D%C3%ADaz+sobre+orden+de+captura+internacional%3A+%22Los+espero+en+la+puerta+de+Interpol+a+ver+a+qui%C3%A9n+van+a+meter+preso%22&url=https://www.aporrea.org/ddhh/n322414.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fddhh%2Fn322414.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/ddhh/n322414.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/ddhh/n322414.html&title=%28VIDEO%29+Ortega+D%C3%ADaz+sobre+orden+de+captura+internacional%3A+%22Los+espero+en+la+puerta+de+Interpol+a+ver+a+qui%C3%A9n+van+a+meter+preso%22&summary=Por%3A+Aporrea-Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/ddhh/n322418.html">
<h2>58 reclusos se fugaron de Centro de Detención Preventiva en Margarita</h2></A>
</li>
<li><a href="/ddhh/n322402.html">
<h2>Marielle "es la primera ejecución política de la intervención militar" en Rio</h2></A>
</li>
<li><a href="/ddhh/n322386.html">
<h2>Cuatro niños han muerto en las últimas 48 horas por intoxicación con plantas en hospital de Guanare del estado Portuguesa</h2></A>
</li>
<li><a href="/ddhh/n322384.html">
<h2>Fiscalía solicitó orden de aprehensión contra el jefe de las Fuerzas de Acciones Especiales (FAES) y cuatro funcionarios más</h2></A>
</li>
<li><a href="/ddhh/n322381.html">
<h2> El Aissami solicita al Fiscal captura internacional de Luisa Ortega Díaz</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/ddhh/">
Por los Derechos Humanos contra la Impunidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US Y ab = '0' /ddhh/n322414.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US</p>
</body>
<script type="text/javascript">

  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });

 </script>
<script type="text/javascript">
  $(document).ready(function($) {

  $('.menu-secciones-item').on('click', function (event) {
      event.preventDefault();
      $menu = $('.menu-secciones');
      if ($menu.hasClass('fadeout'))
          $menu.removeClass('fadeout').addClass('fadein');
      else
          $menu.removeClass('fadein').addClass('fadeout');
  });
});
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  $('#twcnt1, #twcnt2, #fbcount1, #fbcount2, #gogcnt1, #gogcnt2, #linkcount1, #linkcount2').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  });
  </script>
</html>
