
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Efemérides del 18 de diciembre: Día del Migrante, se firman convenciones sobre trabajadores migratorios y discriminación de la mujer</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="El 18 de diciembre es el día 352 del año y el 353 en los años bisiestos. Quedan 13 días para finalizar el año. En 2022 es domingo. En estas fechas, les deseamos unas felices fiestas navideñas y un ..." />
<meta name="author" content="Aporrea /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/tecno/n379211.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/cultura/n379211.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/cultura/n379211.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="tecno" />
<meta property="og:article:published_time" content="2022-12-18T17:42:28-04:00" />
<meta property="og:url" content="https://www.aporrea.org/tecno/n379211.html" />
<meta property="og:title" content="Efemérides del 18 de diciembre: Día del Migrante, se firman convenciones sobre trabajadores migratorios y discriminación de la mujer" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/12/apo_efem_collage_18_dic_2022.jpg" />
<meta property="og:description" content="El 18 de diciembre es el día 352 del año y el 353 en los años bisiestos. Quedan 13 días para finalizar el año. En 2022 es domingo. En estas fechas, les deseamos unas felices fiestas navideñas y un ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Efemérides del 18 de diciembre: Día del Migrante, se firman convenciones sobre trabajadores migratorios y discriminación de la mujer" />
<meta name="twitter:description" content="El 18 de diciembre es el día 352 del año y el 353 en los años bisiestos. Quedan 13 días para finalizar el año. En 2022 es domingo. En estas fechas, les deseamos unas felices fiestas navideñas y un ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/12/apo_efem_collage_18_dic_2022.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/cultura/">Cultura y tradiciones</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/tecno/n379211.html"
  },
  "headline": "Efem\u00e9rides del 18 de diciembre: D\u00eda del Migrante, se firman convenciones sobre trabajadores migratorios y discriminaci\u00f3n de la mujer",
  "description": "El 18 de diciembre es el d\u00eda 352 del a\u00f1o y el 353 en los a\u00f1os bisiestos. Quedan 13 d\u00edas para finalizar el a\u00f1o. En 2022 es domingo. En estas fechas, les deseamos unas felices fiestas navide\u00f1as y un ...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-12-18T17:42:28-04:00",
  "dateModified": "2022-12-18T17:42:28-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/12/apo_efem_collage_18_dic_2022.jpg",
      "height": 445,
      "width": 640    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h2>Versión año 2022 - Fallece José Vicente Rangél</h2>
<h1 itemprop="headline">
Efemérides del 18 de diciembre: Día del Migrante, se firman convenciones sobre trabajadores migratorios y discriminación de la mujer </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2022-12-18T17:42:28-04:00"> Domingo, 18/12/2022 05:42 PM </time> | <a href="/imprime/n379211.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/12/apo_efem_collage_18_dic_2022.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/12/apo_efem_collage_18_dic_2022.jpg">
<img src="https://www.aporrea.org/imagenes/2022/12/apo_efem_collage_18_dic_2022.jpg" alt="Día del Migrante, Convención sobre Eliminación de todas las Formas de Discriminación contra la Mujer, fallecimiento de José Vicente Rangel" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Día del Migrante, Convención sobre Eliminación de todas las Formas de Discriminación contra la Mujer, fallecimiento de José Vicente Rangel</h3> <h4>Credito: Composición de Aporrea con imágenes de la Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
<b>El 18 de diciembre es el día 352 del año y el 353 en los años bisiestos. Quedan 13 días para finalizar el año. En 2022 es domingo.</b></p>
<p>
<i>En estas fechas, les deseamos unas felices fiestas navideñas y un próspero año nuevo 2023, con las mejores perspectivas, pese a todas las dificultades.</i></p>
<p>
Las efemérides se refieren a sucesos, celebraciones o conmemoraciones significativas para un área del conocimiento, la cultura y las artes, ocurridos en una misma fecha, aunque en años distintos. Se incluyen días especialmente dedicados a algún tema o propósito.</p>
<p>
Entre ellas suele haber muchos datos curiosos, coincidencias sorprendentes... &iexcl;Descúbrelas! Su lectura contribuye a proporcionar conocimientos, preserva la memoria histórica y también entretiene.</p>
<p>
&iquest;Tienes alguna sugerencia para próximas fechas? Puedes compartirla por el correo <a href="mailto:puebloalzao@aporrea.org">puebloalzao@aporrea.org</a></p>
<p>
&nbsp;</p>
<p>
<b>Aquí algunas efemérides correspondientes a un día como hoy, 18 de diciembre</b>:</p>
<p>
&nbsp;</p>
<blockquote>
<p>
<b>Destacamos las siguientes: </b></p>
<ul>
<li>
<p>
<b>Día del Migrante</b></p>
</li>
<li>
<p>
<b>Convención sobre Eliminación de todas las Formas de Discriminación contra la Mujer</b></p>
</li>
<li>
<p>
<b>Fallecimiento de José Vicente Rangel</b></p>
</li>
</ul>
</blockquote>
<p>
&nbsp;</p>
<p>
<b>Algunas efemérides correspondientes a un día como hoy, 18 de diciembre</b>:</p>
<p>
&nbsp;</p>
<ol>
<li>
<b>Día de la Lengua Árabe</b>. En 1973 la Asamblea General de las Naciones Unidas ONU declaró al idioma árabe como una lengua oficial de la ONU. En conmemoración de eso se celebra el Día Mundial de la Lengua Árabe por decisión de la UNESCO desde 2012, con el objetivo de reconocer la extendida e importantísima contribución histórica de la lengua árabe a la cultura universal y celebrar con ello la diversidad lingüística existente en todo el planeta, donde el árabe es uno de los idiomas más hablados. La lengua árabe es vehículo de transmisión de conocimientos, saberes y tradiciones de la cultura islámica, cuya incidencia fue mucho más allá de los territorios originarios de la lengua árabe. Se busca la preservación, conocimiento, estudio y difusión de esta lengua y de lo que es portadora, incluyendo la alfabetización, la promoción de la riqueza literaria y artística relacionada con ella. Entre los países que tienen el idioma árabe como oficial (o cooficial) están: Argelia, Bahréin, Chad, Comoras, Yibuti, Egipto, Eritrea, Irak, Jordania, Kuwait, Líbano, Palestina y zonas de Israel, Mauritania, Marruecos, Omán, Palestina, Qatar, Arabia Saudita, Somalia, Sudán, Siria, Tanzania, Túnez y los Emiratos Árabes Unidos, así como los enclaves de Ceuta y Melilla. También se habla en otros países en el seno de importantes comunidades de origen árabe migrantes a los mismos. Pero muchos otros países que no hablan árabe, lo tienen en sus antecedentes históricos como una lengua muy influyente, tanto por el alcance de los dominios islámicos en la antigüedad como por la difusión religiosa del Islamismo.</li>
<li>
<b>Día Internacional del Migrante</b>. Fue proclamado en el año 2000 por la Asamblea General de la ONU, para buscar la colaboración entre los países y la acción común ante los problemas que afectan a la migración internacional, lo que incluye acuerdos para la protección de las poblaciones de migrantes, que pueden verse expuestas a situaciones de riesgo e inseguridad, que atenten contra sus derechos humanos y su dignidad. La proclamación de este día está vinculada con la adopción de la Convención Internacional sobre la protección de los derechos de todos los trabajadores migratorios y de sus familiares, por parte de la Asamblea General de las Naciones Unidas en el año 1990. La migración puede ser voluntaria o forzada, permanente o temporal. Puede estar relacionada con la búsqueda de condiciones más favorables de vida frente a desigualdades económicas, sociales y demográficas de sus países de origen: el hambre y los bajos salarios, el desempleo, la represión social o persecución política, los conflictos armados, la intolerancia religiosa, los efectos de catástrofes naturales y cambios climáticos. También hay gente que puede ser trasladada a la fuerza o bajo engaño y quedar a merced de redes de explotación, de prostitución o incluso de trabajo esclavo. Ver más abajo la efeméride relacionada con la aprobación de la Convención Internacional sobre la Protección de los Derechos de todos los Trabajadores Migratorios y de sus Familiares, donde se hará mención al caso de Venezuela.</li>
<li>
<b>Muere Antonio Stradivari (1737), constructor italiano de violines</b> que renovó la forma y sonoridad de los mismos. Los &quot;Stradivarius&quot;, creaciones suyas, son ejemplo de belleza y perfección musical.</li>
<li>
<b>Muere en París, Francia el naturalista francés Jean Baptiste de Monet (1829), caballero de Lamarck que estudió la evolución zoológica</b> y la fundamentó en el principio de adaptación al medio ambiente y la herencia de caracteres adquiridos. Fue un adelantado de su tiempo y Charles Darwin se inspirará en gran medida en sus ideas.</li>
<li>
<b>Nace Augusta Holmés (1847), quien fue una niña prodigio del piano y de la música clásica</b>, que desde los cuatro años de edad ofrecía conciertos públicos con elevada técnica y sentimiento. Llegó a ser alumna predilecta de importantes maestros de la música. Entre sus obras, las óperas Hero y Leandro, Astarté, Lancelot del Lago&hellip; y gran cantidad de piezas para orquesta y canciones.</li>
<li>
El general Antonio Guzmán Blanco decreta la construcción y que se erija la Estatua Ecuestre del Libertador en la Plaza Bolívar de Caracas (1873).</li>
<li>
<b>En 1879, nace el pintor alemán Paul Klee, cuya obra pictórica en tiempos del nazismo hitleriano en Alemania, fue calificada de &quot;degenerada&quot;</b> (cuadros sunrrealistas y el expresionistas).</li>
<li>
<b>Nace José Rafael Pocaterra (1889), escritor, periodista y diplomático venezolano</b>. Publicó numerosos cuentos, novelas, artículos y crónicas de prensa. Su obra más conocida es Memorias de un venezolano de la decadencia, una de las más severas críticas al régimen de Juan Vicente Gómez.</li>
<li>
<b>Nace Herbert Karl Frahm (1913), que se hará llamar Willy Brandt tras ser perseguido por el régimen nazi de Hitler y será Canciller de la República Federal de Alemania</b> (de 1969 a 1974). Fue un estadista socialdemócrata alemán, Premio Nobel de la Paz en 1971.</li>
<li>
<b>Estados Unidos lanza el Satélite SCORE, primer satélite de comunicaciones de la historia</b> (1958).</li>
<li>
<b>En 1969 el Reino Unido aprueba en la Cámara de los Lores la abolición de la pena de muerte por delito de asesinato</b>.</li>
<li>
<b>En 1976: nace en Caracas el basquetbolista Óscar Torres, segundo venezolano en jugar la NBA</b>.</li>
<li>
<b>Se crea el tratado Convención sobre la Eliminación de todas las Formas de Discriminación contra la Mujer (1979)</b>. El 18 de diciembre de 1979, la Asamblea General de las Naciones Unidas aprobó la Convención sobre la eliminación de todas las formas de discriminación contra la mujer, que entró en vigor como tratado internacional el 3 de septiembre de 1981 tras su ratificación por 20 países. Los esfuerzos y las luchas de los movimientos femeninos en distintos países del mundo y a escala mundial permitieron cosechar este logro.</li>
<li>
<b>Se crea el tratado Convención Internacional sobre la Protección de los Derechos de todos los Trabajadores Migratorios y de sus Familiares (1990)</b>. Adoptado por la ONU teniendo en cuenta instrumentos fundamentales de las Naciones Unidas en materia de derechos humanos y sobre la base de textos de la Organización Internacional del Trabajo (OIT). Tiene como objetivo la protección de los intereses de los trabajadores empleados en países distintos del propio, así como de sus familiares (que le acompañan o conviven bajo condición de migrantes). Sin embargo, ningún Estado receptor de migrantes en Europa occidental ha ratificado el Convenio y otros importantes países receptores, tales como Australia, los Estados Árabes del Golfo Pérsico, India, Sudáfrica y Estados Unidos, no han ratificado la Convención. Las y los trabajadores migratorios son muchos millones en todo el mundo y Venezuela (que es firmante y ha ratificado esta convención) ha pasado de ser receptora de trabajadores que emigraron de otros países a convertirse en un país del que más de 5 millones de sus habitantes, se han visto obligados y obligadas por las circunstancias a marcharse de su tierra e ir a trabajar y tratar de sobrevivir en otros lugares. Esto refleja en primer lugar las penosas condiciones de los trabajadores y trabajadoras en Venezuela en la actualidad, que les llevan a optar por irse, aunque, adonde quiera que vayan, estos compatriotas, como sucede con los trabajadores migratorios en general, se pueden ver también sometidos a condiciones difíciles, de vulnerabilidad o de discriminación y desprotección. Así como se lucha por los derechos de los trabajadores dentro de cada país y en todo el mundo, debemos mantener el estrecho vínculo solidario con quienes dejaron el suelo patrio para procurar resolver su situación en el exterior y la de quienes se quedaron (que a menudo reciben la ayuda de remesas de los migrantes). <a href="https://www.ohchr.org/es/instruments-mechanisms/instruments/international-convention-protection-rights-all-migrant-workers">Recomendamos consultar la Convención internacional sobre la protección de los derechos de todos los trabajadores migratorios y de sus familiares</a>.</li>
<li>
<b>Se inaugura la línea 3 del Metro de Caracas &ndash; Venezuela (1994)</b>.</li>
<li>
<b>En 1997, nace en La Guaira el grandeliga Ronald Acuña Jr.</b></li>
<li>
<b>Se inaugura en Japón la autopista bajo el mar más larga del mundo (1997)</b>.</li>
<li>
<b>En 2005 Evo Morales, del &quot;Movimiento al Socialismo&quot; (MAS), en Bolivia, se convierte en el primer presidente indígena del país</b>. Consigue el triunfo electoral con 54 % de los votos a su favor y vence al conservador Jorge Quiroga.</li>
<li>
<b>En 2009: muere el actor hispano-venezolano José Bardina</b> (n. 1939). Nacido en Barcelona, España, el 27 de marzo de 1939-Miami, falleció en Florida, Estados Unidos, un 18 de diciembre de 2009). El actor se nacionalizó venezolano. Inició su carrera en el teatro y en 1961 hizo su debut televisivo en la cadena RCTV. En 1965 interpretó un personaje conocido como El Halcón. Luego pasó a trabajar en telenovelas; una de ellas: Madres Solteras, junto a la actriz también hispano-venezolana Marina Baura. Otras actuaciones en novelas fueron en: Lucecita (1967), Esmeralda (1971), Cumbres Borrascosas (1976), La Zulianita (1975)...</li>
<li>
<b>Se inician las manifestaciones del mundo árabe conocidas como la Primavera Árabe (2010)</b>. Miles manifestantes en Túnez salieron a las calles para iniciar una revolución democrática que llegó a extenderse a gran parte del mundo árabe, pero que terminó siendo contenida.</li>
<li>
<b>En 2010, el nadador venezolano Albert Subirats impone marca y obtiene medalla de oro en 50 m estilo mariposa</b>, en el Mundial de Piscina Corta realizado en Dubai.</li>
<li>
<b>En 2011, muere escritor y periodista venezolano José Agustín Catalá</b> (n. 1915). Fue muy conocido por su trabajo sobre la dictadura de Marcos Pérez Jiménezentre (1948 y 1958) de la cual fue un preso. También recibió arresto por un poema en 1934 durante la dictadura de Juan Vicente Gómez. La Editorial Ávila Gráfica, de Catalá, imprimía los escritos clandestinos del partido Acción Democrática contra el régimen de Pérez Jiménez, uno de los motivos que le llevaron a prisión en ese entonces. Más allá de Venezuela, en 1996 recibió la Orden de Bernardo O&#39;Higgins de Chile por su trabajo sobre la dictadura de Augusto Pinochet.</li>
<li>
<b>El Cine Princesa inaugurado en 1917, es reconstruido en el actual Teatro Simón Bolívar (2013) en Caracas, Venezuela</b>.</li>
<li>
<b>Muere Ana Enriqueta Terán (2017). Fue una poeta y diplomática venezolana</b>. Sus principales influencias fueron los clásicos españoles, como Góngora y Garcilaso de la Vega, y más tarde la poesía francesa de Rimbaud y Baudelaire. Perteneció a la Generación del 18. Muere a los 99 años.</li>
<li>
<b>En 2020: muere José Vicente Rangel (n. 1929), quien fue vicepresidente de la República Bolivariana de Venezuela</b>. Abogado, periodista venezolano y político de izquierda, candidato a la Presidencia en tres oportunidades, en 1973, 1978 apoyado por el Movimiento al Socialismo (MAS) y la tercera vez en 1983 apoyado por el Movimiento Electoral del Pueblo (MEP) y el Partido Comunista de Venezuela (PCV). Fue vicepresidente de la República, desde el 28 de abril de 2002, hasta el 8 de enero de 2007, durante el gobierno de Hugo Chávez, de quien también fuera anteriormente ministro de Defensa (en ejercicio para el momento del golpe de Estado del 11 de abril de 2002).</li>
<li>
<b>En 2021, en Venezuela, anulan sentencia infame que condenaba a 15 años de cárcel al obrero ferrominero Rodney Álvarez, luego de haber pasado unos 10 años en prisión</b>, acusado de un crimen que probadamente no cometió. En favor de este trabajador hubo una campaña prolongada de organizaciones sindicales, de Derechos Humanos y corrientes políticas de izquierda. Ver: <a href="https://www.aporrea.org/ddhh/n370133.html">www.aporrea.org/ddhh/n370133.html</a> Finalmente fue dejado en libertad sin cargos.</li>
</ol>
<p>
&nbsp;</p>
<p>
<b>Búsqueda de Efemérides en Aporrea</b>: Utiliza nuestro Buscador, colocando allí la palabra Efemérides con el día y el mes que se quiere encontrar.</p>
<p>
Por razones de extensión otras efemérides de la fecha se ierán incluyendo en versiones de próximos años.</p>
<p>
Las Efemérides que publicamos son fruto de la investigación, recopilación y elaboración efectuada por Aporrea, con la colaboración de Maricarmen Gómez F., autora de artículos y otros contenidos en <a href="https://www.aporrea.org/">http://www.aporrea.org</a></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">559</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Efem%C3%A9rides+del+18+de+diciembre%3A+D%C3%ADa+del+Migrante%2C+se+firman+convenciones+sobre+trabajadores+migratorios+y+discriminaci%C3%B3n+de+la+mujer&url=https://www.aporrea.org/tecno/n379211.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftecno%2Fn379211.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tecno/n379211.html&title=Efem%C3%A9rides+del+18+de+diciembre%3A+D%C3%ADa+del+Migrante%2C+se+firman+convenciones+sobre+trabajadores+migratorios+y+discriminaci%C3%B3n+de+la+mujer&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n379210.html">
<h1>Argentina derrota a Francia y se proclama "Tricampeón" en Mundial de Fútbol en Qatar</h1>
</a>
</li>
<li>
<a href="/internacionales/n379209.html">
<h1>ONU defenderá derechos de los migrantes en su Día Internacional</h1>
</a>
</li>
<li>
<a href="/actualidad/n379208.html">

<h1>INAMEH: poca nubosidad y lluvias en Zulia, Delta Amacuro, Bolívar y Amazonas</h1>
</a>
</li>
<li>
<a href="/internacionales/n379207.html">
<h1>Palestina: heridos y detenidos en enfrentamientos con la ocupación israelí</h1>
</a>
</li>
<li>
<a href="/internacionales/n379206.html">
<h1>(VIDEO) Petro: la destitución de Castillo fue porque "es de la sierra y pobre"</h1>
</a>
</li>
<li>
<a href="/tiburon/n379205.html">
<h2>Nueva agresión gringa</h2>
<h1>Venezuela condena un proyecto de ley de EEUU que vulnera sus derechos</h1>
</a>
</li>
<li>
<a href="/actualidad/n379204.html">
<h1>COVID 19: Venezuela reportó 63 nuevos contagios comunitarios y 57 internacionales en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n379203.html">
<h1>Gaceta Oficial 42.513 viernes 25 de noviembre 2022</h1>
</a>
</li>
<li>
<a href="/internacionales/n379202.html">
<h1>(VIDEO) Fuga de refrigerante en la cápsula rusa en la ISS tiene "varados" a los astronautas en el espacio</h1>
</a>
</li>
<li>
<a href="/cultura/n379201.html">
<h2>Versión año 2022 </h2>
<h1>Efemérides del 17 de diciembre: Día en que Bolívar decreta la Gran Colombia (1819) y de la muerte del Libertador (1830)</h1>
</a>
</li>
<li>
<a href="/trabajadores/n379200.html">
<h1>(VIDEO) Trabajadores de Dianca interpelan en masiva asamblea al presidente de la empresa Enrique Castillo</h1>
</a>
</li>
<li>
<a href="/internacionales/n379199.html">
<h1>(VIDEO) China: los crematorios de Pekín no dan abasto por el tsunami de Covid</h1>
</a>
</li>
<li>
<a href="/actualidad/n379129.html">
<h1>Boletín 96 | Recuento de noticias electorales de 2022</h1>
</a>
</li>
<li>
<a href="/economia/n379198.html">
<h1>BCV eleva la apuesta para contener al dólar con intervención de US$180 millones este #16Dic</h1>
</a>
</li>
<li>
<a href="/internacionales/n379197.html">
<h1>Alemania pone en funcionamiento los primeros tranvías del mundo propulsados por hidrógeno</h1>
</a>
</li>
<li>
<a href="/economia/n379196.html">
<h1>Rusia: exchanges no pueden revelar información de sus usuarios a “gobiernos hostiles”</h1>
</a>
</li>
<li>
<a href="/contraloria/n379195.html">
<h1>Imputan a una funcionaria del Insai y a cinco sujetos por robo de 90 reses en Guárico</h1>
</a>
</li>
<li>
<a href="/actualidad/n379194.html">
<h1>Hidrocapital anuncia suspensión del servicio de agua en algunas zonas de Caracas</h1>
</a>
</li>
<li>
<a href="/internacionales/n379193.html">
<h1>Movimiento Anticapitalista de Perú: La movilización como estrategia de la insurgencia popular</h1>
</a>
</li>
<li>
<a href="/medios/n379192.html">
<h1>Musk recula y devuelve las cuentas de twitter suspendidas de varios periodistas</h1>
</a>
</li>
<li>
<a href="/actualidad/n379191.html">
<h1>Armando Guerra, militante revolucionario, requiere de apoyo para recuperar su salud</h1>
</a>
</li>
<li>
<a href="/internacionales/n379190.html">
<h1>Perú: Boluarte exige al Congreso que adelante elecciones y que no busque "pretextos inoficiosos" para quedarse hasta el 2026"</h1>
</a>
</li>
<li>
<a href="/actualidad/n379189.html">
<h1>Conviasa, Laser y Avior habrían recibido autorización para volar hacia Colombia</h1>
</a>
</li>
<li>
<a href="/economia/n379188.html">
<h1>Dólar oficial en Venezuela cerró la semana sin aumento</h1>
</a>
</li>
<li>
<a href="/poderpopular/n379187.html">
<h1>Plan Textil Comunal hace primera entrega de uniformes escolares en La Guaira marca «Hecho en Comuna»</h1>
</a>
</li>
<li>
<a href="/internacionales/n379186.html">
<h1>Perú: Confederación General de Trabajadores exige la renuncia de Dina Boluarte</h1>
</a>
</li>
<li>
<a href="/internacionales/n379185.html">
<h1>(VIDEO) Perú: Pedro Castillo será trasladado al penal de Barbadillo</h1>
</a>
</li>
<li>
<a href="/actualidad/n379184.html">
<h1>INAMEH: buen tiempo para gran parte de Venezuela</h1>
</a>
</li>
<li>
<a href="/tiburon/n379183.html">
<h1>Moncada: "Los países de la ONU, con excepción de USA, reconocen una vez más a Maduro como Presidente legitimo de Venezuela"</h1>
</a>
</li>
<li>
<a href="/internacionales/n379182.html">
<h1>Argentina: escandaloso fallo de la Corte Suprema contra la luchadora social Milagro Sala</h1>
</a>
</li>
<li>
<a href="/actualidad/n379181.html">
<h2>A 192 años de la siembra del Libertador</h2>
<h1>Espíritu libertario del Padre Bolívar vive en el corazón del pueblo patriota</h1>
</a>
</li>
<li>
<a href="/economia/n379180.html">
<h1>(VIDEO) Bogotá: Segundo día del encuentro binacional colombo-venezolano para reactivar la economía</h1>
</a>
</li>
<li>
<a href="/deportes/n379179.html">
<h1>(VIDEO) Ecuador: Un niño se hace una camiseta de Messi con papel y marcador y conmueve a la red</h1>
</a>
</li>
<li>
<a href="/actualidad/n379178.html">
<h1>COVID 19: Venezuela registró 105 nuevos contagios comunitarios y 60 internacionales en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n379177.html">
<h1>(VIDEO) Vuelta a la Patria: Regresan a Venezuela desde Perú 249 migrantes</h1>
</a>
</li>
<li>
<a href="/internacionales/n379176.html">
<h2>"Salen con que tenemos que agradecerles que vinieron a civilizarnos"</h2>
<h1>López Obrador acusa al Rey de España de falta de "respeto": "Ni siquiera me contestó"</h1>
</a>
</li>
<li>
<a href="/ddhh/n379175.html">
<h1>Sube a 21 cifra de muertos por represión a protestas en Perú</h1>
</a>
</li>
<li>
<a href="/ddhh/n379174.html">
<h1>Renuncian en Perú dos ministros del gobierno de Boluarte en señal de rechazo a represión contra manifestantes</h1>
</a>
</li>
<li>
<a href="/actualidad/n379173.html">
<h2>Entrevista con James Pérez Pacaya, presidente de la Asociación Indígena de Desarrollo y Conservación de Bajo Puinahua</h2>
<h1>La Cincuentenaria Lucha Amazónica contra el Petróleo en el Perú</h1>
</a>
</li>
<li>
<a href="/actualidad/n379172.html">
<h1>Gaceta Oficial 42.512 jueves 24 de noviembre 2022</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Efem%C3%A9rides+del+18+de+diciembre%3A+D%C3%ADa+del+Migrante%2C+se+firman+convenciones+sobre+trabajadores+migratorios+y+discriminaci%C3%B3n+de+la+mujer&url=https://www.aporrea.org/tecno/n379211.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftecno%2Fn379211.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tecno/n379211.html&title=Efem%C3%A9rides+del+18+de+diciembre%3A+D%C3%ADa+del+Migrante%2C+se+firman+convenciones+sobre+trabajadores+migratorios+y+discriminaci%C3%B3n+de+la+mujer&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/tecno/n379202.html">
<h2>(VIDEO) Fuga de refrigerante en la cápsula rusa en la ISS tiene "varados" a los astronautas en el espacio</h2></A>
</li>
<li><a href="/tecno/n379201.html">
<h3>Versión año 2022 </h3><h2>Efemérides del 17 de diciembre: Día en que Bolívar decreta la Gran Colombia (1819) y de la muerte del Libertador (1830) </h2></A>
</li>
<li><a href="/tecno/n379197.html">
<h2>Alemania pone en funcionamiento los primeros tranvías del mundo propulsados por hidrógeno</h2></A>
</li>
<li><a href="/tecno/n379192.html">
<h2>Musk recula y devuelve las cuentas de twitter suspendidas de varios periodistas </h2></A>
</li>
<li><a href="/tecno/n379167.html">
<h2>(VIDEO) Twitter suspende cuentas y borra publicaciones de varios periodistas que cubren a Elon Musk</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/tecno/">
Ciencia, tecnología e innovación
</H2></a></em>
</div>
<br><ul><li><a href="/internacionales/n379210.html">
<h2>Argentina derrota a Francia y se proclama "Tricampeón" en Mundial de Fútbol en Qatar</h2></A>
</li>
<li><a href="/internacionales/n379209.html">
<h2>ONU defenderá derechos de los migrantes en su Día Internacional</h2></A>
</li>
<li><a href="/internacionales/n379207.html">
<h2>Palestina: heridos y detenidos en enfrentamientos con la ocupación israelí</h2></A>
</li>
<li><a href="/internacionales/n379206.html">
<h2>(VIDEO) Petro: la destitución de Castillo fue porque "es de la sierra y pobre"</h2></A>
</li>
<li><a href="/internacionales/n379202.html">
<h2>(VIDEO) Fuga de refrigerante en la cápsula rusa en la ISS tiene "varados" a los astronautas en el espacio</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br><ul><li><a href="/cultura/n379201.html">
<h3>Versión año 2022 </h3><h2>Efemérides del 17 de diciembre: Día en que Bolívar decreta la Gran Colombia (1819) y de la muerte del Libertador (1830) </h2></A>
</li>
<li><a href="/cultura/n379166.html">
<h3>(Versión año 2022)</h3><h2>Efemérides del 16 de diciembre: Restos de ilustres venezolanos son llevados al Panteón Nacional (1942)</h2></A>
</li>
<li><a href="/cultura/n379136.html">
<h3>Versión año 2022 – Bolívar emite el Manifiesto de Cartagena (1812)</h3><h2>Efemérides del 15 de diciembre: Se aprueba en referendo la CRBV - Tragedia de Vargas (1999)</h2></A>
</li>
<li><a href="/cultura/n379120.html">
<h3>Versión año 2022</h3><h2>Efemérides 14 de diciembre: Huelga de trabajadores petroleros (Venezuela1936) - Día Mundial del Mono</h2></A>
</li>
<li><a href="/cultura/n379088.html">
<h3>Versión de 2022 – Muerte de Argimiro Gabaldón (1964) </h3><h2>Efemérides 13 de diciembre: Se crea Convención sobre Derechos de Personas con Discapacidad (2006) - Muere José León Tapia (2007) </h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/cultura/">
Cultura y tradiciones
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
