
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Encuentran en Santa Marta, Colombia, el acta de defunción de Simón Bolívar, después de 190 años</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="15-10-22.-El acta de defunción del libertador Simón Bolívar fue hallado en las últimas horas en la Sacristía de la Catedral dentro de una caja fuerte que estaba incrustada en una pared del archivo ..." />
<meta name="author" content="Aporrea-Agencias /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/cultura/n377460.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/cultura/n377460.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/cultura/n377460.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Aporrea-Agencias" />
<meta property="og:article:section" content="cultura" />
<meta property="og:article:published_time" content="2022-10-15T13:00:14-03:00" />
<meta property="og:url" content="https://www.aporrea.org/cultura/n377460.html" />
<meta property="og:title" content="Encuentran en Santa Marta, Colombia, el acta de defunción de Simón Bolívar, después de 190 años" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2022/10/bolvar-acta_de_defuncion-3.jpg" />
<meta property="og:description" content="15-10-22.-El acta de defunción del libertador Simón Bolívar fue hallado en las últimas horas en la Sacristía de la Catedral dentro de una caja fuerte que estaba incrustada en una pared del archivo ..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Encuentran en Santa Marta, Colombia, el acta de defunción de Simón Bolívar, después de 190 años" />
<meta name="twitter:description" content="15-10-22.-El acta de defunción del libertador Simón Bolívar fue hallado en las últimas horas en la Sacristía de la Catedral dentro de una caja fuerte que estaba incrustada en una pared del archivo ..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2022/10/bolvar-acta_de_defuncion-3.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/cultura/">Cultura y tradiciones</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/cultura/n377460.html"
  },
  "headline": "Encuentran en Santa Marta, Colombia, el acta de defunci\u00f3n de Sim\u00f3n Bol\u00edvar, despu\u00e9s de 190 a\u00f1os",
  "description": "15-10-22.-El acta de defunci\u00f3n del libertador Sim\u00f3n Bol\u00edvar fue hallado en las \u00faltimas horas en la Sacrist\u00eda de la Catedral dentro de una caja fuerte que estaba incrustada en una pared del archivo ...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea-Agencias"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2022-10-15T13:00:14-03:00",
  "dateModified": "2022-10-15T13:00:14-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2022/10/bolvar-acta_de_defuncion-3.jpg",
      "height": 748,
      "width": 1024    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Encuentran en Santa Marta, Colombia, el acta de defunción de Simón Bolívar, después de 190 años </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea-Agencias</span>
<small> |
<time itemprop="datePublished" datetime="2022-10-15T13:00:14-03:00"> Sábado, 15/10/2022 01:00 PM </time> | <a href="/imprime/n377460.html" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2022/10/bolvar-acta_de_defuncion-3.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2022/10/bolvar-acta_de_defuncion-3.jpg">
<img src="https://www.aporrea.org/imagenes/2022/10/bolvar-acta_de_defuncion-3.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
15-10-22.-El acta de defunción del libertador Simón Bolívar fue hallado en las últimas horas en la Sacristía de la Catedral dentro de una caja fuerte que estaba incrustada en una pared del archivo de la Diócesis de Santa Marta.<br />
<br />
El histórico hallazgo se da 190 años después de la partida física de José Antonio de la Santísima Trinidad Bolívar Palacios, como era el nombre completo de Simón Bolívar. La persona quien lideró la búsqueda fue el historiador William Hernández Ospino, quien venía indagando en el templo de Catedral Basílica del Sagrario y San Miguel de Santa Marta, ubicada en el Centro Histórico de la ciudad, entre la calle Santo Domingo (16) y la calle Grande (17), con Callejón de Pedro Sales (carrera 4ta) y avenida Campo Serrano (5ta).<br />
<br />
La investigación de Hernández se habría dado con el beneplácito del exobispo Ugo Puccini, quien lo apoyó en la gestión ante la Fundación Alemana Luxburg Carolath, para conseguir un registro de fallecimiento del libertador.<br />
<br />
William Hernández manifestó, “descubrimos la caja fuerte incrustada en una pared, llamamos a un albañil para que raspara la pared, posteriormente vino un experto y la abrió. Allí, encontramos el libro de partidas de defunción, el cual mandamos a restaurar en Bogotá”.<br />
<br />
Luego del descubrimiento, el registrador Nacional Alexander Vega Rocha ordenó el registro civil de fallecimiento con un sello internacional, que reposará en el Panteón Nacional de Caracas, Venezuela, donde nació Simón Bolívar.<br />
<br />
En el documento aparece el lugar de nacimiento de Bolívar, su matrimonio con Teresa del Toro y la narración de lo acontecido en sus honras fúnebres. Hernández añadió que en el archivo también se encontraron las partidas de bautismo de los samarios que apoyaron al libertador durante su estadía en la Hacienda San Pedro Alejandrino, donde falleció.<br />
<br />
A Simón Bolívar, quien murió por tuberculosis a los 47 años de edad un 17 de diciembre, se le considera como el más Grande de América y como uno de los héroes más importantes de las luchas por la independencia en Latinoamérica, liberando del colonialismo español a Venezuela, Colombia, Ecuador, Perú y Bolivia.<br />
<br />
*Con información de El País de Colombia<br />
<br />
<div class="twcontainer" data-twid="1581218232555360256"></div><br />
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">660</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Encuentran+en+Santa+Marta%2C+Colombia%2C+el+acta+de+defunci%C3%B3n+de+Sim%C3%B3n+Bol%C3%ADvar%2C+despu%C3%A9s+de+190+a%C3%B1os&url=https://www.aporrea.org/cultura/n377460.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fcultura%2Fn377460.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/cultura/n377460.html&title=Encuentran+en+Santa+Marta%2C+Colombia%2C+el+acta+de+defunci%C3%B3n+de+Sim%C3%B3n+Bol%C3%ADvar%2C+despu%C3%A9s+de+190+a%C3%B1os&summary=Por%3A+Aporrea-Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n377461.html">
<h1>(VIDEO) Turquía: Explosión en una mina de carbón deja al menos 41 trabajadores muertos</h1>
</a>
</li>
<li>
<a href="/pachamama/n377459.html">
<h1>Qué ocurrió en Las Tejerías, según la geóloga Luiraima Salazar</h1>
</a>
</li>
<li>
<a href="/actualidad/n377458.html">
<h1>INAMEH: nubosidad y lluvias en gran parte de Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n377457.html">
<h1>Ecuador: CONAIE suspende diálogos con el Gobierno por falta de resultados</h1>
</a>
</li>
<li>
<a href="/internacionales/n377456.html">
<h1>Brasil: Lula mantiene ventaja según las encuestadoras Ipec, PoderData, Quaest, Ipespe, Atlas y Datafolha</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n377455.html">
<h1>El largo camino de un venezolano para llegar a EEUU y encontrarse con un nuevo plan gubernamental</h1>
</a>
</li>
<li>
<a href="/internacionales/n377454.html">
<h1>Palestina reclama a la ONU medidas contra Israel por crímenes</h1>
</a>
</li>
<li>
<a href="/actualidad/n377453.html">
<h1>(VIDEO) FAO: Venezuela muestra notables índices de recuperación alimentaria</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n377452.html">
<h1>Justicia Argentina libera a los últimos cinco tripulantes restantes de Emtrasur secuestrados</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n377451.html">
<h1>Por qué el rol de Venezuela es tan importante para la ansiada 'paz total' de Colombia</h1>
</a>
</li>
<li>
<a href="/actualidad/n377450.html">
<h2>Representante ONU calificó las labores como "verdaderamente impresionante"</h2>
<h1>(VIDEOS) Gobierno venezolano y representantes de la ONU coordinan cooperación humanitaria en Las Tejerías</h1>
</a>
</li>
<li>
<a href="/actualidad/n377449.html">
<h1>COVID-19: Venezuela reportó 14 nuevos contagios comunitarios con 1 fallecido en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n377448.html">
<h1>Monagas: Banco Bicentenario financia a productores agrícolas y motorizados del estado</h1>
</a>
</li>
<li>
<a href="/actualidad/n377444.html">
<h1>Tether reemplazó sus Papeles Comerciales por Letras del Tesoro estadounidense como respaldo de sus reservas</h1>
</a>
</li>
<li>
<a href="/actualidad/n377443.html">
<h1>13 preguntas frecuentes sobre cómo transferir dinero a Plataforma Patria desde tu banco</h1>
</a>
</li>
<li>
<a href="/internacionales/n377442.html">
<h1>Boric envió un duro mensaje a los extranjeros irregulares en Chile: “Se regularizan o se van”</h1>
</a>
</li>
<li>
<a href="/regionales/n377441.html">
<h1>Dos mujeres fallecidas y 18 heridos durante una estampida en las fiestas patronales de Santa Teresa del Tuy</h1>
</a>
</li>
<li>
<a href="/ddhh/n377440.html">
<h1>(AUDIO) Fiscal Saab: 553 funcionarios imputados por violaciones a los DDHH en lo que va de 2022</h1>
</a>
</li>
<li>
<a href="/cultura/n377438.html">
<h1>(VIDEO) Arrojan sopa de tomate a ‘Los Girasoles’ de Van Gogh en una galería de Londres</h1>
</a>
</li>
<li>
<a href="/energia/n377437.html">
<h1>Corte de Nueva York considera cuestionable la legalidad de los bonos Pdvsa 2020</h1>
</a>
</li>
<li>
<a href="/actualidad/n377436.html">
<h2>El presidente ruso señaló que Moscú no persigue el objetivo de "destruir a Ucrania".</h2>
<h1>(VIDEO) "Podría provocar una catástrofe global": Putin lanza una advertencia para la OTAN</h1>
</a>
</li>
<li>
<a href="/internacionales/n377435.html">
<h1>Italia elige a un católico ultraconservador para la presidencia de la Cámara de Diputados</h1>
</a>
</li>
<li>
<a href="/internacionales/n377434.html">
<h1>(VIDEO) El sospechoso de matar a cinco personas en EEUU es un adolescente de 15 años y se encuentra en estado crítico</h1>
</a>
</li>
<li>
<a href="/actualidad/n377433.html">
<h2> </h2>
<h1>Freddy Lovera (ecólogo): La tragedia de Las Tejerías no es un desastre natural</h1>
</a>
</li>
<li>
<a href="/ddhh/n377432.html">
<h1>(VIDEO) Venezolanos expulsados a México intentan ingresar de nuevo a EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n377431.html">
<h1>Alertan: «Casi 5 millones de estudiantes venezolanos están reprobados en matemáticas y habilidad verbal»</h1>
</a>
</li>
<li>
<a href="/internacionales/n377430.html">
<h1>Colombia captura a 19 presuntos miembros del Tren de Aragua, entre ellos un policía</h1>
</a>
</li>
<li>
<a href="/ddhh/n377429.html">
<h1>Amnistía Internacional condena expulsión de migrantes venezolanos en EEUU: "Es vergonzoso"</h1>
</a>
</li>
<li>
<a href="/contraloria/n377428.html">
<h1>La FIFA sanciona a cinco exmiembros de la Federación Venezolana de Fútbol</h1>
</a>
</li>
<li>
<a href="/ddhh/n377427.html">
<h1>México considera "positivo" el plan de EEUU para regular migración venezolana</h1>
</a>
</li>
<li>
<a href="/deportes/n377426.html">
<h1>Juegos ODESUR: Lucha libre femenina criolla se alzó con 6 metales en Asunción</h1>
</a>
</li>
<li>
<a href="/internacionales/n377425.html">
<h1>(VIDEO) Brasil: Bolsonaro amenaza y asegura que si gana enviará a Lula a la cárcel nuevamente</h1>
</a>
</li>
<li>
<a href="/internacionales/n377424.html">
<h1>(VIDEO) EEUU: Nuevo Tiroteo deja cinco muertos en Carolina del Norte</h1>
</a>
</li>
<li>
<a href="/educacion/n377423.html">
<h1>Las Tejerías: Evalúan estrategias para reactivar las actividades escolares</h1>
</a>
</li>
<li>
<a href="/internacionales/n377422.html">
<h1>Panamá: movimientos populares denuncian retrasos en diálogo social</h1>
</a>
</li>
<li>
<a href="/internacionales/n377421.html">
<h1>Francia: sindicato vota continuar huelga en refinerías</h1>
</a>
</li>
<li>
<a href="/energia/n377420.html">
<h1>Citgo, la petrolera venezolana que se robó EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n377419.html">
<h1>INAMEH: lluvias para Zulia, Andes, Barinas, Falcón, Miranda, Anzoátegui, Amazonas y Bolívar, resto del país con nubosidad</h1>
</a>
</li>
<li>
<a href="/actualidad/n377418.html">
<h1>(VIDEO) A solicitud de la comunidad: Instalarán comedores populares en Las Tejerías</h1>
</a>
</li>
<li>
<a href="/actualidad/n377417.html">
<h1>(VIDEO) Tragedia en Las Tejerías: Aumentó a 50 el número de fallecidos por el deslave</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Encuentran+en+Santa+Marta%2C+Colombia%2C+el+acta+de+defunci%C3%B3n+de+Sim%C3%B3n+Bol%C3%ADvar%2C+despu%C3%A9s+de+190+a%C3%B1os&url=https://www.aporrea.org/cultura/n377460.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fcultura%2Fn377460.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/cultura/n377460.html&title=Encuentran+en+Santa+Marta%2C+Colombia%2C+el+acta+de+defunci%C3%B3n+de+Sim%C3%B3n+Bol%C3%ADvar%2C+despu%C3%A9s+de+190+a%C3%B1os&summary=Por%3A+Aporrea-Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/cultura/n377438.html">
<h2>(VIDEO) Arrojan sopa de tomate a ‘Los Girasoles’ de Van Gogh en una galería de Londres</h2></A>
</li>
<li><a href="/cultura/n377412.html">
<h3>(Versión año 2022) </h3><h2>Efemérides del 13 de octubre: Día Internacional para la Reducción de los Desastres</h2></A>
</li>
<li><a href="/cultura/n377408.html">
<h2>A 81 años del nacimiento de Genaro Prieto: compositor de “Apure en un viaje”</h2></A>
</li>
<li><a href="/cultura/n377383.html">
<h3>(Versión año 2022): Muerte del general Baduel</h3><h2>Efemérides del 12 de octubre: Día de la Resistencia Indígena, en Venezuela</h2></A>
</li>
<li><a href="/cultura/n377338.html">
<h3>(Versión año 2022)</h3><h2>Efemérides del 11 de octubre: Día de la Niña y Día Contra el Fracking - Natalicio de Cipriano Castro</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/cultura/">
Cultura y tradiciones
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
