
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Lea las Efemérides del 7 de octubre (versión año 2021)</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="El 7 de octubre es el 280.º (ducentésimo octogésimo) día del año —el 281.º (ducentésimo octogésimo primero) en los años bisiestos— en el calendario gregoriano . Quedan 85 días para finalizar el año..." />
<meta name="author" content="Aporrea /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/tecno/n368361.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/cultura/n368361.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/cultura/n368361.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/aporrea" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="tecno" />
<meta property="og:article:published_time" content="2021-10-07T13:53:16-03:00" />
<meta property="og:url" content="https://www.aporrea.org/tecno/n368361.html" />
<meta property="og:title" content="Lea las Efemérides del 7 de octubre (versión año 2021)" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/10/jornada_trabajo_decente.jpg" />
<meta property="og:description" content="El 7 de octubre es el 280.º (ducentésimo octogésimo) día del año —el 281.º (ducentésimo octogésimo primero) en los años bisiestos— en el calendario gregoriano . Quedan 85 días para finalizar el año..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Lea las Efemérides del 7 de octubre (versión año 2021)" />
<meta name="twitter:description" content="El 7 de octubre es el 280.º (ducentésimo octogésimo) día del año —el 281.º (ducentésimo octogésimo primero) en los años bisiestos— en el calendario gregoriano . Quedan 85 días para finalizar el año..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/10/jornada_trabajo_decente.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/cultura/">Cultura y tradiciones</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/tecno/n368361.html"
  },
  "headline": "Lea las Efem\u00e9rides del 7 de octubre (versi\u00f3n a\u00f1o 2021)",
  "description": "El 7 de octubre es el 280.\u00ba (ducent\u00e9simo octog\u00e9simo) d\u00eda del a\u00f1o \u2014el 281.\u00ba (ducent\u00e9simo octog\u00e9simo primero) en los a\u00f1os bisiestos\u2014 en el calendario gregoriano . Quedan 85 d\u00edas para finalizar el a\u00f1o...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-10-07T13:53:16-03:00",
  "dateModified": "2021-10-07T13:53:16-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/10/jornada_trabajo_decente.jpg",
      "height": 380,
      "width": 640    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h2>Jornada Mundial por el Trabajo Decente</h2>
<h1 itemprop="headline">
Lea las Efemérides del 7 de octubre (versión año 2021) </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2021-10-07T13:53:16-03:00"> Jueves, 07/10/2021 01:53 PM </time> | <a href="/imprime/n368361.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2021/10/jornada_trabajo_decente.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/10/jornada_trabajo_decente.jpg">
<img src="https://www.aporrea.org/imagenes/2021/10/jornada_trabajo_decente.jpg" alt="Uno de los carteles de convocatoria internacional de sindicatos a las Jornadas por un Trabajo Decente, apoyadas por la OIT" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Uno de los carteles de convocatoria internacional de sindicatos a las Jornadas por un Trabajo Decente, apoyadas por la OIT</h3> <h4>Credito: Web</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
El 7 de octubre es el 280.º (ducentésimo octogésimo) día del año —el 281.º (ducentésimo octogésimo primero) en los años bisiestos— en el calendario gregoriano . Quedan 85 días para finalizar el año. En 2021 el 7 de octubre es día jueves.</p>
<p>
Tal día como hoy, ocurrieron algunos eventos importantes tanto para Venezuela como para el mundo, y se celebran aniversarios y conmemoraciones.</p>
<p>
La lectura de las efemérides contribuye a obtener conocimiento, preserva la memoria histórica y también entretiene.</p>
<p>
 </p>
<ol>
<li>
<p>
<strong><b>Día Mundial del Algodón</b></strong>, proclamado por la Asamblea General de las Naciones Unidas, a fin de generar conciencia en la población acerca de la importancia histórica del algodón a nivel mundial en el desarrollo económico y sostenible, el comercio internacional y la mitigación de la pobreza, especialmente en los países en desarrollo. De acuerdo a estimaciones efectuadas, el comercio internacional de algodón genera aproximadamente 18 mil millones de dólares anuales. La fibra de algodón constituye una fuente importante de sustento para agricultores, trabajadores rurales y sus familias, destacando el papel de las mujeres en la producción de algodón. La creación de esta efeméride surgió en el año 2019.</p>
</li>
<li>
<p>
<strong><b>Día Europeo de la Depresión.</b></strong><strong> </strong>La efeméride es adoptada desde 2004, dedicando a ella el primer jueves de octubre, a proposición de la Asociación Europea para la Depresión (EDA), en virtud de que solo en Europa existen unos 30 millones de pacientes mentales con depresión crónica y se estima que en todo el mundo existe un total de 350 millones de casos. La depresión, según datos de la Organización Mundial de la Salud (OMS), es la principal causa de discapacidad en todo el mundo. Cerca de la mitad de las personas ni siquiera es realmente consciente de que la padece y por ello son más aún las que no reciben el tratamiento necesario. Además de la tristeza y el decaimiento puede manifestarse por otros síntomas variados, como el malestar general, falta de ánimo y energía, apatía, notable disminución de la comunicación interpersonal, tendencia al aislamiento, sedentarismo, poca concentración, disminución o falta del apetito e incluso irritabilidad.<strong> </strong></p>
</li>
<li>
<p>
<strong><b>Jornada Mundial por el Trabajo Decente. </b></strong>La llevan adelante sindicatos de distintas partes del mundo, con movilizaciones para promover el "trabajo decente", empleos seguros y sin riesgos, así como salarios también decentes (no precarios ni miserables). Esta efeméride ha sido auspiciada por la Confederación Sindical Internacional (CSI). Se enfoca en que el "trabajo decente" debe ser una prioridad en las políticas y acciones gubernamentales para la recuperación del crecimiento económico de las naciones, contribuyendo a la construcción de una nueva economía mundial. La Confederación Sindical Internacional (CSI) fue creada el 1 de noviembre de 2006, con sede central en Bruselas (Bélgica). Su principal objetivo es asegurar el respeto de los derechos fundamentales de los trabajadores, promovidos por la Organización Internacional del Trabajo (OIT). La definición o concepto de "trabajo decente" o "digno" surgió en el año 1999 por parte del Director General de la Organización Internacional del Trabajo (OIT), referida a la "generación de oportunidades para que todos los hombres y mujeres accedan a un empleo en condiciones de libertad, igualdad, seguridad, y dignidad humana". La jornada actual se inscribe dentro en el marco de la #Agenda2030 entre cuyos objetivos está el de acabar con la precariedad laboral, garantizando empleos de calidad; especialmente porque durante la pandemia de Covid-19 se han perdido millones de empleos o éstos se han degradado seriamente, sobre todo para las mujeres, siendo necesario que se instrumenten planes de recuperación cuantitativa y cualitativa de los empleos. El "trabajo decente" debe permitir la "generación de ingresos bajo un esquema de derechos y protección social, promoviendo el progreso social y económico que contribuye al bienestar de las personas, sus familias y las comunidades a las que pertenecen". Para el año 2021 el tema central es "Crear empleos justos". En la actual jornada mundial se estarán utilizando los hashtags #trabajodecente #JornadaMundialPorElTrabajoDecente ¿Cómo evaluamos la situación del trabajo en Venezuela desde el punto de vista del concepto de "trabajo decente"?</p>
</li>
<li>
<p>
<strong><b>Día Internacional de la Neuralgia Trigeminal</b></strong>, considerada una enfermedad rara y poco frecuente del Sistema Nervioso Periférico. Desde el punto de vista médico una neuralgia es un dolor intenso localizado en un nervio sensitivo y sus ramificaciones, ocasionado por la irritación o el daño en el propio nervio. En el nervio trigémino, (conformado por el nervio oftálmico, nervio maxilar y nervio mandibular) el dolor se localiza de manera muy intensa en la cara, siendo afectados la frente, la boca, mandíbula, orejas, labios, nariz, cuero cabelludo o mejillas. Generalmente esta patología se presenta en personas con antecedentes de enfermedades que afecten o dañen los nervios, como la esclerosis múltiple, un tumor, un vaso sanguíneo hinchado, un trauma facial o a consecuencia de una cirugía oral. El dolor se presenta por un estímulo en el área afectada, por ejemplo cepillarse los dientes, al masticar, afeitarse o lavarse la cara. Esta enfermedad puede generar ansiedad y depresión, así como el deterioro de la calidad de vida del paciente, afectando sus actividades.</p>
</li>
<li>
<p>
<strong><b>Día del Médico Veterinario en Chile</b></strong><strong>: </strong>Se celebra el 7 de Octubre desde 1955, gracias a que en esa fecha se creó el Colegio Médico Veterinario de Chile. Sus actividades se realizan para reflexionar acerca de la profesión del veterinario y la importancia de ella en el desarrollo económico, social, pero especialmente sanitario de nuestro país. Hoy en día el rol del veterinario ha de tomar mucho más en cuenta al bienestar animal como tal y no sólo el interés de sus propietarios, además de tener un enfoque mucho más integral, abarcando distintas áreas como la salud pública, la vigilancia y calidad de los alimentos y su producción para uso humano y animal, la zoonosis y producción animal, además de la protección del medio ambiente, el comercio internacional, la docencia e investigación, la medicina y clínica, la medicina holística y regenerativa, así como el turismo rural, los emprendimientos personales y muchas otras tantas áreas.</p>
</li>
<li>
<p>
<strong><b>En 1885, nacimiento del científico y premio Nobel Niels Henrik David Böhr</b></strong>, cuyas investigaciones contribuirán enormemente a la comprensión de la <em>estructura del átomo y la mecánica cuántica</em>. Nació en Copenhague (Dinamarca).</p>
</li>
<li>
<p>
<strong><b>Comienza la intervención militar británico-estadounidense en Afganistán en 2001.</b></strong><strong> </strong>Esta guerra en Afganistán (2001-2021) se inició con la invasión llevada a cabo por los Estados Unidos y sus aliados el 7 de octubre de 2001 y finalizó con el retiro militar norteamericano ante la caída de la capital Kabul que pasó nuevamente a manos del movimiento Talibán, el 15 de agosto de 2021. La retirada total de tropas estadounidenses se produce el 30 de agosto del mismo año. Tuvo una duración de veinte años, la más larga para los norteamericanos. La guerra fue declarada bajo la presidencia de George W. Bush, teniendo como antecedente los atentados del 11 de septiembre de 2001, que derribaron las Torres Gemelas en Nueva York. Bush buscó justificarla con el objetivo de desmantelar a la red Al Qaeda y derrocar al gobierno de los talibanes al que acusaba de proteger a grupos terroristas. La invasión fue poyada por la OTAN, y la guerra la desarrolló liderando una coalición internacional que comprendía a países como Reino Unido, Australia y Alemania, pero que llegó a incluir tropas de otras naciones. Durante el periódo de ocupación USA estableció un supuesto "gobierno democrático" títere, pero lo que hizo fue causar sufrimientos y no resolvió los problemas del país ni pudo garantizar finalmente la seguridad de la población, especialmente la de las mujeres afganas ante el fundamentalismo musulmán misógino y la crueldad de los talibanes. Salieron de Afganistan con mucha pena y ninguna gloria.</p>
</li>
<li>
<p>
<strong><b>En 1912 nace en Lima, Perú, Fernando Belaúnde Terry, presidente del Perú en dos ocasiones</b></strong>, de 1963 hasta 1968 y de 1980 hasta 1985.</p>
</li>
<li>
<p>
<strong>En 1949 surge la República Democrática de Alemania (RDA)</strong>, tras la ocupación de Alemania con la derrota de los nazis al acabar la II Guerra Mundial. Alemania del oeste quedó bajo control de los ejércitos aliados occidentales, mientras que el Ejército Rojo de la ex URSS entró por el este. El 7 de octubre de 1949 se fundaba, con Wilhelm Pieck como primer presidente, la República Democrática Alemana en territorio alemán ocupado por los soviéticos. La RFA o República Federal Alemana se negó a reconocerlo como un estado durante 20 años, hasta los años 70. Años después se daría la "caida del Muro de Berlín" y la reunificación alemana.</p>
</li>
<li>
<p>
<strong><b>En 2012 Hugo Chávez es reelecto a la presidencia, pero no podría ejercer su nuevo mandato.</b></strong><strong> </strong>Tal día como hoy en 2012 se celebraron las elecciones presidenciales venezolanas en las que Hugo Chávez, hace 9 años, obtiene la victoria y es reelecto para un nuevo período presidencial constitucional de 2013 a 2019. Chávez gana por cuarta vez la presidencia logrando el 54,5% de los votos con una participación muy alta del 81% de los electores. Su oferta principal fue el Plan de la Patria. Tras conocer los resultados dijo: <em>"Y aquí estamos, hemos llegado para vencer y seguir venciendo. No habrá fuerza imperialista, por más grande que sea y hoy lo hemos demostrado, que pueda con el pueblo de Simón Bolívar. Venezuela más nunca volverá al neoliberalismo, Venezuela seguirá transitando hacia el socialismo democrático y bolivariano del siglo XXI".</em> Luego, el 20 de octubre daría a conocer su propuesta de un Golpe de Timón al proceso revolucionario, pero poco después tendría que anunciar el imperativo de someterse a un nuevo tratamiento contra la reaparición de un cáncer que le aquejaba. Chávez moriría al año siguiente y sus proyectos no podrían concretarse, cayendo Venezuela, a poco tiempo de su ausencia, en lo que él dijo que jamás volvería: las políticas del neoliberalismo, y truncándose el camino hacia el "socialismo democrático".<strong> </strong></p>
</li>
</ol>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">463</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Lea+las+Efem%C3%A9rides+del+7+de+octubre+%28versi%C3%B3n+a%C3%B1o+2021%29&url=https://www.aporrea.org/tecno/n368361.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftecno%2Fn368361.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tecno/n368361.html&title=Lea+las+Efem%C3%A9rides+del+7+de+octubre+%28versi%C3%B3n+a%C3%B1o+2021%29&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/ideologia/n368363.html">
<h1>Sergio Ramírez: "La represión en Nicaragua está en todo su furor"</h1>
</a>
</li>
<li>
<a href="/contraloria/n368362.html">
<h1>Familiares exigen al MP acciones contra cobro indebido y mala praxis en hospital centinela de Portuguesa</h1>
</a>
</li>
<li>
<a href="/internacionales/n368360.html">
<h1>Escritor tanzano Abdulrazak Gurnah gana el premio Nobel de Literatura</h1>
</a>
</li>
<li>
<a href="/actualidad/n368359.html">
<h1>Gaceta extraordinaria nº 6.651 miércoles 22 de septiembre 2021</h1>
</a>
</li>
<li>
<a href="/actualidad/n368358.html">
<h2>Habilitan unidades de Metrobús</h2>
<h1>Metro de Caracas informa que circulación de trenes en la linea 2 se encuentra restringido</h1>
</a>
</li>
<li>
<a href="/actualidad/n368357.html">
<h2>Procede del volcán La Palma en las Islas Canarias</h2>
<h1>(VIDEO) Nube de dióxido de azufre se acerca a Venezuela</h1>
</a>
</li>
<li>
<a href="/tecno/n368356.html">
<h1>Parlamento venezolano afina nueva "Ley de Identidad y Ciudadanía Digital"</h1>
</a>
</li>
<li>
<a href="/tecno/n368355.html">

<h1>Avanza el desarrollo de partes y piezas con mano de obra venezolana para el sector transporte</h1>
</a>
</li>
<li>
<a href="/internacionales/n368354.html">
<h1>Unos 20 muertos y 300 heridos deja terremoto en Pakistán</h1>
</a>
</li>
<li>
<a href="/internacionales/n368353.html">
<h1>(VIDEO) Perú: Presidente Pedro Castillo tomó juramento del nuevo gabinete ministerial</h1>
</a>
</li>
<li>
<a href="/actualidad/n368352.html">
<h1>INAMEH prevé lluvias y lloviznas dispersas para Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n368351.html">
<h1>Mérideñas se sumarán a los programas "Mujeres Conuqueras "y "Mi CLAP es Productivo"</h1>
</a>
</li>
<li>
<a href="/contraloria/n368350.html">
<h1>Detienen a tres enfermeras que cobraban atención médica en hospital centinela de Portuguesa</h1>
</a>
</li>
<li>
<a href="/tiburon/n368349.html">
<h1>Intromisión: Para hablar sobre Venezuela, Secretario de Estado de EEUU se reúne con funcionarios de España y Colombia</h1>
</a>
</li>
<li>
<a href="/actualidad/n368348.html">
<h1>(VIDEO) Covid-19: Venezuela reportó 1.522 nuevos casos con 19 fallecimientos en las últimas horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n368340.html">
<h1>Colombia: Miles de haitianos, algunos venezolanos y cubanos se congregan en Necocli con miras a inmigrar a Estados Unidos</h1>
</a>
</li>
<li>
<a href="/tecno/n368339.html">
<h1>Fracturación hidráulica atenta contra el agua superficial</h1>
</a>
</li>
<li>
<a href="/internacionales/n368347.html">
<h1>Corte de EEUU cuestiona solicitud de detenido en Guantánamo</h1>
</a>
</li>
<li>
<a href="/economia/n368346.html">
<h1>BM advierte sobre otra “década perdida” en Latinoamérica</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n368345.html">
<h1>Colombia crea comando militar en frontera con Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n368344.html">
<h1>Facebook responde: No damos prioridad a interacción sobre seguridad</h1>
</a>
</li>
<li>
<a href="/internacionales/n368343.html">
<h1>OTAN expulsa 8 agentes de inteligencia rusos “no declarados”</h1>
</a>
</li>
<li>
<a href="/actualidad/n368336.html">
<h1>Barinas: Tribunal Quinto privó de libertad a funcionaria del registro civl por el delito de corrupción</h1>
</a>
</li>
<li>
<a href="/actualidad/n368309.html">
<h1>Mérida: Min Agricultura Productiva y Tierras dota de 825 mil plantas de café a Tovar y Santa Cruz de Mora</h1>
</a>
</li>
<li>
<a href="/tecno/n368342.html">
<h1>Evidencia muestra que Sodoma y Gomorra quizás fueron destruidas por una "bola de fuego cósmica", no por fuego y azufre</h1>
</a>
</li>
<li>
<a href="/actualidad/n368338.html">
<h1>Defensor del Pueblo participó en Videoconferencia sobre los derechos de adultos(as) mayores</h1>
</a>
</li>
<li>
<a href="/tecno/n368337.html">
<h1>Aprendizaje humano se puede imitar en materia sintética</h1>
</a>
</li>
<li>
<a href="/internacionales/n368314.html">
<h1>Secretos financieros de obtención de lujosas propiedades inmobiliarias, revelan los Pandora Papers</h1>
</a>
</li>
<li>
<a href="/actualidad/n368335.html">
<h1>SAIME realizará Jornada Especial de Cedulación Preelectoral</h1>
</a>
</li>
<li>
<a href="/cultura/n368334.html">
<h2>Semana Mundial del Espacio</h2>
<h1>Lea las Efemérides del 6 de octubre (versión año 2021)</h1>
</a>
</li>
<li>
<a href="/actualidad/n368333.html">
<h1>Gaceta Oficial 42.216 lunes 20 de septiembre 2021</h1>
</a>
</li>
<li>
<a href="/internacionales/n368332.html">
<h1>EEUU revela cifras de sus bombas nucleares tras censura de Trump</h1>
</a>
</li>
<li>
<a href="/regionales/n368331.html">
<h1>Pacientes renales y oncológicos de Anzoátegui exigen gasolina para poder movilizarse a los centros de salud</h1>
</a>
</li>
<li>
<a href="/economia/n368330.html">
<h1>(AUDIO) Freddy Bernal: Apertura comercial de la frontera será progresiva</h1>
</a>
</li>
<li>
<a href="/internacionales/n368329.html">
<h1>Palestinos denuncian que son atacados por colonos judíos</h1>
</a>
</li>
<li>
<a href="/internacionales/n368328.html">
<h1>Senador opositor Gustavo Bolívar abandona Colombia por "múltiples amenazas" contra su vida</h1>
</a>
</li>
<li>
<a href="/ddhh/n368327.html">
<h2>Confirman también la muerte del inspector Joel Amador</h2>
<h1>Muere en enfrentamiento con presuntos antisociales Comisario Jefe del Cicpc en la vía hacia Barlovento, Miranda</h1>
</a>
</li>
<li>
<a href="/actualidad/n368326.html">
<h2>Organizaciones sindicales y políticas obreristas: </h2>
<h1>(VIDEOS) "La situación es cada vez de mayor empobrecimiento, mientras las cúpulas se ponen de acuerdo"</h1>
</a>
</li>
<li>
<a href="/tecno/n368325.html">
<h1>Alemán y estadounidense ganan Premio Nobel de Química</h1>
</a>
</li>
<li>
<a href="/medios/n368324.html">
<h1>(AUDIO) Analistas: Caída de Facebook abriría debate sobre monopolios en las telecomunicaciones</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Lea+las+Efem%C3%A9rides+del+7+de+octubre+%28versi%C3%B3n+a%C3%B1o+2021%29&url=https://www.aporrea.org/tecno/n368361.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftecno%2Fn368361.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/tecno/n368361.html&title=Lea+las+Efem%C3%A9rides+del+7+de+octubre+%28versi%C3%B3n+a%C3%B1o+2021%29&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/tecno/n368356.html">
<h2>Parlamento venezolano afina nueva "Ley de Identidad y Ciudadanía Digital"</h2></A>
</li>
<li><a href="/tecno/n368355.html">
<h2>Avanza el desarrollo de partes y piezas con mano de obra venezolana para el sector transporte</h2></A>
</li>
<li><a href="/tecno/n368342.html">
<h2>Evidencia muestra que Sodoma y Gomorra quizás fueron destruidas por una "bola de fuego cósmica", no por fuego y azufre</h2></A>
</li>
<li><a href="/tecno/n368339.html">
<h2>Fracturación hidráulica atenta contra el agua superficial</h2></A>
</li>
<li><a href="/tecno/n368337.html">
<h2>Aprendizaje humano se puede imitar en materia sintética</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/tecno/">
Ciencia, tecnología e innovación
</H2></a></em>
</div>
<br><ul><li><a href="/internacionales/n368363.html">
<h2>Sergio Ramírez: "La represión en Nicaragua está en todo su furor"</h2></A>
</li>
<li><a href="/internacionales/n368360.html">
<h2>Escritor tanzano Abdulrazak Gurnah gana el premio Nobel de Literatura</h2></A>
</li>
<li><a href="/internacionales/n368354.html">
<h2>Unos 20 muertos y 300 heridos deja terremoto en Pakistán</h2></A>
</li>
<li><a href="/internacionales/n368353.html">
<h2>(VIDEO) Perú: Presidente Pedro Castillo tomó juramento del nuevo gabinete ministerial</h2></A>
</li>
<li><a href="/internacionales/n368347.html">
<h2>Corte de EEUU cuestiona solicitud de detenido en Guantánamo</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br><ul><li><a href="/cultura/n368334.html">
<h3>Semana Mundial del Espacio</h3><h2>Lea las Efemérides del 6 de octubre (versión año 2021)</h2></A>
</li>
<li><a href="/cultura/n368293.html">
<h3>Día Mundial de los (y las) Docentes</h3><h2>Lea las Efemérides del 5 de octubre (versión año 2021)</h2></A>
</li>
<li><a href="/cultura/n368263.html">
<h3>Nacieron Violeta Parra y Rocío Durcal, falleció Mercedes Sosa</h3><h2>Lea las Efemérides del 4 de octubre (versión año 2021)</h2></A>
</li>
<li><a href="/cultura/n368252.html">
<h2>Lea las Efemérides del 3 de octubre (versión año 2021)</h2></A>
</li>
<li><a href="/cultura/n368232.html">
<h2>Lea las Efemérides del 2 de octubre (versión año 2021)</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/cultura/">
Cultura y tradiciones
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
