
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Pelosi sobre el 'impeachment' de Trump: "Señor presidente, no está por encima de la ley, tendrá que rendir cuentas"</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="La presidenta de la Cámara de Representantes de EE.UU., Nancy Pelosi, aseguró que Donald Trump &quot;tendrá que rendir cuentas&quot; después de que la Casa Blanca anunciara que se negaría a cooperar con..." />
<meta name="author" content="Agencias /">
<link rel="canonical" href="https://www.aporrea.org/internacionales/n347594.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/internacionales/n347594.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Agencias" />
<meta property="og:article:section" content="internacionales" />
<meta property="og:article:published_time" content="2019-10-09T04:37:58-03:00" />
<meta property="og:title" content="Pelosi sobre el 'impeachment' de Trump: &quot;Señor presidente, no está por encima de la ley, tendrá que rendir cuentas&quot;" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2019/10/nancy_pelosi.jpg" />
<meta property="og:description" content="La presidenta de la Cámara de Representantes de EE.UU., Nancy Pelosi, aseguró que Donald Trump &quot;tendrá que rendir cuentas&quot; después de que la Casa Blanca anunciara que se negaría a cooperar con..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Pelosi sobre el 'impeachment' de Trump: &quot;Señor presidente, no está por encima de la ley, tendrá que rendir cuentas&quot;" />
<meta name="twitter:description" content="La presidenta de la Cámara de Representantes de EE.UU., Nancy Pelosi, aseguró que Donald Trump &quot;tendrá que rendir cuentas&quot; después de que la Casa Blanca anunciara que se negaría a cooperar con..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2019/10/nancy_pelosi.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link rel="publisher" href="https://plus.google.com/+AporreaPuebloalzao" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/contraloria/">Anticorrupción y Contraloría Social</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h2>La presidenta de la Cámara de Representantes de EE.UU. ha reaccionado a la negativa de la Administración Trump de cooperar con la investigación de juicio político en contra del presidente. Pelosi sobre el 'impeachment' de Trump: "Señor presidente, no es</h2>
<h1 itemprop="name">
Pelosi sobre el 'impeachment' de Trump: "Señor presidente, no está por encima de la ley, tendrá que rendir cuentas" </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Agencias</span> <small> | <time itemprop="datePublished" datetime="2019-10-09"> Miércoles, 09/10/2019 04:37 AM</time> | <a href="/imprime/n347594.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2019/10/nancy_pelosi.jpg" target="_blank">
<img src="/imagenes/2019/10/nancy_pelosi.jpg" alt="Nancy Pelosi" class="photo">
</a>
<figcaption>
<div class="figcaption">
<h3>Nancy Pelosi</h3> <h4>Credito: Agencias</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
La presidenta de la Cámara de Representantes de EE.UU., Nancy Pelosi, aseguró que Donald Trump "tendrá que rendir cuentas" después de que la Casa Blanca anunciara que se negaría a cooperar con la investigación de juicio político contra el presidente del país.<br />
<br />
"Se debe advertir a la Casa Blanca que los continuos esfuerzos por ocultar la verdad del abuso de poder del presidente del pueblo estadounidense se considerará como una prueba más de obstrucción", dijo la política demócrata en un comunicado. "Señor presidente, usted no está por encima de la ley. Tendrá que rendir cuentas", advirtió.<br />
<br />
La Administración de Trump se ha negado a participar en la investigación de juicio político recientemente puesta en marcha contra el mandatario en la Cámara de Representantes de EE.UU., señaló la Casa Blanca en una carta. En la misiva, dirigida a Pelosi y a otros legisladores demócratas, se califica al proceso de 'impeachment' como contrario a la Constitución y se acusa a los que lo llevan a cabo de "violar la justicia fundamental y el debido proceso". <br />
<br />
Según la demócrata, la carta de la Casa Blanca es solo otro intento "de encubrir la traición [de Trump] a la democracia y de insistir en que el presidente está por encima de la ley".<br />
<br />
"Esta carta es manifiestamente errónea, y es simplemente otro intento ilegal de ocultar los hechos de los descarados esfuerzos de la Administración Trump para presionar a las potencias extranjeras para que intervengan en las elecciones de 2020", enfatiza Pelosi, quien asegura que hay evidencias que muestran que el presidente abusó de su cargo y violó su juramento de "proteger, preservar y defender la Constitución".<br />
<br />
"Las acciones del presidente han amenazado nuestra seguridad nacional, han violado la Constitución y han socavado la integridad de nuestras elecciones", puntualizó la presidenta de la Cámara.<br />
<br />
A finales de septiembre, la Cámara de Representantes de EE.UU. tomó la excepcional decisión de comenzar una investigación oficial de juicio político (en inglés 'impeachment') contra Donald Trump, un procedimiento constitucional que podría resultar en una histórica destitución del presidente estadounidense.<br />
<br />
El inicio de los trámites fue anunciado tras reportes de que Trump habría retenido la ayuda financiera a Ucrania con el fin de presionar a Kiev para que reabra una investigación de corrupción que involucra al hijo de su actual rival político, Joe Biden. </div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">316</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Pelosi+sobre+el+%27impeachment%27+de+Trump%3A+%22Se%C3%B1or+presidente%2C+no+est%C3%A1+por+encima+de+la+ley%2C+tendr%C3%A1+que+rendir+cuentas%22&url=https://www.aporrea.org/internacionales/n347594.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn347594.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n347594.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n347594.html&title=Pelosi+sobre+el+%27impeachment%27+de+Trump%3A+%22Se%C3%B1or+presidente%2C+no+est%C3%A1+por+encima+de+la+ley%2C+tendr%C3%A1+que+rendir+cuentas%22&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/cultura/n347593.html">
<h2>Al parecer tenía bastante tiempo de fallecido y se presume que sus perros actuaron así desesperados del hambre</h2>
<h1>Galicia: Hallan muerto y con mordidas de perro a Alfredo Labajjo Grandío "el Picasso Gallego" que vivía aislado en Lugo</h1>
</a>
</li>
<li>
<a href="/contraloria/n347592.html">
<h1>La Corte Suprema de Colombia vincula formalmente a Álvaro Uribe al proceso por soborno de testigos</h1>
</a>
</li>
<li>
<a href="/energia/n347591.html">
<h1>Freddy Bernal: Termoeléctrica de la Fría genera 40 MV de energía para el estado Táchira</h1>
</a>
</li>
<li>
<a href="/actualidad/n347590.html">
<h1>Istúriz: Atendidas 3.373 escuelas en jornadas de desparasitación en el país</h1>
</a>
</li>
<li>
<a href="/actualidad/n347589.html">
<h1>Presidente Maduro: El responsable de lo que pasa en Ecuador es el FMI</h1>
</a>
</li>
<li>
<a href="/actualidad/n347588.html">
<h2>En el estado</h2>
<h1>Zulia: Reverol y Estado Mayor Eléctrico se reúnen para coordinar acciones de garantía de energía eléctrica</h1>
</a>
</li>
<li>
<a href="/internacionales/n347587.html">
<h1>Brasil: Toneladas de petróleo derramadas en costa noreste</h1>
</a>
</li>
<li>
<a href="/internacionales/n347586.html">
<h1>Ecuador: El expresidente Correa niega estar planeando un golpe de Estado desde el exilio</h1>
</a>
</li>
<li>
<a href="/internacionales/n347585.html">
<h1>Zoológico tailandés resuelve el misterio de la muerte de famoso panda</h1>
</a>
</li>
<li>
<a href="/actualidad/n347581.html">
<h1>Gaceta Oficial 41.727 lunes 30 de septiembre 2019</h1>
</a>
</li>
<li>
<a href="/internacionales/n347584.html">
<h1>Indígenas toman el Parlamento de Ecuador al grito de '¡fuera Moreno!'</h1>
</a>
</li>
<li>
<a href="/ddhh/n347580.html">
<h1>Al menos siete muertos deja incursión de Polisucre y las FAES en Petare</h1>
</a>
</li>
<li>
<a href="/economia/n347583.html">
<h1>Guaidó: "No hemos tocado ni un solo bolívar de los venezolanos"</h1>
</a>
</li>
<li>
<a href="/ddhh/n347574.html">
<h1>Presos director y ocho funcionarios de la policía municipal de Anaco por trato cruel contra los detenidos</h1>
</a>
</li>
<li>
<a href="/ddhh/n347582.html">
<h2>Las sanciones se suponían erán para el gbierno, pero está afectando a toda la población venezolana</h2>
<h1>Clientes de Adobe denuncian que la empresa no les hará reembolsos o devolución de sus dineros por término unilateral de contrato</h1>
</a>
</li>
<li>
<a href="/educacion/n347573.html">
<h1>(AUDIO) Estudiantes de la UCV rechazaron sentencia de TSJ que ordena repetición de elecciones</h1>
</a>
</li>
<li>
<a href="/ddhh/n347577.html">
<h1>Familiares del ex-concejal Fernando Albán exigen justicia a un año de su muerte</h1>
</a>
</li>
<li>
<a href="/internacionales/n347579.html">
<h1>Trump prohíbe testificar al Embajador de EEUU ante la UE, testimonio clave en el caso del ‘impeachment’</h1>
</a>
</li>
<li>
<a href="/actualidad/n347578.html">
<h1>Gaceta Oficial 41.726 viernes 27 de septiembre 2019</h1>
</a>
</li>
<li>
<a href="/economia/n347576.html">
<h1>TransferWise anuncia cierre de cuentas en Venezuela por sanciones de EEUU</h1>
</a>
</li>
<li>
<a href="/pachamama/n347575.html">
<h1>España: Detienen al filósofo Jorge Riechmann, tras participar en la dosobediencia civil: "La crisis climática está avanzando a un ecocidio"</h1>
</a>
</li>
<li>
<a href="/ddhh/n347572.html">
<h2> </h2>
<h1>Ordenan excarcelación de cuatro presos que fueron detenidos junto con Edgar Zambrano</h1>
</a>
</li>
<li>
<a href="/economia/n347571.html">
<h1>Venezuela debe pagar $913 millones por el bono Pdvsa 2020</h1>
</a>
</li>
<li>
<a href="/ddhh/n347569.html">
<h1>Niegan la entrada a Venezuela al periodista John Carlin, fue declarado “inadmitido” y posteriormente deportado</h1>
</a>
</li>
<li>
<a href="/internacionales/n347570.html">
<h1>Un cosmólogo canadiense-estadounidense y dos científicos suizos ganaron el Premio Nobel de física</h1>
</a>
</li>
<li>
<a href="/internacionales/n347568.html">
<h1>Uribe acude ante la justicia colombiana para responder por fraude procesal y soborno</h1>
</a>
</li>
<li>
<a href="/ddhh/n347567.html">
<h2>¿Y los derechos de los animales y la crueldad animal?</h2>
<h1>El mayor museo de caza del mundo: 420 especies tiroteadas por un solo hombre, Marcial Gómez Sequeira expresidente de Sanitas</h1>
</a>
</li>
<li>
<a href="/internacionales/n347566.html">
<h1>Kurdos sirios califican a Trump de traidor</h1>
</a>
</li>
<li>
<a href="/contraloria/n347565.html">
<h1>Hermana de “David Comedia” es investigada por presuntos hechos de corrupción en el SENIAT</h1>
</a>
</li>
<li>
<a href="/internacionales/n347564.html">
<h1>Parcial huida: Lenín Moreno "traslada" sede de gobierno a la ciudad de Guayaquil</h1>
</a>
</li>
<li>
<a href="/energia/n347563.html">
<h1>Ecuador: Ocupan pozos petroleros y causan reducción de producción de crudo</h1>
</a>
</li>
<li>
<a href="/actualidad/n347561.html">
<h1>En el marco del "diálogo político": Liberadas cuatro personas que estaban detenidas</h1>
</a>
</li>
<li>
<a href="/actualidad/n347560.html">
<h1>Sectores de Caracas se quejan por falta de agua y ausencia de información por Hidrocapital</h1>
</a>
</li>
<li>
<a href="/actualidad/n347559.html">
<h1>Diosdado Cabello advierte que Colombia pretende usar paramilitares para atacar a Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n347558.html">
<h1>Ecuador: Suspendidas las actividades escolares para este martes tras fuertes protestas</h1>
</a>
</li>
<li>
<a href="/actualidad/n347557.html">
<h1>Inameh prevé este martes nubosidad y lluvias en buena parte del país</h1>
</a>
</li>
<li>
<a href="/internacionales/n347556.html">
<h1>Brasil: Convocan a gran acto en Sao Paulo para exigir la libertad de Lula</h1>
</a>
</li>
<li>
<a href="/actualidad/n347555.html">
<h2>Rubén Blades y Willie Colón</h2>
<h1>(VIDEO) ¿De cómo nació Pedro Navaja, por allá por el año 1978?</h1>
</a>
</li>
<li>
<a href="/actualidad/n347554.html">
<h1>Conmemoran los 52 Años del Asesinato del Che Guevara este 9 de octubre en Caracas</h1>
</a>
</li>
<li>
<a href="/internacionales/n347553.html">
<h2>Sin mostrar una sola prueba</h2>
<h1>(VIDEOS) Ecuador: Lenin Moreno ahora denuncia que "Maduro y Correa están detrás de este intento de golpe de Estado"</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Pelosi+sobre+el+%27impeachment%27+de+Trump%3A+%22Se%C3%B1or+presidente%2C+no+est%C3%A1+por+encima+de+la+ley%2C+tendr%C3%A1+que+rendir+cuentas%22&url=https://www.aporrea.org/internacionales/n347594.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Finternacionales%2Fn347594.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/internacionales/n347594.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/internacionales/n347594.html&title=Pelosi+sobre+el+%27impeachment%27+de+Trump%3A+%22Se%C3%B1or+presidente%2C+no+est%C3%A1+por+encima+de+la+ley%2C+tendr%C3%A1+que+rendir+cuentas%22&summary=Por%3A+Agencias&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
 </div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/internacionales/n347593.html">
<h3>Al parecer tenía bastante tiempo de fallecido y se presume que sus perros actuaron así desesperados del hambre</h3><h2>Galicia: Hallan muerto y con mordidas de perro a Alfredo Labajjo Grandío "el Picasso Gallego" que vivía aislado en Lugo</h2></A>
</li>
<li><a href="/internacionales/n347592.html">
<h2>La Corte Suprema de Colombia vincula formalmente a Álvaro Uribe al proceso por soborno de testigos </h2></A>
</li>
<li><a href="/internacionales/n347587.html">
<h2>Brasil: Toneladas de petróleo derramadas en costa noreste</h2></A>
</li>
<li><a href="/internacionales/n347586.html">
<h2>Ecuador: El expresidente Correa niega estar planeando un golpe de Estado desde el exilio</h2></A>
</li>
<li><a href="/internacionales/n347585.html">
<h2>Zoológico tailandés resuelve el misterio de la muerte de famoso panda</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/internacionales/">
Internacionales
</H2></a></em>
</div>
<br><ul><li><a href="/contraloria/n347592.html">
<h2>La Corte Suprema de Colombia vincula formalmente a Álvaro Uribe al proceso por soborno de testigos </h2></A>
</li>
<li><a href="/contraloria/n347565.html">
<h2>Hermana de “David Comedia” es investigada por presuntos hechos de corrupción en el SENIAT</h2></A>
</li>
<li><a href="/contraloria/n347527.html">
<h3>Tres hombres y otra dama fueron detenidos por este caso</h3><h2>Preso un ex-fiscal del Ministerio Público en Anzoátegui por extorsión</h2></A>
</li>
<li><a href="/contraloria/n347481.html">
<h2>Anzoátegui: Detienen al presidente y tres directivos de Sinovensa, empresa Pdvsa-China, por corrupción</h2></A>
</li>
<li><a href="/contraloria/n347479.html">
<h2>Reportan la desaparición de animales en Parque del Este</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/contraloria/">
Anticorrupción y Contraloría Social
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /contraloria/n347594.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
