
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>EEUU: Policía arresta 11 hombres en Massachusetts viajando fuertemente armados</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Por nueve horas se rehusaron a rendirse. 4 de julio de 2021.- Policías del estado de Massachusetts cerraron parte de la carretera I-94 debido a que 11 individuos fuertemente armados estaban viajand..." />
<meta name="author" content="Aporrea.org /">
<script src="/cdn-cgi/apps/head/A3gB6qUMmWQYtDpRUIGsWwjJcJM.js"></script><link rel="canonical" href="https://www.aporrea.org/actualidad/n365934.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/actualidad/n365934.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n365934.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea.org" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2021-07-04T00:20:00-03:00" />
<meta property="og:url" content="https://www.aporrea.org/actualidad/n365934.html" />
<meta property="og:title" content="EEUU: Policía arresta 11 hombres en Massachusetts viajando fuertemente armados" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/07/pol.png" />
<meta property="og:description" content="Por nueve horas se rehusaron a rendirse. 4 de julio de 2021.- Policías del estado de Massachusetts cerraron parte de la carretera I-94 debido a que 11 individuos fuertemente armados estaban viajand..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="EEUU: Policía arresta 11 hombres en Massachusetts viajando fuertemente armados" />
<meta name="twitter:description" content="Por nueve horas se rehusaron a rendirse. 4 de julio de 2021.- Policías del estado de Massachusetts cerraron parte de la carretera I-94 debido a que 11 individuos fuertemente armados estaban viajand..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/07/pol.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
 <img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/actualidad/n365934.html"
  },
  "headline": "EEUU: Polic\u00eda arresta 11 hombres en Massachusetts viajando fuertemente armados",
  "description": "Por nueve horas se rehusaron a rendirse. 4 de julio de 2021.- Polic\u00edas del estado de Massachusetts cerraron parte de la carretera I-94 debido a que 11 individuos fuertemente armados estaban viajand...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea.org"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-07-04T00:20:00-03:00",
  "dateModified": "2021-07-04T00:20:00-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/07/pol.png",
      "height": 413,
      "width": 732    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
EEUU: Policía arresta 11 hombres en Massachusetts viajando fuertemente armados </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea.org</span>
<small> |
<time itemprop="datePublished" datetime="2021-07-04T00:20:00-03:00"> Domingo, 04/07/2021 12:20 AM </time> | <a href="/imprime/n365934.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2021/07/pol.png" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/07/pol.png">
<img src="https://www.aporrea.org/imagenes/2021/07/pol.png" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: ABCNews</h4> </div>
</figcaption>
</figure>
</section>
<section class="media">
<figure>
<a href="/imagenes/2021/07/grop.png" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/07/grop.png">
<img src="https://www.aporrea.org/imagenes/2021/07/grop.png" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: YahooNews</h4> </div>
</figcaption>
</figure>
</section>
<section class="media">
<figure>
<a href="/imagenes/2021/07/arma.png" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/07/arma.png">
<img src="https://www.aporrea.org/imagenes/2021/07/arma.png" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: CBSNews</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
<strong>Por nueve horas se rehusaron a rendirse.</strong></p>
<p>
4 de julio de 2021.- Policías del estado de Massachusetts cerraron parte de la carretera I-94 debido a que 11 individuos fuertemente armados estaban viajando con rifles y pistolas y vestidos con uniformes de entrenamiento de equipo táctico.</p>
<p>
La policía vio a los hombres en el medio de la noche tratando de poner gasolina a otro carro en el borde la carretera cuando el policía se les acercó y pidió documentación, los hombres alegaron no tener ninguna.</p>
<p>
Los hombres estuvieron transmitiendo el video de lo que pasaba vía Stream en las redes sociales, le informaron a los policías que iban a un tipo de entrenamiento en otro estado.</p>
<p>
Finalmente los policías arrestaron a dos de los hombres a kilómetro y medio del sitio de los acontecimientos y luego arrestaron a los demás.</p>
<p>
Los hombres tendrán su día en corte el martes en la tarde y enfrentan cargos de posesión de arma de fuego cargada en una carretera interestatal.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">621</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=EEUU%3A+Polic%C3%ADa+arresta+11+hombres+en+Massachusetts+viajando+fuertemente+armados&url=https://www.aporrea.org/actualidad/n365934.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn365934.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n365934.html&title=EEUU%3A+Polic%C3%ADa+arresta+11+hombres+en+Massachusetts+viajando+fuertemente+armados&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n365930.html">
<h2>Variante Delta de La Covid-19 es más contagiosa y letal reportan autoridades</h2>
<h1>Mérida presenta 9.916 casos registrados por Covid-19 de 272 mil en el país</h1>
</a>
</li>
<li>
<a href="/actualidad/n365933.html">
<h1>Órganos de seguridad evalúan estrategias en el sistema Metro y Ferrocarril</h1>
</a>
</li>
<li>
<a href="/internacionales/n365931.html">
<h1>EEUU: Ciberataque afecta a cientos de empresas</h1>
</a>
</li>
<li>
<a href="/actualidad/n365929.html">
<h1>Cojedes: Minec comenzó inspecciones para conocer el rendimiento de la madera procesada</h1>
</a>
</li>
<li>
<a href="/energia/n365928.html">
<h1>Exportaciones petroleras de Pdvsa aumentaron 6,5% en junio hasta 631.900 barriles diarios</h1>
</a>
</li>
<li>
<a href="/actualidad/n365927.html">
<h1>(VIDEO) Una persona fallecida y varios heridos tras caída de árbol encima de camioneta en avenida México de Caracas</h1>
</a>
</li>
<li>
<a href="/internacionales/n365926.html">
<h1>Récord de muertos por quinto día consecutivo en Rusia por Covid-19</h1>
</a>
</li>
<li>
<a href="/tecno/n365925.html">
<h1>El IVIC inició terapias celulares avanzadas para la regeneración ósea</h1>
</a>
</li>
<li>
<a href="/actualidad/n365894.html">
<h1>Lea las efemérides del 3 de julio</h1>
</a>
</li>
<li>
<a href="/internacionales/n365924.html">
<h1>(VIDEO) Impresionante "ojo de fuego" en el mar del Golfo de México tras ruptura de un gasoducto submarino</h1>
</a>
</li>
<li>
<a href="/internacionales/n365923.html">
<h1>Suben a 22 los muertos por el derrumbe del edificio de Miami y ordenan evacuar otro bloque de apartamentos</h1>
</a>
</li>
<li>
<a href="/internacionales/n365922.html">
<h1>Putin asegura que "fuerzas destructivas" internas y en el exterior intentan desestabilizar a Rusia</h1>
</a>
</li>
<li>
<a href="/tiburon/n365921.html">
<h1>Asesor de Biden negó acusaciones del presidente Maduro sobre un complot para asesinarlo</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n365920.html">
<h1>(VIDEO) Colombia: Fiscalía envía a prisión a tres supuestos ciudadanos venezolanos por presuntas agresiones a policías</h1>
</a>
</li>
<li>
<a href="/economia/n365919.html">
<h1>Pasaje estudiantil se podrá pagar en nueve estados a partir de la próxima semana por la Plataforma Patria</h1>
</a>
</li>
<li>
<a href="/actualidad/n365901.html">
<h1>Cantv activó Cadi en Caricuao para mejorar la atención en línea</h1>
</a>
</li>
<li>
<a href="/actualidad/n365909.html">
<h1>Ministro Freddy Ñáñez informa registro de 1.181 casos comunitarios por Covid-19 en Venezuela</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n365917.html">
<h1>(VIDEO) Presidente Maduro: Comando Sur y CIA preparan desde Colombia un plan para asesinarme</h1>
</a>
</li>
<li>
<a href="/internacionales/n365916.html">
<h1>Bukele a EEUU: El Salvador tiene su propia lista</h1>
</a>
</li>
<li>
<a href="/internacionales/n365915.html">
<h1>EEUU: Ola de calor agrava las penurias de peones rurales hispanos</h1>
</a>
</li>
<li>
<a href="/internacionales/n365914.html">
<h1>Primer ministro Trudeau condena incendios y vandalismo de iglesias católicas en Canadá</h1>
</a>
</li>
<li>
<a href="/ddhh/n365913.html">
<h1>Chilena que perdió la vista por represión policial en protestas, exige justicia</h1>
</a>
</li>
<li>
<a href="/internacionales/n365912.html">
<h1>Empeora la situación en campamentos de migrantes en frontera norte de México</h1>
</a>
</li>
<li>
<a href="/tecno/n365903.html">
<h1>La NASA prepara solución "más compleja y arriesgada" para el telescopio espacial Hubble</h1>
</a>
</li>
<li>
<a href="/internacionales/n365911.html">
<h1>Lector de tabaquería, oficio oculto tras los puros cubanos</h1>
</a>
</li>
<li>
<a href="/economia/n365910.html">
<h1>Sunacrip y Asonacrip inician encuentros estadales para impulsar la minería digital en Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n365907.html">
<h1>Pdte. Maduro asciende a 552 militares de Guardia de Honor y Contrainteligencia</h1>
</a>
</li>
<li>
<a href="/internacionales/n365906.html">
<h1>OMS: El mundo se encuentra en un período "muy peligroso” variante delta se ha identificado en casi 100 países</h1>
</a>
</li>
<li>
<a href="/actualidad/n365905.html">
<h1>Aragua: Trabajadores de Corpoelec realizaron trabajos de mantenimiento en subestaciones y redes de distribución eléctrica</h1>
</a>
</li>
<li>
<a href="/actualidad/n365904.html">
<h1>Ministra Eneida Laya: Avanzamos hacia la exportación de productos de calidad</h1>
</a>
</li>
<li>
<a href="/tecno/n365902.html">
<h1>El núcleo de la Tierra comienza a crecer en proporciones extrañas</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n365900.html">
<h1>Detenidos 436 venezolanos en España por tener licencias de conducir presuntamente falsas</h1>
</a>
</li>
<li>
<a href="/ddhh/n365899.html">
<h1>Migrante venezolana de 75 años muere en paso fronterizo Bolivia-Chile</h1>
</a>
</li>
<li>
<a href="/ideologia/n365898.html">
<h1>Arias Cárdenas, Elías Jaua y Érika Farías quedaron excluídos de las primarias del Psuv</h1>
</a>
</li>
<li>
<a href="/ddhh/n365897.html">
<h1>Asesinan a otra venezolana en Colombia presuntamente por venganza</h1>
</a>
</li>
<li>
<a href="/ddhh/n365895.html">
<h1>Denuncian detención del director de la ONG FundaRedes, Javier Tarazona</h1>
</a>
</li>
<li>
<a href="/economia/n365893.html">
<h2>Dólar Informal en Bs. -12.798,81 por debajo del Oficial</h2>
<h1>Dólar y Petro Hoy Viernes (1:00 p.m.) Ver Tasas de la Semana</h1>
</a>
</li>
<li>
<a href="/internacionales/n365892.html">
<h1>Séptimo líder indígena es asesinado en la selva peruana por presuntas mafias del narcotráfico</h1>
</a>
</li>
<li>
<a href="/actualidad/n365891.html">
<h1>Lea las efemérides del 2 de julio</h1>
</a>
</li>
<li>
<a href="/internacionales/n365890.html">
<h1>Turquía abandona oficialmente un tratado que protege a las mujeres</h1>
</a>
</li>
</ul>
</div>
<div style="width:100%; margin:12px auto;">
<div id="rcjsload_bd852c"></div>
<script type="text/javascript">
           (function() {
           var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
           var rcel = document.createElement("script");
           rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
           rcel.type = 'text/javascript';
           rcel.src = "https://trends.revcontent.com/serve.js.php?w=63243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
           rcel.async = true;
           var rcds = document.getElementById("rcjsload_bd852c"); rcds.appendChild(rcel);
           })();
           </script>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=EEUU%3A+Polic%C3%ADa+arresta+11+hombres+en+Massachusetts+viajando+fuertemente+armados&url=https://www.aporrea.org/actualidad/n365934.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn365934.html" original-title="Compartelo en Facebook"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n365934.html&title=EEUU%3A+Polic%C3%ADa+arresta+11+hombres+en+Massachusetts+viajando+fuertemente+armados&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n365933.html">
<h2>Órganos de seguridad evalúan estrategias en el sistema Metro y Ferrocarril</h2></A>
</li>
<li><a href="/actualidad/n365930.html">
<h3>Variante Delta de La Covid-19 es más contagiosa y letal reportan autoridades</h3><h2>Mérida presenta 9.916 casos registrados por Covid-19 de 272 mil en el país</h2></A>
</li>
<li><a href="/actualidad/n365929.html">
<h2>Cojedes: Minec comenzó inspecciones para conocer el rendimiento de la madera procesada</h2></A>
</li>
<li><a href="/actualidad/n365927.html">
<h2>(VIDEO) Una persona fallecida y varios heridos tras caída de árbol encima de camioneta en avenida México de Caracas</h2></A>
</li>
<li><a href="/actualidad/n365909.html">
<h2>Ministro Freddy Ñáñez informa registro de 1.181 casos comunitarios por Covid-19 en Venezuela</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
