
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Tribunales de Caracas celebraron audiencias preliminares</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="4 de enero de 2021.-Cumpliendo con las políticas impulsadas por el presidente del Tribunal Supremo de Justicia (TSJ), magistrado Maikel Moreno, para seguir garantizando el acceso a la justicia de l..." />
<meta name="author" content="Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/actualidad/n361739.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/actualidad/n361739.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n361739.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea.org" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2021-01-05T02:23:39-04:00" />
<meta property="og:url" content="https://www.aporrea.org/actualidad/n361739.html" />
<meta property="og:title" content="Tribunales de Caracas celebraron audiencias preliminares" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2021/01/trib.jpg" />
<meta property="og:description" content="4 de enero de 2021.-Cumpliendo con las políticas impulsadas por el presidente del Tribunal Supremo de Justicia (TSJ), magistrado Maikel Moreno, para seguir garantizando el acceso a la justicia de l..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Tribunales de Caracas celebraron audiencias preliminares" />
<meta name="twitter:description" content="4 de enero de 2021.-Cumpliendo con las políticas impulsadas por el presidente del Tribunal Supremo de Justicia (TSJ), magistrado Maikel Moreno, para seguir garantizando el acceso a la justicia de l..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2021/01/trib.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/actualidad/n361739.html"
  },
  "headline": "Tribunales de Caracas celebraron audiencias preliminares",
  "description": "4 de enero de 2021.-Cumpliendo con las pol\u00edticas impulsadas por el presidente del Tribunal Supremo de Justicia (TSJ), magistrado Maikel Moreno, para seguir garantizando el acceso a la justicia de l...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea.org"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2021-01-05T02:23:39-04:00",
  "dateModified": "2021-01-05T02:23:39-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2021/01/trib.jpg",
      "height": 516,
      "width": 744    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Tribunales de Caracas celebraron audiencias preliminares </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea.org</span>
<small> |
<time itemprop="datePublished" datetime="2021-01-05T02:23:39-04:00"> Martes, 05/01/2021 02:23 AM </time> | <a href="/imprime/n361739.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2021/01/trib.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2021/01/trib.jpg">
<img src="https://www.aporrea.org/imagenes/2021/01/trib.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Prensa TSJ</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
4 de enero de 2021.-Cumpliendo con las políticas impulsadas por el presidente del Tribunal Supremo de Justicia (TSJ), magistrado Maikel Moreno, para seguir garantizando el acceso a la justicia de los y las ciudadanas de la nación, los Tribunales de 1°, 5°, 23°, 40°de Control del Circuito Judicial Penal del Área Metropolitana de Caracas, celebraron 48 audiencias preliminares, bajo el cumplimiento de los mecanismos de bioseguridad acordes a lo establecido en el Estado de Alarma por el Covid-19, informó una nota de prensa del TSJ.</p>
<p>
Producto de estas audiencias donde fueron presentados 68 ciudadanos y ciudadanas privados de libertad y ante la admisión de los hechos de 48 detenidos, acordaron medidas cautelares sustitutivas de libertad, privativas de libertad y privativas de libertad con pase a juicio.</p>
<p>
En cada una de las audiencias que se están celebrando en los diversos Circuitos Judiciales penales del país se vienen cumpliendo todos los protocolos especiales de bioseguridad e higiene establecidos en las seis resoluciones aprobadas por la Sala Plena del Tribunal Supremo de Justicia, como consecuencia de la cuarentena ordenada por el Ejecutivo Nacional a raíz de la pandemia por el Covid-19.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">280</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Tribunales+de+Caracas+celebraron+audiencias+preliminares&url=https://www.aporrea.org/actualidad/n361739.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn361739.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n361739.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n361739.html&title=Tribunales+de+Caracas+celebraron+audiencias+preliminares&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n361741.html">
<h2>En las últimas 24 horas</h2>
 <h1>Venezuela registra 177 nuevos casos de Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n361740.html">
<h1>El Aissami: "Venezuela sigue defendiendo una estabilidad más perdurable del mercado petrolero"</h1>
</a>
</li>
<li>
<a href="/actualidad/n361738.html">
<h1>Guárico: PNB desarticuló grupo delictivo en Valle de la Pascua</h1>
</a>
</li>
<li>
<a href="/actualidad/n361737.html">
<h2>Informó Min Comercio</h2>
<h1>Estímulo a la producción y diálogo permanente con empresas nacionales garantizan una economía real</h1>
</a>
</li>
<li>
<a href="/actualidad/n361735.html">
<h1>Gaceta Oficial 42.029 martes 15 de diciembre 2020</h1>
</a>
</li>
<li>
<a href="/contraloria/n361734.html">
<h1>Detenido un sujeto en Caracas que lanzó un gato desde un piso 20 y le echó agua caliente</h1>
</a>
</li>
<li>
<a href="/tecno/n361733.html">
<h1>Doctora en México sufre reacciones graves tras recibir vacuna Pfizer y BioNTech contra el Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n361732.html">
<h2>Era hija de Laura Figuera, la primera víctima en fallecer</h2>
<h1>Falleció niña quemada en explosión de bombonas de gas en Monagas</h1>
</a>
</li>
<li>
<a href="/internacionales/n361731.html">
<h1>Grupo de ingenieros forman sindicato en Google para exigir "cambios reales en la compañía”</h1>
</a>
</li>
<li>
<a href="/actualidad/n361730.html">
<h1>Lea las Efemérides del día 4 de enero</h1>
</a>
</li>
<li>
<a href="/actualidad/n361729.html">
<h1>Cura argentino frente a la Legalización del aborto: "No se quejen después de los femicidios"</h1>
</a>
</li>
<li>
<a href="/economia/n361728.html">
<h2>$ Informal en Bs. 44.995,26 por arriba del $ Oficial</h2>
<h1>Dólar y Petro Hoy Lunes 4 (1:00 p.m.) Ver Feriados Bancarios Año 2021</h1>
</a>
</li>
<li>
<a href="/actualidad/n361727.html">
<h1>Femicidio: Hombre asesina a su expareja en Medellin y luego se suicida. Ambos venezolanos</h1>
</a>
</li>
<li>
<a href="/deportes/n361726.html">
<h1>(VIDEO) Venezolano Roger Gutiérrez se coronó como nuevo campeón mundial súper pluma de la AMB</h1>
</a>
</li>
<li>
<a href="/internacionales/n361725.html">
<h1>México ofrece asilo político a Julian Assange</h1>
</a>
</li>
<li>
<a href="/actualidad/n361724.html">
<h1>Un muerto y tres mujeres heridas al desplomarse la pasarela de San Angustin del Sur, en Caracas</h1>
</a>
</li>
<li>
<a href="/ddhh/n361723.html">
<h1>EEUU: Patrulla fronteriza encuentra migrantes venezolanos dentro de un camión en Texas</h1>
</a>
</li>
<li>
<a href="/actualidad/n361722.html">
<h1>Metro de Caracas implementa esquema 7+7 con sectores priorizados</h1>
</a>
</li>
<li>
<a href="/educacion/n361721.html">
<h1>(VIDEO) Chile: Estudiantes protestan prueba de admisión universitaria e intentan toma sede del Ministerio de Educación</h1>
</a>
</li>
<li>
<a href="/internacionales/n361720.html">
<h1>EEUU: Filtran grabación de Trump presionando a autoridades electorales de Georgia</h1>
</a>
</li>
<li>
<a href="/actualidad/n361719.html">
<h1>Una niña en Táchira es raptada de los brazos de su tío</h1>
</a>
</li>
<li>
<a href="/energia/n361718.html">
<h1>Conozca el cronograma de suministro de combustible por placa para esta semana</h1>
</a>
</li>
<li>
<a href="/ddhh/n361717.html">
<h1>(VIDEOS) Justicia británica rechaza la extradición de Assange a EEUU</h1>
</a>
</li>
<li>
<a href="/contraloria/n361716.html">
<h2>Pedían comisiones de hasta $26 millones</h2>
<h1>The Washington Post destapa entramado de corrupción, coimas y sobornos por parte del entorno de Juan Guaidó</h1>
</a>
</li>
<li>
<a href="/internacionales/n361715.html">
<h1>(VIDEO) Colombia: Autoridades de la ciudad de Bogotá confinan a 2,5 millones de personas por aumento de contagios del Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n361714.html">
<h1>(VIDEO) Hoy comienza primera cuarentena radical del 2021</h1>
</a>
</li>
<li>
<a href="/oposicion/n361713.html">
<h1>EEUU informó haber entregado 1.200 millones de dólares a la oposición venezolana</h1>
</a>
</li>
<li>
<a href="/actualidad/n361712.html">
<h2>Últimas 24 horas</h2>
<h1>(VIDEO) Delcy Rodriguez reportó 147 nuevos contagios 140 casos comunitarios por coronavirus</h1>
</a>
</li>
<li>
<a href="/actualidad/n361706.html">
<h2>A solicitud de Maduro</h2>
<h1>Mpprij aumentará pie de fuerza policial con la incorporación de 30 mil nuevos funcionarios</h1>
</a>
</li>
<li>
<a href="/actualidad/n361711.html">
<h1>Lara: MP priva de libertad dos hombres por intento de homicidio de dos mujeres, cinco hombres y nueve niños</h1>
</a>
</li>
<li>
<a href="/internacionales/n361710.html">
<h1>Grabación: Trump presiona a funcionario electoral de Georgia para que cambie los resultados</h1>
</a>
</li>
<li>
<a href="/internacionales/n361708.html">
<h1>EEUU: Responsable de explosión en Nashville envió material a sus conocidos, revela el FBI</h1>
</a>
</li>
<li>
<a href="/internacionales/n361707.html">
<h2>La nueva política chilena. El país sudamericano escribirá la primera Constitución paritaria del mundo</h2>
<h1>Mujeres y pueblos originarios, los nuevos protagonistas del proceso constituyente de Chile</h1>
</a>
</li>
<li>
<a href="/internacionales/n361705.html">
<h1>En Somalia todavía no se toman en serio al Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n361704.html">
<h1>EEUU: Funerarias de California se quedan sin espacio por Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n361703.html">
<h1>Papa Francisco acepta la renuncia de arzobispo bloqueado por Bielorrusia</h1>
</a>
</li>
<li>
<a href="/actualidad/n361702.html">
<h1>Inameh advierte sobre fuertes oleajes en costas venezolanas</h1>
</a>
</li>
<li>
<a href="/internacionales/n361701.html">
<h1>Abogado de Trump quiere llevar a un "pelotón de fusilamiento" al Vicepresidente de los EEUU, Mike Pence</h1>
</a>
</li>
<li>
<a href="/internacionales/n361700.html">
<h2>Considera que la pandemia y sus consecuencias deben enfrentarse con políticas públicas</h2>
<h1>La Corte de Ecuador le echa para atrás el Estado de Excepción a Lenín Moreno</h1>
</a>
</li>
<li>
<a href="/actualidad/n361699.html">
<h1>Falleció en El Rodeo el preso político pemón Salvador Franco por falta de atención médica</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Tribunales+de+Caracas+celebraron+audiencias+preliminares&url=https://www.aporrea.org/actualidad/n361739.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn361739.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n361739.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n361739.html&title=Tribunales+de+Caracas+celebraron+audiencias+preliminares&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n361741.html">
<h3>En las últimas 24 horas</h3><h2>Venezuela registra 177 nuevos casos de Covid-19 </h2></A>
</li>
<li><a href="/actualidad/n361740.html">
<h2>El Aissami: "Venezuela sigue defendiendo una estabilidad más perdurable del mercado petrolero"</h2></A>
</li>
<li><a href="/actualidad/n361738.html">
<h2>Guárico: PNB desarticuló grupo delictivo en Valle de la Pascua</h2></A>
</li>
<li><a href="/actualidad/n361737.html">
<h3>Informó Min Comercio</h3><h2>Estímulo a la producción y diálogo permanente con empresas nacionales garantizan una economía real</h2></A>
</li>
<li><a href="/actualidad/n361735.html">
<h2>Gaceta Oficial 42.029 martes 15 de diciembre 2020</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
