
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Gaceta Oficial 42.017 vieres 27 de noviembre 2017</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="►Gaceta Oficial 42.017 vieres 27 de noviembre 2017..." />
<meta name="author" content="Aporrea-Jurisline /">
<link rel="canonical" href="https://www.aporrea.org/actualidad/n361249.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/actualidad/n361249.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n361249.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea-Jurisline" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2020-12-12T17:02:23-04:00" />
<meta property="og:url" content="https://www.aporrea.org/actualidad/n361249.html" />
<meta property="og:title" content="Gaceta Oficial 42.017 vieres 27 de noviembre 2017" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg" />
<meta property="og:description" content="►Gaceta Oficial 42.017 vieres 27 de noviembre 2017..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Gaceta Oficial 42.017 vieres 27 de noviembre 2017" />
<meta name="twitter:description" content="►Gaceta Oficial 42.017 vieres 27 de noviembre 2017..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid" id="twmp">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/actualidad/n361249.html"
  },
  "headline": "Gaceta Oficial 42.017 vieres 27 de noviembre 2017",
  "description": "\u25baGaceta Oficial 42.017 vieres 27 de noviembre 2017...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea-Jurisline"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2020-12-12T17:02:23-04:00",
  "dateModified": "2020-12-12T17:02:23-04:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg",
      "height": 400,
      "width": 600    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Gaceta Oficial 42.017 vieres 27 de noviembre 2017 </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea-Jurisline</span>
<small> |
<time itemprop="datePublished" datetime="2020-12-12T17:02:23-04:00"> Sábado, 12/12/2020 05:02 PM </time> | <a href="/imprime/n361249.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2016/11/gaceta-oficial-0001.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg">
<img src="https://www.aporrea.org/imagenes/2016/11/gaceta-oficial-0001.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h4>Credito: Archivo</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
►<a href="https://www.aporrea.org/media/2020/12/42.017.pdf">Gaceta Oficial 42.017 vieres 27 de noviembre 2017</a></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">290</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Gaceta+Oficial+42.017+vieres+27+de+noviembre+2017&url=https://www.aporrea.org/actualidad/n361249.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn361249.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n361249.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n361249.html&title=Gaceta+Oficial+42.017+vieres+27+de+noviembre+2017&summary=Por%3A+Aporrea-Jurisline&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n361251.html">
<h2>"¡A pesar de las amenazas y coacciones, el pueblo no salió a votar!"</h2>
<h1>Organizaciones políticas, sociales y sindicales se pronuncian: "Victoria Pírrica Ratifica Ilegitimidad del Gobierno"</h1>
</a>
</li>
<li>
<a href="/actualidad/n361250.html">
<h1>Lea las Efemérides del día 12 de diciembre</h1>
</a>
</li>
<li>
<a href="/contraloria/n361248.html">
<h1>Las denuncias aumentan: "María" cambia de nombre para estafar por WhatsApp</h1>
</a>
</li>
<li>
<a href="/internacionales/n361247.html">
<h1>Tras rechazo de la Corte Suprema de revertir elección en EEUU, Texas amenaza con la secesión</h1>
</a>
</li>
<li>
<a href="/ddhh/n361246.html">
<h1>Asesinan a familia campesina, padre, madre e hija de cinco años, en un poblado de Anzoátegui</h1>
</a>
</li>
<li>
<a href="/economia/n361245.html">
<h1>¿Te compro tu dólar? El nuevo negocio en las colas del transporte público</h1>
</a>
</li>
<li>
<a href="/deportes/n361244.html">
<h1>Italia dice adiós al futbolista Paolo Rossi, héroe y máximo goleador del Mundial de 1982</h1>
</a>
</li>
<li>
<a href="/internacionales/n361243.html">
<h1>Corte Suprema de EEUU rechazó demanda de Texas para revertir derrota electoral de Trump</h1>
</a>
</li>
<li>
<a href="/ideologia/n361242.html">
<h1>PCV exige al CNE revisar asignación de curules en la AN</h1>
</a>
</li>
<li>
<a href="/ddhh/n361241.html">
<h1>Irán: Un periodista fue ejecutado en la horca este sábado por incitar protestas</h1>
</a>
</li>
<li>
<a href="/internacionales/n361240.html">
<h1>(VIDEOS) EEUU sigue rompiendo récords en contagios y muertes diarias al contabilizar 234.329 casos y 3.000 decesos por Covid-19</h1>
</a>
</li>
<li>
<a href="/tecno/n361239.html">
<h1>Venezuela evalúa con Rusia vacunación masiva contra COVID-19</h1>
</a>
</li>
<li>
<a href="/economia/n361238.html">
<h1>Trabajadores de Industrias Diana garantizan producción con mano de obra 100% venezolana</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n361237.html">
<h1>Corte de La Haya emitirá el 18 de diciembre primer fallo en diferendo con Guyana sobre el Esequibo</h1>
</a>
</li>
<li>
<a href="/oposicion/n361236.html">
<h1>España y la UE parecen haberse cansado de Guaidó al darse un mes para definir su relación</h1>
</a>
</li>
<li>
<a href="/actualidad/n361230.html">
<h2>Informó Min Comercio</h2>
<h1>Estas son las tres etapas para formalizar a los prestadores de servicios de entregas a domicilio</h1>
</a>
</li>
<li>
<a href="/actualidad/n361235.html">
<h1>(VIDEO) Venezuela registra 435 nuevos casos de Covid-19 en las últimas 24 horas</h1>
</a>
</li>
<li>
<a href="/actualidad/n361234.html">
<h2>En Guarenas </h2>
<h1>Miranda: Anuncian inauguración planta de agua de Oropeza Castillo</h1>
</a>
</li>
<li>
<a href="/actualidad/n361233.html">
<h1>Miranda: Gobernación realizó entrega de 36 nuevas neveras a planteles educativos</h1>
</a>
</li>
<li>
<a href="/actualidad/n361232.html">
<h1>Mpprijp activó Comité Ministerial de Derechos Humanos</h1>
</a>
</li>
<li>
<a href="/actualidad/n361231.html">
<h1>Lea las Efemérides del día 11 de diciembre</h1>
</a>
</li>
<li>
<a href="/economia/n361229.html">
<h2>El Presidente aplaudió la Ley de Devolución del IVA a los trabajadores de bajos ingresos y el Bono contra el Hambre (144 Dólares)</h2>
<h1>Bolivia: Luis Arce derogó decretos para derribar el "andamiaje neoliberal" del gobierno de facto</h1>
</a>
</li>
<li>
<a href="/actualidad/n361228.html">
<h1>Gaceta Oficial 42.016 jueves 26 de noviembre 2020</h1>
</a>
</li>
<li>
<a href="/tecno/n361227.html">
<h1>Laboratorio británico AstraZeneca y la rusa Sputnik V unen ensayos clínicos de sus vacunas</h1>
</a>
</li>
<li>
<a href="/economia/n361223.html">
<h1>Constituyente chilena recibirá propuestas para incluir a las criptomonedas en la nueva Constitución Nacional</h1>
</a>
</li>
<li>
<a href="/trabajadores/n361226.html">
<h1>Trabajadores y pensionados seguirán protestando en la calle por salarios justos</h1>
</a>
</li>
<li>
<a href="/ddhh/n361225.html">
<h1>(VIDEO) Gobierno anuncia captura de sujetos implicados en atentado frustrado contra la refinería El Palito</h1>
</a>
</li>
<li>
<a href="/contraloria/n361224.html">
<h1>Policía irrumpe en inauguración de restaurante del cantante Reynaldo Armas, abarrotado de gente, por incumplir medidas de bioseguridad</h1>
</a>
</li>
<li>
<a href="/internacionales/n361222.html">
<h1>España cierra su agregaduría militar en Venezuela por "motivos presupuestarios"</h1>
</a>
</li>
<li>
<a href="/economia/n361221.html">
<h1>Más de 36 normas jurídicas regulan el ecosistema de criptomonedas en Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n361220.html">
<h2>$ Informal en 15.873,34 Bs. por arriba del $ Oficial</h2>
<h1>Dólar y Petro Hoy Viernes 11 (1:00 p.m.)</h1>
</a>
</li>
<li>
<a href="/regionales/n361219.html">
<h1>(VIDEO) Zulia: Pacientes renales cerraron avenida en Maracaibo en protesta por la falta de agua para realizar sus diálisis</h1>
</a>
</li>
<li>
<a href="/economia/n361218.html">
<h1>ACNUR estima que entre 500 y 700 personas dejan a diario Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n361217.html">
<h1>Estos son los 48 parlamentarios nacionales electos para la AN</h1>
</a>
</li>
<li>
<a href="/economia/n361216.html">
<h1>(VIDEO) Corpoelec y Sunacrip firman convenio para impulsar economía digital</h1>
</a>
</li>
<li>
<a href="/economia/n361215.html">
<h1>(VIDEO) Cuba unifica su moneda y sistema cambiario a partir de enero 2021</h1>
</a>
</li>
<li>
<a href="/internacionales/n361214.html">
<h1>(VIDEOS) Estados Unidos reporta la mayor cifra de muertes por Covid-19</h1>
</a>
</li>
<li>
<a href="/energia/n361213.html">
<h1>Barril de petróleo sobrepasa los 49$ por demanda de vacunas contra Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n361212.html">
<h1>(VIDEO) Argentina: La legalización del aborto ya tiene media sanción aprobada por diputados</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n361211.html">
<h1>Zajárova: "Algunos países llamaron a Venezuela a aplazar las elecciones por la pandemia, sin embargo ellos mismos celebraron sus comicios"</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Gaceta+Oficial+42.017+vieres+27+de+noviembre+2017&url=https://www.aporrea.org/actualidad/n361249.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn361249.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n361249.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n361249.html&title=Gaceta+Oficial+42.017+vieres+27+de+noviembre+2017&summary=Por%3A+Aporrea-Jurisline&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n361251.html">
<h3>"¡A pesar de las amenazas y coacciones, el pueblo no salió a votar!"</h3><h2>Organizaciones políticas, sociales y sindicales se pronuncian: "Victoria Pírrica Ratifica Ilegitimidad del Gobierno"</h2></A>
</li>
<li><a href="/actualidad/n361250.html">
<h2>Lea las Efemérides del día 12 de diciembre </h2></A>
</li>
<li><a href="/actualidad/n361235.html">
<h2>(VIDEO) Venezuela registra 435 nuevos casos de Covid-19 en las últimas 24 horas</h2></A>
</li>
<li><a href="/actualidad/n361234.html">
<h3>En Guarenas </h3><h2>Miranda: Anuncian inauguración planta de agua de Oropeza Castillo </h2></A>
</li>
<li><a href="/actualidad/n361233.html">
<h2>Miranda: Gobernación realizó entrega de 36 nuevas neveras a planteles educativos</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
