
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Asesinan a joven merideño en Santiago de Chile</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="29 de septiembre de 2020.- Un joven venezolano identificado como Ricardo Araujo de la población Cuatro Esquinas estado Mërida fué asesinado este fin de semana en Santiago de Chile.&amp;nbsp; El joven e..." />
<meta name="author" content="Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/venezuelaexterior/n359210.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/actualidad/n359210.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n359210.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea.org" />
<meta property="og:article:section" content="venezuelaexterior" />
<meta property="og:article:published_time" content="2020-09-29T23:36:44-03:00" />
<meta property="og:url" content="https://www.aporrea.org/venezuelaexterior/n359210.html" />
<meta property="og:title" content="Asesinan a joven merideño en Santiago de Chile" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/09/merida.jpg" />
<meta property="og:description" content="29 de septiembre de 2020.- Un joven venezolano identificado como Ricardo Araujo de la población Cuatro Esquinas estado Mërida fué asesinado este fin de semana en Santiago de Chile.&amp;nbsp; El joven e..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Asesinan a joven merideño en Santiago de Chile" />
<meta name="twitter:description" content="29 de septiembre de 2020.- Un joven venezolano identificado como Ricardo Araujo de la población Cuatro Esquinas estado Mërida fué asesinado este fin de semana en Santiago de Chile.&amp;nbsp; El joven e..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/09/merida.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/venezuelaexterior/n359210.html"
  },
  "headline": "Asesinan a joven meride\u00f1o en Santiago de Chile",
  "description": "29 de septiembre de 2020.- Un joven venezolano identificado como Ricardo Araujo de la poblaci\u00f3n Cuatro Esquinas estado M\u00ebrida fu\u00e9 asesinado este fin de semana en Santiago de Chile.&nbsp; El joven e...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea.org"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2020-09-29T23:36:44-03:00",
  "dateModified": "2020-09-29T23:36:44-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2020/09/merida.jpg",
      "height": 398,
      "width": 508    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Asesinan a joven merideño en Santiago de Chile </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea.org</span>
<small> |
<time itemprop="datePublished" datetime="2020-09-29T23:36:44-03:00"> Martes, 29/09/2020 11:36 PM </time> | <a href="/imprime/n359210.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/09/merida.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2020/09/merida.jpg">
<img src="https://www.aporrea.org/imagenes/2020/09/merida.jpg" alt="Foto - Mayo 2019" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">Foto - Mayo 2019</h3> <h4>Credito: Jesus Manuel Rivera Laguna</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
29 de septiembre de 2020.- Un joven venezolano identificado como Ricardo Araujo de la población Cuatro Esquinas estado Mërida fué asesinado este fin de semana en Santiago de Chile.&nbsp; El joven emigró hace tres años junto a su esposa a Santiago y consiguió la muerte este fin de semana. La noticia se conoció por medio de publicaciones de redes sociales como Faceboook.y WhatsApp.</p>
<p>
Testigos presenciales indicaron que al parecer ocurrió un choque de vehiculos entre venezolanos y chilenos quienes discutieron e intervino Ricardo Araujo, uno de los adversarios sacó un arma de fuego y le disparó en el estómago.</p>
<p>
Sus amigos hicieron lo posible por auxiliarlo.</p>
<p>
&nbsp;</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">378</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Asesinan+a+joven+meride%C3%B1o+en+Santiago+de+Chile&url=https://www.aporrea.org/venezuelaexterior/n359210.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fvenezuelaexterior%2Fn359210.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/venezuelaexterior/n359210.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/venezuelaexterior/n359210.html&title=Asesinan+a+joven+meride%C3%B1o+en+Santiago+de+Chile&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n359211.html">
<h1>En Barquisimeto esta perrita necesita urgente un hogar temporal</h1>
</a>
</li>
<li>
<a href="/ddhh/n359209.html">
<h2>Violencia de género</h2>
<h1>Libertad para Isabel: Detienen nuevamente a la dirigente campesina Isabel Granados</h1>
</a>
</li>
<li>
<a href="/tiburon/n359208.html">
<h2>Al parecer los aviones estarían espiando a los buques iraníes que traen gasolina al país</h2>
<h1>(VIDEO) Análisis de la aproximación de aviones espías de EEUU a los límites de la frontera marítima de Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n359206.html">
<h2> Perrita del barrio La Lucha (La Guaira)</h2>
<h1>Fiscal Tarek William: #Ahora detenido por MP Denny Nieves González quien disparó mortalmente a la mascota #Sacha</h1>
</a>
</li>
<li>
<a href="/educacion/n359204.html">
<h2>10.681 participantes y debates en Defensa de la Educación Pública </h2>
<h1>Concluyó el I Congreso Mundial de Educación con Declaración Final y Resoluciones</h1>
</a>
</li>
<li>
<a href="/economia/n359202.html">
<h1>En Cuba ya usan bitcoins para hacer compras en el exterior y obtener otras divisas</h1>
</a>
</li>
<li>
<a href="/actualidad/n359201.html">
<h1>Gaceta Oficial 41.950 martes 25 de agosto 2020</h1>
</a>
</li>
<li>
<a href="/ddhh/n359200.html">
<h1>Detienen a 13 venezolanos que intentaban ingresar en Trinidad y Tobago</h1>
</a>
</li>
<li>
<a href="/contraloria/n359199.html">
<h1>EEUU ofrece $ 20 millones a cambio de información que facilite el arresto de tres ex-funcionarios venezolanos</h1>
</a>
</li>
<li>
<a href="/internacionales/n359198.html">
<h1>Colombia solicita reunión extraordinaria en OEA por situación de Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n359197.html">
<h1>Brasil, Venezuela y Panamá empecinados en ver crecer al bitcoin: ¿Qué pasó en el resto de la región?</h1>
</a>
</li>
<li>
<a href="/economia/n359196.html">
<h2>El Petro sube mas de un SMN (407.866,91 Bs.S) con relación a la tasa de ayer Lunes</h2>
<h1>Dólar y Petro Hoy Martes 29 (1:00 p.m.) $Informal en Bs.24.146,46 por arriba del Oficial</h1>
</a>
</li>
<li>
<a href="/tiburon/n359195.html">
<h1>(AUDIO) Venezuela insta a ONU buscar fórmula de financiamiento para países afectados por sanciones</h1>
</a>
</li>
<li>
<a href="/contraloria/n359194.html">
<h1>Este lunes se registraron más de 70 protestas en todo el país ante escasez de gasolina y de servicios públicos, según el OVC</h1>
</a>
</li>
<li>
<a href="/internacionales/n359193.html">
<h1>EEUU deporta a Colombia al temido exjefe paramilitar “Jorge 40”</h1>
</a>
</li>
<li>
<a href="/regionales/n359192.html">
<h1>Gobernadora de Táchira y su pequeña hija dieron positivo por Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n359191.html">
<h1>Vacuna rusa Sputnik V contra el Covid-19 dio buena impresión en médicos de EEUU</h1>
</a>
</li>
<li>
<a href="/actualidad/n359190.html">
<h1>(VIDEOS) Rechazo en las redes a proselitismo político de candidatos del PSUV con entregas de mortadelas</h1>
</a>
</li>
<li>
<a href="/actualidad/n359189.html">
<h1>Lea las Efemérides del día 29 de septiembre</h1>
</a>
</li>
<li>
<a href="/medios/n359188.html">
<h1>Gobierno venezolano exige al diario ABC rectificación inmediata frente a campaña de difamación</h1>
</a>
</li>
<li>
<a href="/ddhh/n359187.html">
<h1>Colombia: Organizaciones sociales denuncian asesinato de otro excombatiente de las FARC</h1>
</a>
</li>
<li>
<a href="/regionales/n359186.html">
<h2>Julio León Heredia</h2>
<h1>Gobernador de Yaracuy advierte sobre acciones violentas de la oposición venezolana</h1>
</a>
</li>
<li>
<a href="/trabajadores/n359185.html">
<h1>Salario Cero: El "valor" del Salario mínimo, Bono Alimentación y Pensión es esquivalente a 0.88$ mensuales</h1>
</a>
</li>
<li>
<a href="/actualidad/n359183.html">
<h1>Continúan las lluvias en gran parte de Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n359182.html">
<h1>(VIDEO) Colombia registra 5.147 nuevos casos y acumula 818.203 contagios por Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n359181.html">
<h2>10.681 participantes y debates en defensa de la educación pública</h2>
<h1>Concluyó I Congreso Mundial de Educación con Declaración final y Resoluciones</h1>
</a>
</li>
<li>
<a href="/actualidad/n359180.html">
<h1>Dos temblores sacudieron a Mérida y Sucre la madrugada de este #29Sept</h1>
</a>
</li>
<li>
<a href="/tiburon/n359179.html">
<h1>(VIDEO) Cancilleres de Irán y Venezuela se reunieron para tratar resientes sanciones ilegales de EEUU</h1>
</a>
</li>
<li>
<a href="/energia/n359178.html">
<h1>(VIDEO) Forest: Primero de tres buques con gasolina iraní para Venezuela ya está en la refinería El Palito</h1>
</a>
</li>
<li>
<a href="/actualidad/n359177.html">
<h1>(VIDEO) Venezuela reportó 807 casos positivos y el deceso de 8 personas en las últimas 24 horas por Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n359175.html">
<h2>(Elemento Químico del Mercurio)</h2>
<h1>Bolívar: GNB detiene a ciudadana por tenencia de 4 kilos y 50 gramos de azogue</h1>
</a>
</li>
<li>
<a href="/actualidad/n359174.html">
<h1>Funcionarios de la PNB decomisan mil 980 litros de gasolina en diferentes operativos de seguridad</h1>
</a>
</li>
<li>
<a href="/ddhh/n359173.html">
<h1>(VIDEO) Fiscal General, Canciller y Defensor del Pueblo entregaron informe "La Verdad de Venezuela contra la Infamia" a representante de la ONU</h1>
</a>
</li>
<li>
<a href="/tecno/n359171.html">
<h1>Científicos advierten sobre efectos de los tatuajes en la sudoración del cuerpo y como la tinta afecta los ganglios</h1>
</a>
</li>
<li>
<a href="/tecno/n359170.html">
<h2>El covid-19 ya ha matado a más de un millón de personas a nivel mundiak</h2>
<h1>La OMS asegura que el covid-19 no salió de un laboratorio y que es de origen natural</h1>
</a>
</li>
<li>
<a href="/actualidad/n359169.html">
<h1>28S: Diversas organizaciones se suman a la acción latinoamericana y global por la legalización y despenalización del aborto</h1>
</a>
</li>
<li>
<a href="/actualidad/n359168.html">
<h1>Gaceta Oficial 41.949 lunes 24 de agosto 2020</h1>
</a>
</li>
<li>
<a href="/ddhh/n359167.html">
<h1>Femicidio: Un sujeto asesinó a golpes a su esposa embarazada de ocho meses en Bolívar</h1>
</a>
</li>
<li>
<a href="/actualidad/n359166.html">
<h1>Falleció en Bogotá la periodista venezolana Berenice Gómez "La Bicha"</h1>
</a>
</li>
<li>
<a href="/ddhh/n359165.html">
<h1>La Guaira: Un polivargas mata de un tiro a Sasha una perrita comunitaria</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Asesinan+a+joven+meride%C3%B1o+en+Santiago+de+Chile&url=https://www.aporrea.org/venezuelaexterior/n359210.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Fvenezuelaexterior%2Fn359210.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/venezuelaexterior/n359210.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/venezuelaexterior/n359210.html&title=Asesinan+a+joven+meride%C3%B1o+en+Santiago+de+Chile&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/venezuelaexterior/n359200.html">
<h2>Detienen a 13 venezolanos que intentaban ingresar en Trinidad y Tobago</h2></A>
</li>
<li><a href="/venezuelaexterior/n359188.html">
<h2>Gobierno venezolano exige al diario ABC rectificación inmediata frente a campaña de difamación</h2></A>
</li>
<li><a href="/venezuelaexterior/n359131.html">
<h2>Autoridades de EEUU acusan de mentir a informante clave en caso contra Tareck El Aissam</h2></A>
</li>
<li><a href="/venezuelaexterior/n359122.html">
<h2>(VIDEOS) Criollo Ronald Acuña Jr. sacudio un jonrón de 495 pies el más largo de esta temporada y quinto mayor de la MLB</h2></A>
</li>
<li><a href="/venezuelaexterior/n359097.html">
<h3>En vísperas de las elecciones parlamentarias</h3><h2>Gobierno español sustituye a embajador en Venezuela</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/venezuelaexterior/">
Venezuela en el Exterior
</H2></a></em>
</div>
<br><ul><li><a href="/actualidad/n359211.html">
<h2>En Barquisimeto esta perrita necesita urgente un hogar temporal</h2></A>
</li>
<li><a href="/actualidad/n359206.html">
<h3> Perrita del barrio La Lucha (La Guaira)</h3><h2>Fiscal Tarek William: #Ahora detenido por MP Denny Nieves González quien disparó mortalmente a la mascota #Sacha</h2></A>
</li>
<li><a href="/actualidad/n359201.html">
<h2>Gaceta Oficial 41.950 martes 25 de agosto 2020</h2></A>
</li>
<li><a href="/actualidad/n359190.html">
<h2>(VIDEOS) Rechazo en las redes a proselitismo político de candidatos del PSUV con entregas de mortadelas</h2></A>
</li>
<li><a href="/actualidad/n359189.html">
<h2>Lea las Efemérides del día 29 de septiembre </h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
 <script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
