
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Ministro Jorge Rodríguez asegura que superó el Covid-19 y se reincorpora a sus actividades</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="27-08-20.-El ministro de Información y Comunicación, Jorge Rodríguez, informó a través de su cuenta en la red Twitter que superó el Covid-19 y que se reintegra al Gobierno nacional. &amp;quot;Me compla..." />
<meta name="author" content="Aporrea /">
<link rel="canonical" href="https://www.aporrea.org/actualidad/n358302.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/actualidad/n358302.html">
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n358302.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2020-08-27T17:04:07-03:00" />
<meta property="og:url" content="https://www.aporrea.org/actualidad/n358302.html" />
<meta property="og:title" content="Ministro Jorge Rodríguez asegura que superó el Covid-19 y se reincorpora a sus actividades" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/08/virusjorge11e3agosto.jpg" />
<meta property="og:description" content="27-08-20.-El ministro de Información y Comunicación, Jorge Rodríguez, informó a través de su cuenta en la red Twitter que superó el Covid-19 y que se reintegra al Gobierno nacional. &amp;quot;Me compla..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Ministro Jorge Rodríguez asegura que superó el Covid-19 y se reincorpora a sus actividades" />
<meta name="twitter:description" content="27-08-20.-El ministro de Información y Comunicación, Jorge Rodríguez, informó a través de su cuenta en la red Twitter que superó el Covid-19 y que se reintegra al Gobierno nacional. &amp;quot;Me compla..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/08/virusjorge11e3agosto.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/actualidad/n358302.html"
  },
  "headline": "Ministro Jorge Rodr\u00edguez asegura que super\u00f3 el Covid-19 y se reincorpora a sus actividades",
  "description": "27-08-20.-El ministro de Informaci\u00f3n y Comunicaci\u00f3n, Jorge Rodr\u00edguez, inform\u00f3 a trav\u00e9s de su cuenta en la red Twitter que super\u00f3 el Covid-19 y que se reintegra al Gobierno nacional. &quot;Me compla...",
  "author": {
    "@type": "Organization",
    "name": "Aporrea"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2020-08-27T17:04:07-03:00",
  "dateModified": "2020-08-27T17:04:07-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2020/08/virusjorge11e3agosto.jpg",
      "height": 453,
      "width": 680    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Ministro Jorge Rodríguez asegura que superó el Covid-19 y se reincorpora a sus actividades </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea</span>
<small> |
<time itemprop="datePublished" datetime="2020-08-27T17:04:07-03:00"> Jueves, 27/08/2020 05:04 PM </time> | <a href="/imprime/n358302.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/08/virusjorge11e3agosto.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2020/08/virusjorge11e3agosto.jpg">
<img src="https://www.aporrea.org/imagenes/2020/08/virusjorge11e3agosto.jpg" alt="El Ministro de Comunicación e Información, Jorge Rodríguez" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
<h3 itemprop="description">El Ministro de Comunicación e Información, Jorge Rodríguez</h3> <h4>Credito: Archivo</h4> </div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
27-08-20.-El ministro de Información y Comunicación, Jorge Rodríguez, informó a través de su cuenta en la red Twitter que superó el Covid-19 y que se reintegra al Gobierno nacional.</p>
<p>
&quot;Me complazco en informar que he superado, al día de hoy, la infección x Covid 19 que me aquejaba, Me reincorporo así a la lucha cotidiana&quot;,escribió Rodríguez.</p>
<p>
Agregó: &quot;Agradezco profundamente las muestras de afecto y los abrazos de tantas y tantos. Comparto poema del chino Valera Mora, para la sonrisa&quot;.</p>
<p>
Venezuela<a href="https://www.aporrea.org/actualidad/n358279.html"> reportó 807 nuevos casos de Covid-19 y ocho fallecidos este miércoles</a>. De los 41.965 casos de Covid-19 contabilizados, un total de 8.683 se encuentran activos, 32.931 recuperados (78%), 3.430 están en Hospitales, 5.064 en CDI, 189 en Clínicas Privadas y la lamentable cifra de 351 fallecidos.</p>
<p>
<div class="twcontainer" data-twid="1299017135621132293"></div></p>
<p>
&nbsp;</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">335</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Ministro+Jorge+Rodr%C3%ADguez+asegura+que+super%C3%B3+el+Covid-19+y+se+reincorpora+a+sus+actividades&url=https://www.aporrea.org/actualidad/n358302.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn358302.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n358302.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n358302.html&title=Ministro+Jorge+Rodr%C3%ADguez+asegura+que+super%C3%B3+el+Covid-19+y+se+reincorpora+a+sus+actividades&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/economia/n358293.html">
<h1>FMI se acerca a las criptomonedas y las considera el siguiente paso en la evolución del dinero</h1>
</a>
</li>
<li>
<a href="/economia/n358301.html">
<h1>Comienzan a reacondicionar instalaciones del Aeropuerto Internacional de Maiquetía para reactivar los vuelos</h1>
</a>
</li>
<li>
<a href="/tecno/n358300.html">
<h1>100 trabajadores de la salud han fallecido por Covid-19 en Venezuela, según la ONG Médicos Unidos</h1>
</a>
</li>
<li>
<a href="/energia/n358299.html">
<h1>Bonaire ordena a PDVSA vaciar tanques y oleoductos en terminal petrolera</h1>
</a>
</li>
<li>
<a href="/contraloria/n358298.html">
<h1>Rafael Ramírez asegura que la empresa Harvest retiró la demanda en su contra. "Se trataba de hechos falsos"</h1>
</a>
</li>
<li>
<a href="/internacionales/n358297.html">
<h1>Rusia: Putin afirma estar dispuesto a intervenir en Bielorrusia "con fuerzas policiales"</h1>
</a>
</li>
<li>
<a href="/economia/n358296.html">
<h2>Salario Mínimo Diario Hoy en $: DO=0,042$ / DI=0,039$</h2>
<h1>Dólar y Petro Hoy Jueves 27 de Agosto 1:00 p.m. $ Informal en Bs.17.442,39,16 por arriba del Oficial</h1>
</a>
</li>
<li>
<a href="/ideologia/n358295.html">
<h1>Juan Barreto critica que el CNE inhabilitó su tarjeta para las elecciones del 6-D. "Nos tienen miedo"</h1>
</a>
</li>
<li>
<a href="/trabajadores/n358294.html">
<h2>Jubilados y pensionados se sienten privados del derecho a la salud</h2>
<h1>Trabajadores protestaron en Guayana: “Nos estamos muriendo por falta de medicinas”</h1>
</a>
</li>
<li>
<a href="/educacion/n358292.html">
<h1>Unicef advierte sobre "emergencia educativa global" por niños que no acceden a clases a distancia</h1>
</a>
</li>
<li>
<a href="/economia/n358291.html">
<h1>Brasil, Venezuela y Perú mostraron su optimismo hacia el bitcoin este 27 de agosto</h1>
</a>
</li>
<li>
<a href="/actualidad/n358290.html">
<h1>Cantv recibió equipos y materiales para la reparación de 115 mil averías en todo el país</h1>
</a>
</li>
<li>
<a href="/medios/n358288.html">
<h1>Bloqueo de EEUU contra Cuba se extiende al ámbito digital</h1>
</a>
</li>
<li>
<a href="/internacionales/n358287.html">
<h1>(VIDEO) Perú es el país en el mundo con mayor tasa de mortalidad por Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n358286.html">
<h1>(VIDEO) Colombia se mantiene reportando sobre los 10 mil casos positivos diarios al contabilizar 10.142 contagios por Covid-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n358285.html">
<h1>INAMEH: nubosidad y lluvias para varias regiones de Venezuela</h1>
</a>
</li>
<li>
<a href="/economia/n358284.html">
<h1>Con la activación de la "Plataforma Patria Instituciones" se extienden medidas para proteger a pequeñas y medianas empresas</h1>
</a>
</li>
<li>
<a href="/poderpopular/n358283.html">
<h1>(VIDEO) Movimientos populares siguen movilizándose exigiendo la aparición de Carlos Lanz</h1>
</a>
</li>
<li>
<a href="/actualidad/n358282.html">
<h1>Elecciones Parlamentarias: CNE prorroga hasta el 4-S la inscripción de candidatos</h1>
</a>
</li>
<li>
<a href="/actualidad/n358281.html">
<h1>Banco Bicentenario del Pueblo informó que canales electrónicos siguen inhabilitados</h1>
</a>
</li>
<li>
<a href="/ddhh/n358280.html">
<h1>Consejo Nacional Indio de Venezuela condena y repudia el asesinato de Ángel Montiel, líder Wayuu</h1>
</a>
</li>
<li>
<a href="/actualidad/n358279.html">
<h1>Venezuela reportó 807 nuevos casos de Covid-19 y ocho fallecidos este miércoles</h1>
</a>
</li>
<li>
<a href="/actualidad/n358277.html">
<h1>Lea las Efemérides del día 27 de agosto</h1>
</a>
</li>
<li>
<a href="/actualidad/n358278.html">
<h1>Intevex produce 400.000 tapabocas para contribuir con la prevención del Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n358274.html">
<h1>El bitcoin y el dólar a la expectativa del próximo discurso del presidente de la Reserva Federal estadounidense</h1>
</a>
</li>
<li>
<a href="/actualidad/n358276.html">
<h1>Acosta Carles tendencia nacional en twitter. Postulado por el partido Soluciones a la AN y ahora en debate por Primero Justicia</h1>
</a>
</li>
<li>
<a href="/ddhh/n358275.html">
<h1>Asesinan a otro líder social en Colombia, ya van más de 50 en lo que va del año</h1>
</a>
</li>
<li>
<a href="/educacion/n358273.html">
<h2>Docentes esperan ser convocados solo para la solvencia de las deudas</h2>
<h1>Llamado a clase presencial abre conflicto en sector educativo. "No hay condiciones de bioseguridad"</h1>
</a>
</li>
<li>
<a href="/economia/n358272.html">
<h1>El bitcoin dio pequeños pasos en Venezuela y México este 26 de agosto</h1>
</a>
</li>
<li>
<a href="/ideologia/n358271.html">
<h1>(VIDEO) Carlos Azpúrua (PPT): "Es obvio que hay una rebelión en las fuerzas revolucionarias"</h1>
</a>
</li>
<li>
<a href="/internacionales/n358269.html">
<h2>El exmonarca ha huído callado y triste a Emiratos Árabes Unidos</h2>
<h1>Las confesiones de la amante que ha dejado al desnudo la vida corrupta y lujuriosa del rey emérito de España Juan Carlos I</h1>
</a>
</li>
<li>
<a href="/ddhh/n358270.html">
<h1>(VIDEO) La Cota 905 y el Paraíso vivió ayer una tarde de terror tras enfrentamientos entre funcionarios policiales y bandas armadas</h1>
</a>
</li>
<li>
<a href="/energia/n358268.html">
<h1>(AUDIO) Casi 50 mil fallas eléctricas hasta julio contabilizó el Comité de Afectados por Apagones</h1>
</a>
</li>
<li>
<a href="/economia/n358267.html">
<h2>Salario Mínimo Diario Hoy en $: DO=0,043$ / DI=0,041$</h2>
<h1>Dólar y Petro Hoy Miércoles 26 de Agosto 1:00 p.m. $ Informal en Bs.17.442,39,16 por arriba del Oficial</h1>
</a>
</li>
<li>
<a href="/ddhh/n358266.html">
<h2>Cisma en la OEA</h2>
<h1>Fuerte rechazo de la CIDH a Luis Almagro por atentar contra la "independencia y autonomía” de la institución</h1>
</a>
</li>
<li>
<a href="/internacionales/n358265.html">
<h1>Glaciares de Groenlandia se derriten rápidamente y provocan aumento de los niveles de agua en todos los mares del mundo</h1>
</a>
</li>
<li>
<a href="/economia/n358264.html">
<h1>Usuarios reportaron este miércoles fallas en la plataforma del Banco Bicentenario</h1>
</a>
</li>
<li>
<a href="/internacionales/n358263.html">
<h1>(VIDEO) Colombia | Uribe se complica: ex fiscal lo denunció por delitos de lesa humanidad</h1>
</a>
</li>
<li>
<a href="/internacionales/n358262.html">
<h1>OMS reporta que reinfecciones del Covid- 19 son posibles pero muy leves</h1>
</a>
</li>
<li>
<a href="/actualidad/n358261.html">
<h2>Jesús Ángel Montiel Flores y su acompañante Jorge Luis Morán Fernánde</h2>
<h1>Tras ser secuestrado, asesinan al escolta del alcalde Junior Mujica del estado Zulia y su acompañante</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Ministro+Jorge+Rodr%C3%ADguez+asegura+que+super%C3%B3+el+Covid-19+y+se+reincorpora+a+sus+actividades&url=https://www.aporrea.org/actualidad/n358302.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn358302.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n358302.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n358302.html&title=Ministro+Jorge+Rodr%C3%ADguez+asegura+que+super%C3%B3+el+Covid-19+y+se+reincorpora+a+sus+actividades&summary=Por%3A+Aporrea&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="sidebarartblock"><h2>Otras noticias sobre el tema <a href="/temas/154">Coronavirus</a></h2>
<ul class="relacionadas">
<li>
<a href="/economia/n358301.html">
<h2>Comienzan a reacondicionar instalaciones del Aeropuerto Internacional de Maiquetía para reactivar los vuelos</h2></A>
</li>
<li>
<a href="/tecno/n358300.html">
<h2>100 trabajadores de la salud han fallecido por Covid-19 en Venezuela, según la ONG Médicos Unidos</h2></A>
</li>
<li>
<a href="/internacionales/n358287.html">
<h2>(VIDEO) Perú es el país en el mundo con mayor tasa de mortalidad por Covid-19</h2></A>
</li>
<li>
<a href="/internacionales/n358286.html">
<h2>(VIDEO) Colombia se mantiene reportando sobre los 10 mil casos positivos diarios al contabilizar 10.142 contagios por Covid-19</h2></A>
</li>
<li>
<a href="/economia/n358284.html">
<h2>Con la activación de la "Plataforma Patria Instituciones" se extienden medidas para proteger a pequeñas y medianas empresas</h2></A>
</li>
<li>
<a href="/actualidad/n358279.html">
<h2>Venezuela reportó 807 nuevos casos de Covid-19 y ocho fallecidos este miércoles</h2></A>
</li>
<li>
<a href="/actualidad/n358278.html">
<h2>Intevex produce 400.000 tapabocas para contribuir con la prevención del Covid-19</h2></A>
</li>
<li>
<a href="/educacion/n358273.html">
<h3>Docentes esperan ser convocados solo para la solvencia de las deudas</h3><h2>Llamado a clase presencial abre conflicto en sector educativo. "No hay condiciones de bioseguridad"</h2></A>
</li>
<li>
<a href="/internacionales/n358262.html">
<h2>OMS reporta que reinfecciones del Covid- 19 son posibles pero muy leves</h2></A>
</li>
<li>
<a href="/regionales/n358257.html">
<h2>Misión "Barrio Adentro" acorta distancias ante pandemia en Venezuela</h2></A>
</li>
</ul>
<bR /><h2><a href="/temas/154">Pulse aquí para leer ver todas las noticias y artículos sobre Coronavirus</a><hr><br>
</div><div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n358290.html">
<h2>Cantv recibió equipos y materiales para la reparación de 115 mil averías en todo el país</h2></A>
</li>
<li><a href="/actualidad/n358289.html">
<h2>¿De luto? No, de petroleo Caricatura tomada del twitter de Ecoprácticas</h2></A>
</li>
<li><a href="/actualidad/n358285.html">
<h2>INAMEH: nubosidad y lluvias para varias regiones de Venezuela</h2></A>
</li>
<li><a href="/actualidad/n358282.html">
<h2>Elecciones Parlamentarias: CNE prorroga hasta el 4-S la inscripción de candidatos</h2></A>
</li>
<li><a href="/actualidad/n358281.html">
<h2>Banco Bicentenario del Pueblo informó que canales electrónicos siguen inhabilitados</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
