
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Reactivan estación de bombeo de agua potable "Taguacita" del Sistema Tuy II</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="21.05.20 - La Ministra del Poder Popular para la Atención de las Aguas, Evelyn Vásquez, informó que en corto tiempo se recuperó la captación y bombeo para iniciar el restablecimiento progresivo del..." />
<meta name="author" content="Prensa YVKE /">
<link rel="canonical" href="https://www.aporrea.org/actualidad/n355437.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.aporrea.org/actualidad/n355437.html">
<meta name="Googlebot-News" content="noindex, nofollow">
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n355437.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Prensa YVKE" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2020-05-23T07:58:28-03:00" />
<meta property="og:url" content="https://www.aporrea.org/actualidad/n355437.html" />
<meta property="og:title" content="Reactivan estación de bombeo de agua potable &quot;Taguacita&quot; del Sistema Tuy II" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/05/reactivan_estacin_de_bombeo_de_agua_potable_taguacita_del_sistema_tuy_ii.jpg" />
<meta property="og:description" content="21.05.20 - La Ministra del Poder Popular para la Atención de las Aguas, Evelyn Vásquez, informó que en corto tiempo se recuperó la captación y bombeo para iniciar el restablecimiento progresivo del..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Reactivan estación de bombeo de agua potable &quot;Taguacita&quot; del Sistema Tuy II" />
<meta name="twitter:description" content="21.05.20 - La Ministra del Poder Popular para la Atención de las Aguas, Evelyn Vásquez, informó que en corto tiempo se recuperó la captación y bombeo para iniciar el restablecimiento progresivo del..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/05/reactivan_estacin_de_bombeo_de_agua_potable_taguacita_del_sistema_tuy_ii.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
	    t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
	    t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));
      </script>
<link href="/css/bootstrap-unified.css?v=1589401205" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script src="https://ipmeta.io/plugin.js"></script>
<script>
   provideGtagPlugin({
    apiKey: '7f624187e30c88b5fefbe4c0cee51481d998c54463b0db56bc9c838d4193125d',
      serviceProvider: 'dimension2',
      networkDomain: 'dimension3',
      networkType: 'dimension4',
   });
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<a href="https://www.aporrea.org/medios-alternativos-y-comunitarios/n355088.html" class="brand">
<img name="propa" src="/imagenes/2020/05/aporrea-18-aniversario-728x90-anim.gif" />
</a>
<div style="width:730px;height:92px;margin:0;padding:0; overflow:hidden; float:right;">
</div>
</div>
</div>
</div>
<div class="navbar">
<div class="container" style="position: relative; height: 42px;">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li class="menu-secciones-item">
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.aporrea.org/actualidad/n355437.html"
  },
  "headline": "Reactivan estaci\u00f3n de bombeo de agua potable \"Taguacita\" del Sistema Tuy II",
  "description": "21.05.20 - La Ministra del Poder Popular para la Atenci\u00f3n de las Aguas, Evelyn V\u00e1squez, inform\u00f3 que en corto tiempo se recuper\u00f3 la captaci\u00f3n y bombeo para iniciar el restablecimiento progresivo del...",
  "author": {
    "@type": "Organization",
    "name": "Prensa YVKE"  },  
  "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Aporrea",
    "legalName": "Asociación Civil Sitio Web Aporrea.org",
    "email": "publicidad@aporrea.org",    
    "url" : "https://www.aporrea.org",
    "sameAs" : [ 
      "https://www.facebook.com/aporrea",
      "https://www.twitter.com/aporrea",
      "https://www.instagram.com/aporrea_org"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/logos/apo3-logo.png",
      "width": 280,
      "height": 250
    }
  },
  "datePublished": "2020-05-23T07:58:28-03:00",
  "dateModified": "2020-05-23T07:58:28-03:00",
  "image": {
      "@type": "ImageObject",
      "url": "https://www.aporrea.org/imagenes/2020/05/reactivan_estacin_de_bombeo_de_agua_potable_taguacita_del_sistema_tuy_ii.jpg",
      "height": 400,
      "width": 600    }  
}
</script>
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="headline">
Reactivan estación de bombeo de agua potable "Taguacita" del Sistema Tuy II </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Prensa YVKE</span>
<small> |
<time itemprop="datePublished" datetime="2020-05-23T07:58:28-03:00"> Sábado, 23/05/2020 07:58 AM </time> | <a href="/imprime/n355437.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/05/reactivan_estacin_de_bombeo_de_agua_potable_taguacita_del_sistema_tuy_ii.jpg" target="_blank">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="representativeOfPage" content="true">
<meta itemprop="url" content="https://www.aporrea.org/imagenes/2020/05/reactivan_estacin_de_bombeo_de_agua_potable_taguacita_del_sistema_tuy_ii.jpg">
<img src="https://www.aporrea.org/imagenes/2020/05/reactivan_estacin_de_bombeo_de_agua_potable_taguacita_del_sistema_tuy_ii.jpg" alt="" class="photo" itemprop="contentUrl">
</div>
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
21.05.20 - La Ministra del Poder Popular para la Atención de las Aguas, Evelyn Vásquez, informó que en corto tiempo se recuperó la captación y bombeo para iniciar el restablecimiento progresivo del sistema Tuy II.<br />
<br />
Puntualizó que más de 110 hombres y mujeres trabajadores del agua, Corpoelec, Bomberos, PC, Fuerza Armada Nacional Bolivariana y empresas altamente especializadas trabajaron de manera contínua para restablecer el servicio.<br />
<br />
Vasquez agradeció la paciencia y lealtad del pueblo que confía y es conciente de que el Gobierno Bolivariano trabaja para contrarrestar los intentos de sabotaje y actos terroristas que atentan contra la paz del país.<br />
<br />
Es importante mencionar que el sistema Tuy II abastece a 10 parroquias de los munipcios Libertador, Chacao, Baruta, El Hatillo y 3 parroquias del municipio Sucre.<br />
<br />
<div class="twcontainer" data-twid="1263644484732162050"></div></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">279</span> veces.</h3>
<hr /><h4>La fuente original de este documento es: <br>YVKE Mundial (<a href="http://www.radiomundial.com.ve/article/reactivan-estaci%C3%B3n-de-bombeo-de-agua-potable-taguacita" target="_blank">http://www.radiomundial.com.ve/article/reactivan-estaci%C3%B3n-de-bombeo-de-agua-potable-taguacita</a>)
</h4>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Reactivan+estaci%C3%B3n+de+bombeo+de+agua+potable+%22Taguacita%22+del+Sistema+Tuy+II&url=https://www.aporrea.org/actualidad/n355437.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn355437.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n355437.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n355437.html&title=Reactivan+estaci%C3%B3n+de+bombeo+de+agua+potable+%22Taguacita%22+del+Sistema+Tuy+II&summary=Por%3A+Prensa+YVKE&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n355440.html">
<h1>(VIDEO) Brasil es el segundo país del mundo con más casos de coronavirus al registrar 20.803 nuevos contagios</h1>
</a>
</li>
<li>
<a href="/actualidad/n355439.html">
<h1>(VIDEO) Explotó gandola de gas doméstico en Bello Monte, Caracas</h1>
</a>
</li>
<li>
<a href="/energia/n355438.html">
<h1>Juez de EEUU autoriza liquidación de CITGO valorada en 8.000 mdd</h1>
</a>
</li>
<li>
<a href="/tiburon/n355436.html">
<h1>(VIDEO) Atilio Borón: intento de invasión a Venezuela y declaraciones belicistas en contra de Irán, dan cuenta del desespero de Trump</h1>
</a>
</li>
<li>
<a href="/medios/n355435.html">
<h1>Conatel solicitó a AT&T restitución de señal a usuarios de Venezuela en un lapso de 24 horas</h1>
</a>
</li>
<li>
<a href="/tiburon/n355434.html">
<h1>(VIDEO) Venezuela prueba sus misiles Buk en una isla</h1>
</a>
</li>
<li>
<a href="/economia/n355392.html">
<h1>Todo sobre la minería en Venezuela y Latinoamérica después del halving. Entrevista al experto Juan Blanco</h1>
</a>
</li>
<li>
<a href="/actualidad/n355433.html">
<h2>944 casos hasta el día de hoy </h2>
<h1>(VIDEO) Venezuela eleva el número de contagiados por Covid 19</h1>
</a>
</li>
<li>
<a href="/actualidad/n355430.html">
<h1>Lea las Efemérides del día de hoy 22 de mayo</h1>
</a>
</li>
<li>
<a href="/actualidad/n355429.html">
<h1>Convocan a Tuitazo Nacional para Hoy 22 de Mayo 8:00 PM: #RompamosElSilencio</h1>
</a>
</li>
<li>
<a href="/actualidad/n355428.html">
<h1>Gaceta Oficial 41.877 martes 12 de mayo 2020</h1>
</a>
</li>
<li>
<a href="/economia/n355427.html">
<h1>Cendas-FVM: Canasta Alimentaria Familiar de abril de 2020 se ubicó en casi 46.000.000 bolívares</h1>
</a>
</li>
<li>
<a href="/internacionales/n355426.html">
<h1>(VIDEO) Uber despidió a 3,500 empleados en tres minutos a través de un video vía Zoom</h1>
</a>
</li>
<li>
<a href="/internacionales/n355425.html">
<h1>OMS: Sudamérica es el nuevo epicentro del Covid-19; Brasil el país más afectado con más de 20.000 muertes</h1>
</a>
</li>
<li>
<a href="/ddhh/n355424.html">
<h1>Provea denuncia que 85 personas fueron detenidas arbitrariamente en dos meses de cuarentena por el Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n355423.html">
<h1>Precio del petro supera los 11 millones de bolívares en la Petrocalculadora. Viernes 22 de mayo de 2020</h1>
</a>
</li>
<li>
<a href="/economia/n355421.html">
<h1>Sepa todo sobre la demanda contra AT&T por robo de US$ 1,8 millones en criptomonedas</h1>
</a>
</li>
<li>
<a href="/internacionales/n355422.html">
<h1>EEUU alcanzó 38,6 millones de personas que han pedido subsidio por desempleo por el Covid-19</h1>
</a>
</li>
<li>
<a href="/economia/n355420.html">
<h2>$ Informal supera los 200 mil Bs.. Tasas Oficiales (BCV): $ en alza y el Petro supera los 11 millones</h2>
<h1>Dólar y Petro Hoy Viernes 22 de Mayo (1:00 p.m.) Diferencia $ Informal - Oficial =16.107,32 Bs.</h1>
</a>
</li>
<li>
<a href="/internacionales/n355419.html">
<h1>China quiere imponer una controvertida ley de seguridad nacional a los habitantes de Hong Kong</h1>
</a>
</li>
<li>
<a href="/ddhh/n355418.html">
<h1>Privan de libertad a siete personas en Carora, estado Lara, por protestar por fallas de luz</h1>
</a>
</li>
<li>
<a href="/economia/n355417.html">
<h2>Población venezolana en absoluta precariedad</h2>
<h1>Dólar paralelo traspasa la barrera de los 200 mil</h1>
</a>
</li>
<li>
<a href="/medios/n355413.html">
<h2>Y la restitución inmediata del servicio </h2>
<h1>(VIDEO) TSJ ordena a Conatel tomar posesión de los bienes muebles de Directv</h1>
</a>
</li>
<li>
<a href="/internacionales/n355412.html">
<h1>Avión con más de 100 pasajeros se estrella al sur de Pakistán</h1>
</a>
</li>
<li>
<a href="/energia/n355411.html">
<h1>Pentágono niega que tenga planes contra barcos tanqueros de Irán que están por llegar a Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n355410.html">
<h1>Monos infectados con covid-19 desarrollaron inmunidad al virus</h1>
</a>
</li>
<li>
<a href="/actualidad/n355409.html">
<h2>Aun no hay pruebas concluyentes</h2>
<h1>Ensayo global evidencia que los antipalúdicos podrían ser eficaces para prevenir o tratar el Covid-19</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n355408.html">
<h1>El grandeliga Miguel Cabrera donó 250.000 dólares a niños de Detroit y algunos venezolanos lo criticaron</h1>
</a>
</li>
<li>
<a href="/medios/n355407.html">
<h2>Política con P de Pueblo por TVES</h2>
<h1>Directv pretende quebrantar la tranquilidad de los venezolanos aseguró María Alejandra Díaz en su programa</h1>
</a>
</li>
<li>
<a href="/economia/n355406.html">
<h1>CEPAL y OIT: Se proyecta 11,5 millones de nuevos desempleados en el 2020 a causa del Covid-19</h1>
</a>
</li>
<li>
<a href="/tiburon/n355405.html">
<h1>Rusia insta a eliminar las asfixiantes sanciones contra Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n355404.html">
<h1>Colombia supera los 18 mil casos de COVID-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n355403.html">
<h1>Cecodap alerta sobre el aumento de la cifra de suicidio infantil</h1>
</a>
</li>
<li>
<a href="/tiburon/n355402.html">
<h1>Arreaza: Bloqueo contra Venezuela también es comunicacional</h1>
</a>
</li>
<li>
<a href="/tiburon/n355401.html">
<h1>Diosdado Cabello y embajador de Rusia se reunieron en Caracas</h1>
</a>
</li>
<li>
<a href="/actualidad/n355400.html">
<h1>INAMEH prevé lluvias y lloviznas de intensidad variable en parte del país</h1>
</a>
</li>
<li>
<a href="/internacionales/n355399.html">
<h1>(VIDEO) Brasil desbordada: alcanzó cifra tope de muertes por Covid-19 al registrar 1.188 decesos en un día</h1>
</a>
</li>
<li>
<a href="/tiburon/n355398.html">
<h1>Cuba denuncia “peligrosas” amenazas del Comando Sur a Venezuela</h1>
</a>
</li>
 <li>
<a href="/medios/n355397.html">
<h1>(VIDEO) "Comité de Usuarios de las Telecomunicaciones" introdujo amparo cautelar contra Directv ante el TSJ</h1>
</a>
</li>
<li>
<a href="/tiburon/n355396.html">
<h1>(VIDEO) Leopoldo López fue el enlace entre Clíver Alcalá y Jordan Goudreau</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Reactivan+estaci%C3%B3n+de+bombeo+de+agua+potable+%22Taguacita%22+del+Sistema+Tuy+II&url=https://www.aporrea.org/actualidad/n355437.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn355437.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n355437.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n355437.html&title=Reactivan+estaci%C3%B3n+de+bombeo+de+agua+potable+%22Taguacita%22+del+Sistema+Tuy+II&summary=Por%3A+Prensa+YVKE&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n355439.html">
<h2>(VIDEO) Explotó gandola de gas doméstico en Bello Monte, Caracas</h2></A>
</li>
<li><a href="/actualidad/n355433.html">
<h3>944 casos hasta el día de hoy </h3><h2>(VIDEO) Venezuela eleva el número de contagiados por Covid 19</h2></A>
</li>
<li><a href="/actualidad/n355431.html">
<h2>Los Contra-Revolucionarios / Caricatura de Samuel Bravo</h2></A>
</li>
<li><a href="/actualidad/n355430.html">
<h2>Lea las Efemérides del día de hoy 22 de mayo </h2></A>
</li>
<li><a href="/actualidad/n355429.html">
<h2>Convocan a Tuitazo Nacional para Hoy 22 de Mayo 8:00 PM: #RompamosElSilencio</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
</body>
<script>
          function insertTweets() {
console.log("In tw");
	    window.twttr.ready().then(function(tw) {
	      const twElems = document.getElementsByClassName("twcontainer");
	      Array.from(twElems).forEach(elem => {
		tw.widgets
		  .createTweet(elem.dataset.twid, elem, { width: 450, align: "left" });
	      });
	    });
          };
          // Loop 25 times until TW script is loaded and ready
          window.addEventListener("DOMContentLoaded", function(event) {
console.log("DOM loaded");
		  (function myLoop (i) {
		     if (typeof window.twttr !== "undefined" && typeof window.twttr.ready === "function" && typeof window.twttr.ready() !== "undefined") {
console.log("no wait");
		       insertTweets();
		     } else {       
console.log("Wait ", i);
                       if (i >= 0) {
			       setTimeout(function () { 
				 if (typeof window.twttr === "undefined" || typeof window.twttr.ready !== "function" || typeof window.twttr.ready() === "undefined") {
				   myLoop(--i);
				 } else {
				   insertTweets();
				 }
			       }, 1000);
			}
		     }
		  })(25);
           }); 
	</script>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
