
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Sirtrasalud Dtto.Capital denuncia: "Obligan a Trabajadores de Salud a ejercer funciones aun siendo personal de alto riesgo"</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="19 de marzo de 2020.- Trabajadores de la Red Ambulatoria y de diferentes Distritos Sanitarios adscritos a la Dirección de Salud del Distrito Capital, denuncian que &amp;quot;aun siendo algunos de ello..." />
<meta name="author" content="Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/trabajadores/n353443.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/trabajadores/n353443.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea.org" />
<meta property="og:article:section" content="trabajadores" />
<meta property="og:article:published_time" content="2020-03-19T14:01:10-03:00" />
<meta property="og:url" content="https://www.aporrea.org/trabajadores/n353443.html" />
<meta property="og:title" content="Sirtrasalud Dtto.Capital denuncia: &quot;Obligan a Trabajadores de Salud a ejercer funciones aun siendo personal de alto riesgo&quot;" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/03/maxresdefault.jpg" />
<meta property="og:description" content="19 de marzo de 2020.- Trabajadores de la Red Ambulatoria y de diferentes Distritos Sanitarios adscritos a la Dirección de Salud del Distrito Capital, denuncian que &amp;quot;aun siendo algunos de ello..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Sirtrasalud Dtto.Capital denuncia: &quot;Obligan a Trabajadores de Salud a ejercer funciones aun siendo personal de alto riesgo&quot;" />
<meta name="twitter:description" content="19 de marzo de 2020.- Trabajadores de la Red Ambulatoria y de diferentes Distritos Sanitarios adscritos a la Dirección de Salud del Distrito Capital, denuncian que &amp;quot;aun siendo algunos de ello..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/03/maxresdefault.jpg" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
<a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Sirtrasalud Dtto.Capital denuncia: "Obligan a Trabajadores de Salud a ejercer funciones aun siendo personal de alto riesgo" </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea.org</span> <small> | <time itemprop="datePublished" datetime="2020-03-19"> Jueves, 19/03/2020 02:01 PM</time> | <a href="/imprime/n353443.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/03/maxresdefault.jpg" target="_blank">
<img src="/imagenes/2020/03/maxresdefault.jpg" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
<strong>19 de marzo de 2020.-</strong></p>
<p>
Trabajadores de la Red Ambulatoria y de diferentes Distritos Sanitarios adscritos a la Dirección de Salud del Distrito Capital, denuncian que &quot;aun siendo algunos de ellos adultos mayores y, en consecuencia, estar en el rango calificado como personal de alto riesgo son obligados a prestar servicios poniendo en peligro su salud y su vida: esto sucede en las actuales circunstancias de expansión de la pandemia conocida como Coronavirus&quot;.</p>
<p>
Los trabajadores y trabajadoras en su mayoría pertenecen a la Dirección de Seguridad: &quot;una Dirección&nbsp; que a todas luces viola el sentido de la llamada Cuarentena, instrumentada bajo la orientación de la Organización Mundial de la Salud (OMS) y lo que es peor, el derecho a la salud de estos trabajadores, quedando en evidencia que las mismas altas instancias de las instituciones contradicen sus propias disposiciones&quot;.</p>
<p>
Por las anteriores razones Sirtrasalud Dtto Capital exige que a estos compañeros y compañeras adultos mayores que prestan servicios en las referidas funciones, se les respete su derecho y pasen a ser incorporados al régimen de Cuarentena, como lógicamente debe ser.</p>
<p>
Finalmente, Sirtrasalud Dtto Capital también exige: &quot;la libertad plena del enfermero Rubén Duarte, detenido arbitrariamente por la DGCIM cuando reclamaba condiciones conforme a la Ley Orgánica de Prevención, Condiciones y Medio Ambiente de Trabajo (LOPCYMAT): otra situación irregular y de carácter represivo que revelan las inconsecuencias y actitudes hipócritas en el comportamiento de los funcionarios de alto gobierno, conducta más que reprochable , porque vulneran el derecho a la vida tanto de los trabajadores como de la población&quot;.</p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">243</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Sirtrasalud+Dtto.Capital+denuncia%3A+%22Obligan+a+Trabajadores+de+Salud+a+ejercer+funciones+aun+siendo+personal+de+alto+riesgo%22&url=https://www.aporrea.org/trabajadores/n353443.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftrabajadores%2Fn353443.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/trabajadores/n353443.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/trabajadores/n353443.html&title=Sirtrasalud+Dtto.Capital+denuncia%3A+%22Obligan+a+Trabajadores+de+Salud+a+ejercer+funciones+aun+siendo+personal+de+alto+riesgo%22&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/actualidad/n353446.html">
<h1>Reportan 6 nuevos casos de coronavirus para un total de 42 contagiados hasta ahora en el país</h1>
</a>
</li>
<li>
<a href="/economia/n353441.html">
<h1>BCV autoriza a bancos y casas de cambio vender divisas en efectivo</h1>
</a>
</li>
<li>
<a href="/actualidad/n353444.html">
<h2>Muchos tildan a Trump de racista por esta y otras expresiones en contra de otras etnias</h2>
<h1>China se indigna contra Trump por llamar "virus chino" al COVID-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n353442.html">
<h1>(VIDEO) Ecuador: Bloquean pista de aeropuerto con vehículos para impedir que un avión de Iberia aterrizara</h1>
</a>
</li>
<li>
<a href="/internacionales/n353440.html">
<h1>ONU: 3.000 millones de personas sin jabón ni agua para protegerse del coronavirus</h1>
</a>
</li>
<li>
<a href="/economia/n353439.html">
<h1>El Bank of America asegura que EEUU “ya están recesión” por el COVID-19</h1>
</a>
</li>
<li>
<a href="/actualidad/n353438.html">
<h1>Metro de Caracas anuncia suspensión de servicio comercial en once estaciones</h1>
</a>
</li>
<li>
<a href="/economia/n353437.html">
<h2>El paralelo por debajo de la tasa oficial-BCV</h2>
<h1>Dólar y Petro Hoy Jueves 19</h1>
</a>
</li>
<li>
<a href="/internacionales/n353435.html">
<h1>(VIDEO) Aumentan casos de contagiados por COVID-19 en Latinoamérica</h1>
</a>
</li>
<li>
<a href="/internacionales/n353436.html">
<h1>Gobiernos de América del Sur coordinan medidas contra el coronavirus, pero sin Venezuela: ¿qué ocurre?</h1>
</a>
</li>
<li>
<a href="/internacionales/n353434.html">
<h1>Chile: Decretan estado de catástrofe por pandemia de COVID-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n353433.html">
<h1>(VIDEO) Colombia: Gobierno cancela toques de queda municipales previstos por COVID-19 y choca con Alcaldesa de Bogotá</h1>
</a>
</li>
<li>
<a href="/economia/n353432.html">
<h2>Evalúa el pago de nóminas a PYMEs</h2>
<h1>(VIDEO) CoronaBono: Presidente Maduro aprueba recursos para un bono especial "coronavirus"</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n353431.html">
<h1>OMS brindará ayuda humanitaria especial a Venezuela para frenar el Covid-19</h1>
</a>
</li>
<li>
<a href="/internacionales/n353430.html">
<h1>Coronavirus: Perú decreta toque de queda nocturno</h1>
</a>
</li>
<li>
<a href="/tecno/n353429.html">
<h1>Más de 5 millones de personas han respondido encuesta de salud en la Plataforma Patria</h1>
</a>
</li>
<li>
<a href="/actualidad/n353427.html">
<h2>António Viera Monteiro, número uno del Santander en Portugal, falleció a los 74 años en Lisboa tras contraer el Covid-19</h2>
<h1>Muere por coronavirus el Presidente de Banco Santander en Portugal</h1>
</a>
</li>
<li>
<a href="/actualidad/n353425.html">
<h1>Anciana de 103 años sobrevive al coronavirus en Irán</h1>
</a>
</li>
<li>
<a href="/actualidad/n353424.html">
<h1>(VIDEO) Delcy Rodríguez: En tres días la cuarentena se ha cumplido en un 90%</h1>
</a>
</li>
<li>
<a href="/economia/n353422.html">
<h2> ¿Nueva aplicación de las sanciones de Trump?</h2>
<h1>Twitter suspendió cuenta de Sunacrip</h1>
</a>
</li>
<li>
<a href="/economia/n353421.html">
<h1>El precio del petro sube entre 6% y 11% este miércoles 18 de marzo 2020</h1>
</a>
</li>
<li>
<a href="/actualidad/n353420.html">
<h1>Gaceta Oficial 41.833 jueves 05 de marzo 2020</h1>
</a>
</li>
<li>
 <a href="/tecno/n353417.html">
<h1>OMS advierte: "El coronavirus no solo mata gente mayor; un número significativo de jóvenes han muerto"</h1>
</a>
</li>
<li>
<a href="/pachamama/n353419.html">
<h1>Activistas ambientalistas denuncian ecocidio en Falcón-Cuare realizado por una empresa turística internacional</h1>
</a>
</li>
<li>
<a href="/tecno/n353418.html">
<h1>Cuba reporta primer fallecido por coronavirus y mantiene 9 casos confirmados</h1>
</a>
</li>
<li>
<a href="/economia/n353416.html">
<h1>El efecto coronavirus causa nuevo desplome de Wall Street y desata miedo a una recesión larga</h1>
</a>
</li>
<li>
<a href="/internacionales/n353415.html">
<h1>EEUU: Joe Biden ganó las primarias en Florida, Illinois y Arizona en medio de la crisis COVID-19</h1>
</a>
</li>
<li>
<a href="/energia/n353412.html">
<h1>Precios del petróleo caen a su nivel más bajo desde el año 2002</h1>
</a>
</li>
<li>
<a href="/internacionales/n353414.html">
<h1>Italia: En las últimas 24 horas murieron 475 personas y la cifra total de fallecidos por el COVID-19 se acerca a 3.000</h1>
</a>
</li>
<li>
<a href="/ddhh/n353411.html">
<h1>Zulia: 84 reclusos lograron evadirse del Retén de San Carlos: 35 fueron abatidos y 5 recapturados</h1>
</a>
</li>
<li>
<a href="/internacionales/n353409.html">
<h2>Le permitiría seguir en el poder hasta 2036</h2>
<h1>Putin convoca a plebiscito, con coronavirus "bajo control"</h1>
</a>
</li>
<li>
<a href="/actualidad/n353410.html">
<h1>Metro de Caracas y Ferrocarril solo funcionará para trabajadores de sectores priorizados</h1>
</a>
</li>
<li>
<a href="/economia/n353408.html">
<h1>Rafael Ramírez: “Era previsible” que el FMI negara préstamo a Maduro: “Ahora vendrá la propaganda de victimización del gobierno”</h1>
</a>
</li>
<li>
<a href="/internacionales/n353407.html">
<h1>Trump abre los ojos a la realidad del coronavirus: “No está bajo control”</h1>
</a>
</li>
<li>
<a href="/economia/n353405.html">
<h1>Dólar y Petro Hoy Miércoles 18</h1>
</a>
</li>
<li>
<a href="/economia/n353404.html">
<h1>Decreto Constituyente de Criptoactivos blinda la usabilidad del Petro</h1>
</a>
</li>
<li>
<a href="/medios/n353403.html">
<h2>Divulgada por AP</h2>
<h1>Denuncian noticia falsa sobre supuesto rechazo del FMI a solicitud de Venezuela</h1>
</a>
</li>
<li>
<a href="/internacionales/n353402.html">
<h1>(VIDEO) Argentina: “Las líneas aéreas extranjeras están dejando abandonados a los argentinos”</h1>
</a>
</li>
<li>
<a href="/internacionales/n353401.html">
<h1>Chile: Senador Navarro exigió al presidente Piñera “decrete Estado de emergencia y cierre de la región metropolitana urgente”</h1>
</a>
</li>
<li>
<a href="/actualidad/n353400.html">
<h1>(VIDEO) El Metro de Caracas informa que 12 estaciones no prestaran servicio comercial</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Sirtrasalud+Dtto.Capital+denuncia%3A+%22Obligan+a+Trabajadores+de+Salud+a+ejercer+funciones+aun+siendo+personal+de+alto+riesgo%22&url=https://www.aporrea.org/trabajadores/n353443.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Ftrabajadores%2Fn353443.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/trabajadores/n353443.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/trabajadores/n353443.html&title=Sirtrasalud+Dtto.Capital+denuncia%3A+%22Obligan+a+Trabajadores+de+Salud+a+ejercer+funciones+aun+siendo+personal+de+alto+riesgo%22&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/trabajadores/n353368.html">
<h2>Covid-19: Trabajadores de varios centros de salud reclaman que los exponen sin condiciones mínimas de bioseguridad</h2></A>
</li>
<li><a href="/trabajadores/n353195.html">
<h2>Sirtrasalud-Apure denuncia que trabajadores deben pagar 30% del salario en impuestos</h2></A>
</li>
<li><a href="/trabajadores/n353179.html">
<h2>Trabajadores del sector salud protestaron este jueves contra la falta de insumos y la precariedad en el hospital JM de los Ríos</h2></A>
</li>
<li><a href="/trabajadores/n352892.html">
<h2>(VIDEO) Extrabajadores de Exxon Mobil exigen el pago de pasivos laborales: “Tenemos años deambulando por todas las plazas”</h2></A>
</li>
<li><a href="/trabajadores/n352868.html">
<h3>Hicieron rueda de prensa en las afueras del canal</h3><h2>Trabajadores de Venevisión continúan protestando por violación de sus derechos laborales</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/trabajadores/">
Trabajadores Aporreando
</H2></a></em>
</div>
<br><ul><li><a href="/actualidad/n353446.html">
<h2>Reportan 6 nuevos casos de coronavirus para un total de 42 contagiados hasta ahora en el país</h2></A>
</li>
<li><a href="/actualidad/n353444.html">
<h3>Muchos tildan a Trump de racista por esta y otras expresiones en contra de otras etnias</h3><h2>China se indigna contra Trump por llamar "virus chino" al COVID-19</h2></A>
</li>
<li><a href="/actualidad/n353438.html">
<h2>Metro de Caracas anuncia suspensión de servicio comercial en once estaciones</h2></A>
</li>
<li><a href="/actualidad/n353427.html">
<h3>António Viera Monteiro, número uno del Santander en Portugal, falleció a los 74 años en Lisboa tras contraer el Covid-19</h3><h2>Muere por coronavirus el Presidente de Banco Santander en Portugal</h2></A>
</li>
<li><a href="/actualidad/n353425.html">
<h2>Anciana de 103 años sobrevive al coronavirus en Irán</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /actualidad/n353443.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
