
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<title>Dolar y Petro Hoy</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="23 de enero de 2020.- La tasa promedio del dólar hoy 23 de enero que se mueve de acuerdo a los marcadores paralelos: La más baja: 75.992,68 La más alta:&amp;nbsp; 82.255,83 Promedio entre 6 tasas de..." />
<meta name="author" content="Aporrea.org /">
<link rel="canonical" href="https://www.aporrea.org/actualidad/n351315.html" />
<link rel="amphtml" href="https://www.aporrea.org/amp/actualidad/n351315.html" />
<meta property="og:site_name" content="Aporrea" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_ES" />
<meta property="article:publisher" content="336683819864683" />
<meta property="og:article:author" content="Aporrea.org" />
<meta property="og:article:section" content="actualidad" />
<meta property="og:article:published_time" content="2020-01-23T16:24:19-04:00" />
<meta property="og:url" content="https://www.aporrea.org/actualidad/n351315.html" />
<meta property="og:title" content="Dolar y Petro Hoy" />
<meta property="og:image" content="https://www.aporrea.org/imagenes/2020/01/dlar_y_petro_hoy.png" />
<meta property="og:description" content="23 de enero de 2020.- La tasa promedio del dólar hoy 23 de enero que se mueve de acuerdo a los marcadores paralelos: La más baja: 75.992,68 La más alta:&amp;nbsp; 82.255,83 Promedio entre 6 tasas de..." />
<meta property="fb:admins" content="100007795115794" />
<meta property="fb:page_id" content="336683819864683" />
<meta property="fb:app_id" content="872023582864113" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@aporrea" />
<meta name="twitter:creator" content="@aporrea" />
<meta name="twitter:title" content="Dolar y Petro Hoy" />
<meta name="twitter:description" content="23 de enero de 2020.- La tasa promedio del dólar hoy 23 de enero que se mueve de acuerdo a los marcadores paralelos: La más baja: 75.992,68 La más alta:&amp;nbsp; 82.255,83 Promedio entre 6 tasas de..." />
<meta property="twitter:image:src" content="https://www.aporrea.org/imagenes/2020/01/dlar_y_petro_hoy.png" />
<meta name="twitter:domain" content="https://www.aporrea.org" />
<link href="/css/bootstrap-unified.css?v=1554227616" rel="stylesheet">
<style>html { -webkit-text-size-adjust: none; }</style>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="shortcut icon" href="/imagenes/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagenes/iconos/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagenes/iconos/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagenes/iconos/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/imagenes/iconos/apple-touch-icon-57-precomposed.png">
<script>
  this.top.location !== this.location && (this.top.location = this.location);
</script>
<style type="text/css">
.dataTables_wrapper label {
  font-size: 18px;
}

.dataTables_wrapper select {
  width: 80px;
}

a.autor-twitter:hover {
  color: #bc2328;
}
a.autor-twitter {
  margin: 12px 0px;
  display: block;
  float: left;
  width: 230px;
  height: 39px;
  line-height: 42px;
  vertical-align: middle;
  background: url('imagenes/iconos/twitter-sigue.png') no-repeat;
  padding-left: 50px;
  letter-spacing: -1px;
  font-weight: bold;
  font-family: Helvetica, sans-serif, Arial;
  font-size: 14px;
  color: #211f1f;
  text-decoration: none;
}

.autor-perfilcito {
  width:90px;
  float: left;
}

.autor-perfilcito img {
  width:80px;
}

.autor-perfilcito-der {
  float: left;
}

.pulled-right, .pulled-left {
width: 8em;
background: url('/imagenes/iconos/openquote.png') top left no-repeat;
padding: 1em;
margin: 0;
color: #030;
font-size: 1.8em;
line-height: 0.9;
font-style: italic;
}

.pulled-right {
float: right;
}

.pulled-left {
float: left;
}

p.pulled-right:first-letter, p.pulled-left:first-letter {
font-size: 2em;
font-weight: bold;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27950155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27950155-1');
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tdXml1ao9rD0N8", domain:"aporrea.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tdXml1ao9rD0N8" style="display:none" height="1" width="1" alt="" /></noscript>
<link rel="alternate" type="application/rss+xml" href="https://www.aporrea.org/rssfeed" title="Fuente RSS de noticias">
</head>
<body data-container="myid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=872023582864113";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="header-logo">
<div class="container">
<div class="header-logo-apo">
<a class="brand" href="/">
<img src="/imagenes/logos/apo3-logo.png">
</a>
</div>
<div class="header-logo-propa">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2399601781"></ins>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
</div>
</div>
</div>
<div class="navbar">
<div class="container">
<div class="navbar-inner">
<ul class="nav">
<li>
<a href="/">Principal</a>
</li>
<li class="menu-secciones-item">
<a>Secciones</a>
</li>
<li>
 <a href="https://foro.aporrea.org">Foro</a>
</li>
</ul>
<ul class="nav pull-right">
<li>
<a href="/nosotros">Nosotros</a>
</li>
<li>
<a href="/nosotros#colabora">Colabora</a>
</li>
<li>
<a href="/publicidad">Publicidad</a>
</li>
<li>
<FORM class="navbar-search pull-right" action="/busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-6906805909929912:6855143968" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="55" class="search-query" />
</div>
</form>
</li>
</ul>
</div>
</div>
</div>
<div class="container menu-secciones  fadeout  ">
<div class="row">
<div class="span12">
<ul class="secciones-tabs top-row">
<li><a href="/actualidad">Actualidad</a></li>
<li><a href="/tiburon">Anti-imperialismo</a></li>
<li><a href="/contraloria">Anti-corrupción</a></li>
<li><a href="/tecno">Ciencia y tecnología</a></li>
<li><a href="/civico-militar">Cívico Militar</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/ddhh">DDHH / contra la Impunidad</a></li>
<li><a href="/deportes">Deportes</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/endogeno">Desarrollo Endógeno</a></li>
<li><a href="/pachamama">Pachamama</a></li>
<li><a href="/economia">Economía</a></li>
<li><a href="/educacion">Educación</a></li>
<li><a href="/energia">Energía y Petróleo</a></li>
<li><a href="/ideologia">Ideología</a></li>
<li><a href="/internacionales">Internacionales</a></li>
<li><a href="/desalambrar">Lucha Campesina</a></li>
</ul>
<ul class="secciones-tabs">
<li><a href="/medios">Medios</a></li>
<li><a href="/medios-alternativos-y-comunitarios">Medios Alternativos</a></li>
<li><a href="/misiones">Misiones</a></li>
<li><a href="/oposicion">Oposición</a></li>
<li><a href="/poderpopular">Poder Popular</a></li>
<li><a href="/regionales">Regionales</a></li>
<li><a href="/trabajadores">Trabajadores</a></li>
<li><a href="/venezuelaexterior">Venezuela en el Exterior</a></li>
</ul>
</div>
</div>
</div>
<div class="container">
<ul class="breadcrumb">
<li>
<a href="/">Principal</a> <span class="divider">/</span>
</li>
<li>
<a href="/actualidad/">Actualidad</a>
</li>
</ul>
<div itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="inLanguage" content="es-419" />
<div class="row">
<div class="span12">
<div class="adunit-01">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="6455539444" data-ad-format="auto"></ins>
<script>
                      (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
</div>
<div class="page-header-med">
<h1 itemprop="name">
Dolar y Petro Hoy </h1>
</div>
<div class="article-author-date">
<h2>
<small>Por:</small> <span itemprop="author">Aporrea.org</span> <small> | <time itemprop="datePublished" datetime="2020-01-23"> Jueves, 23/01/2020 04:24 PM</time> | <a href="/imprime/n351315.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29" target="_blank">Versión para imprimir</a></small>
</h2>
</div>
</div>
</div>
</div> 
<div class="row">
<div class="span8">
<div class="articulo">
<section class="media">
<figure>
<a href="/imagenes/2020/01/dlar_y_petro_hoy.png" target="_blank">
<img src="/imagenes/2020/01/dlar_y_petro_hoy.png" alt="" class="photo">
</a>
<figcaption>
<div class="figcaption">
</div>
</figcaption>
</figure>
</section>
</td></tr></table>
<div itemprop="articleBody">
<p>
<strong>23 de enero de 2020.-</strong></p>
<p>
<strong><span style="font-size:18px;">La tasa promedio del dólar hoy 23 de enero que se mueve de acuerdo a los marcadores paralelos: </span></strong></p>
<ul>
<li>
<span style="font-size:18px;">La más baja: 75.992,68 </span></li>
</ul>
<ul>
<li>
<span style="font-size:18px;">La más alta:&nbsp; 82.255,83 </span></li>
</ul>
<ul>
<li>
<span style="font-size:18px;">Promedio entre 6 tasas de marcadores distintas: 80.129,63</span></li>
</ul>
<p>
<strong><span style="font-size:18px;">La tasa oficial del dólar y el petro de acuerdo al Banco Central de Venezuela:</span></strong></p>
<p>
<img alt="" src="https://aporrea.org/imagenes/2020/01/dolar_petro.png" style="width: 700px; height: 314px;" /></p>
</div>
<hr />
<div style="text-align:center; margin:10px auto; width:100%; ">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2053593845" data-ad-format="auto"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                 </script>
</div>
<hr />
<h3>Esta nota ha sido leída aproximadamente <span class="badge badge-info">407</span> veces.</h3>
</div>
<hr />
<div class="social-ico">
<h2 class="soc-share-prompt">Recomienda esta nota en las redes sociales:</h2>
<a id="twcnt1" class="soc-btn-small tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Dolar+y+Petro+Hoy&url=https://www.aporrea.org/actualidad/n351315.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount1" rel="tooltip" title="Compartir por Facebook" class="soc-btn-small fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn351315.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt1" rel="tooltip" title="Compartir por Google+" class="soc-btn-small gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n351315.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount1" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-small-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n351315.html&title=Dolar+y+Petro+Hoy&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr />
<div>
<div class="page-header-med">
<h1>Noticias Recientes:</h1>
</div>
<ul class="other-news-no-pic">
<li>
<a href="/internacionales/n351309.html">
<h1>EEUU impondrá restricciones de visa a mujeres embarazadas</h1>
</a>
</li>
<li>
<a href="/contraloria/n351314.html">
<h1>Rafael Ramírez rechaza acusaciones de Jorge Rodríguez: "El 'bolichico' Betancourt es operador económico de Maduro y su entorno"</h1>
</a>
</li>
<li>
<a href="/tecno/n351312.html">
<h1>Investigadores aseguran que la radioterapia de protones puede matar el cáncer en milisegundos</h1>
</a>
</li>
<li>
<a href="/internacionales/n351306.html">
<h1>Mike Pompeo advierte a los países del Caribe sobre Rusia, China y Petrocaribe</h1>
</a>
</li>
<li>
<a href="/actualidad/n351316.html">
<h1>veMonedero Patria ya tiene una segunda actualización. Véala aquí</h1>
</a>
</li>
<li>
<a href="/oposicion/n351307.html">
<h1>(AUDIO) Jorge Rodríguez acusa a oposición de activar "planes golpistas"con fondos de la nación</h1>
</a>
</li>
<li>
<a href="/tecno/n351313.html">
<h2>A partir de ahora cuando escuches “ADN”, lo asociarás con este artículo, desde otra perspectiva… </h2>
<h1>El asombroso viaje interestelar de uno de los componentes de nuestro ADN</h1>
</a>
</li>
<li>
<a href="/deportes/n351308.html">
<h1>Colombia extradita a EEUU al ex futbolista colombiano Jhon Viáfara</h1>
</a>
</li>
<li>
<a href="/ddhh/n351311.html">
<h1>Liberan al comisario Marco Hurtado tras casi 17 años preso por los sucesos de Puente Llaguno</h1>
</a>
</li>
<li>
<a href="/ideologia/n351305.html">
<h1>(AUDIO) Darío Vivas dice que el pueblo salió "masivamente" a apoyar al gobierno</h1>
</a>
</li>
<li>
<a href="/contraloria/n351304.html">
<h1>Condenan a tres años de prisión a dos tenientes por sustraer diesel perteneciente a la FANB</h1>
</a>
</li>
<li>
<a href="/tecno/n351310.html">
<h2>¿Será esta nuestra fuente vital en el espacio exterior? </h2>
<h1>¡La ESA consigue extraer oxígeno del polvo lunar!</h1>
</a>
</li>
<li>
<a href="/ddhh/n351303.html">
<h1>Iglesia revela que el sacerdote asesinado en Táchira estaba siendo investigado por abusos sexuales</h1>
</a>
</li>
<li>
<a href="/tiburon/n351301.html">
<h1>Diosdado Cabello: Nosotros nos activamos inmediatamente ante la presencia de un barco militar de EEUU</h1>
</a>
</li>
<li>
<a href="/ddhh/n351299.html">
<h1>Ocho muertos en situación de rehenes en los Valles del Tuy</h1>
</a>
</li>
<li>
<a href="/ddhh/n351302.html">
<h1>Otorgaron medida de casa por cárcel a diputado de Voluntad Popular</h1>
</a>
</li>
<li>
<a href="/energia/n351300.html">
<h1>Nuevo apagón de este miércoles afectó a nueve estados de Venezuela</h1>
</a>
</li>
<li>
<a href="/ideologia/n351298.html">
<h1>(AUDIO) Observatorio Electoral Venezolano afirma que designar el CNE a través del TSJ no genera confianza</h1>
</a>
</li>
<li>
<a href="/actualidad/n351297.html">
<h1>Constituyente Soto Rojas: Es fundamental llevar el diálogo a las bases</h1>
</a>
</li>
<li>
<a href="/regionales/n351281.html">
<h1>(VIDEO) Planta Madre Wuanaguanare crea prototipo de bombonas de gas</h1>
</a>
</li>
<li>
<a href="/tiburon/n351296.html">
<h1>Rusia califica de inhumanas las sanciones de Estados Unidos contra Venezuela</h1>
</a>
</li>
<li>
<a href="/actualidad/n351295.html">
<h1>Desenlaces con Pedro Carreño: Guaidó y Duque utilizaron cumbre de Colombia para sembrar falsos positivos contra Venezuela</h1>
</a>
</li>
<li>
<a href="/venezuelaexterior/n351294.html">
<h1>España: Pablo Iglesias relega a Guaidó a dirigente de la oposición venezolana</h1>
</a>
</li>
<li>
<a href="/internacionales/n351293.html">
<h1>Chile: Piñera se derrumba: sólo el 6,6% de los chilenos aprueba su gobierno</h1>
</a>
</li>
<li>
<a href="/economia/n351292.html">
<h1>Empresas Dianca entregará dos embarcaciones para fortalecer soberanía venezolana</h1>
</a>
</li>
<li>
<a href="/internacionales/n351291.html">
<h1>(VIDEO) "No sabían qué hacer para limpiarlo": Así fue el tortazo que le dieron a Guaidó en Bruselas</h1>
</a>
</li>
<li>
<a href="/internacionales/n351289.html">
<h1>(VIDEO) Evo Morales: “Vamos a recuperar la democracia y vamos a volver al gobierno”</h1>
</a>
</li>
<li>
<a href="/educacion/n351287.html">
<h1>(AUDIO) Argentina: Los salarios de los maestros subirán más que la inflación</h1>
</a>
</li>
<li>
<a href="/cultura/n351286.html">
<h1>(VIDEOS) Diego Armando Maradona firmó libro de visitantes de la Casona Cultural Aquiles Nazoa</h1>
</a>
</li>
<li>
<a href="/tiburon/n351284.html">
<h1>Antiimperialistas marcharán por la paz junto al pueblo venezolano</h1>
</a>
</li>
<li>
<a href="/actualidad/n351283.html">
<h1>Inameh prevé cielos despejados con bajas probabilidades de lluvias en gran parte del país</h1>
</a>
</li>
<li>
<a href="/economia/n351282.html">
<h1>Guía práctica para gastar sus petros</h1>
</a>
</li>
<li>
<a href="/actualidad/n351280.html">
<h1>GMVV lanza el Plan Sumando Viviendas para mi Comuna</h1>
</a>
</li>
<li>
<a href="/cultura/n351279.html">
<h2>A 153 años de su nacimiento</h2>
<h1>Embajada de Nicaragua, junto a Poetas y Movimientos Sociales de Caracas, homenajearon a Rubén Darío</h1>
</a>
</li>
<li>
<a href="/tiburon/n351278.html">
<h1>EEUU amenaza con asesinar al nuevo jefe de la fuerza de élite iraní Quds</h1>
</a>
</li>
<li>
<a href="/economia/n351277.html">
<h1>(VIDEO) Trabajadores que recuperaron la empresa Goodyear Venezuela prevén producir 30.000 cauchos en el primer trimestre del año</h1>
</a>
</li>
<li>
<a href="/internacionales/n351273.html">
<h1>¿Qué dice la ciencia sobre el brote de coronavirus en China?</h1>
</a>
</li>
<li>
<a href="/economia/n351276.html">
<h1>Inician conversatorios sobre el petro en Caracas</h1>
</a>
</li>
<li>
<a href="/economia/n351275.html">
<h1>(VIDEO) Presidente Maduro: Vamos para un modelo autosostenido de generación de riquezas</h1>
</a>
</li>
<li>
<a href="/energia/n351274.html">
<h1>Falla eléctrica afectó Mérida, Táchira y Alto Apure: activado protocolo para restablecer servicio eléctrico</h1>
</a>
</li>
</ul>
</div>
</div>
<div class="span4">
<section id="2sidebar">
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>Comparte en las redes sociales</h2>
</div>
<div class="social-ico">
<a id="twcnt2" class="soc-btn tw-btn" rel="tooltip" title="Compartir por Twitter" href="//twitter.com/share?text=Dolar+y+Petro+Hoy&url=https://www.aporrea.org/actualidad/n351315.html" original-title="Compartalo en Twitter"> </a>
<a id="fbcount2" rel="tooltip" title="Compartir por Facebook" class="soc-btn fb-btn" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aporrea.org%2Factualidad%2Fn351315.html" original-title="Compartelo en Facebook"> </a>
<a id="gogcnt2" rel="tooltip" title="Compartir por Google+" class="soc-btn gog-btn" href="https://plus.google.com/share?hl=es-419&url=https://www.aporrea.org/actualidad/n351315.html" original-title="Compartelo en Google+"> </a>
<a id="linkcount2" rel="tooltip" title="Compartir por LinkedIn" class="soc-btn-last link-btn" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.aporrea.org/actualidad/n351315.html&title=Dolar+y+Petro+Hoy&summary=Por%3A+Aporrea.org&source=Aporrea.org" target="_blank"> </a>
</div>
<hr>
<div class="sidebarart-header-main">
<h2>Síguenos en Facebook y Twitter</h2>
</div>
<div style="width:180px; height:29px;  display: inline-block; float: left;" class="fb-like" data-href="https://www.facebook.com/pages/Aporreaorg/336683819864683" data-layout="button" data-action="like" data-show-faces="true" data-share="true">
</div>
<div style="width:120px; height:29px; margin-top:4px; display: inline-block;">
<a class="twitter-follow-button" href="https://twitter.com/aporrea" data-show-count="false" data-lang="es">
<span style="font-size:10px;">Síguenos en Twitter</span>
</a>
</div>
<hr>
<div class="sidetoolbar-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6906805909929912" data-ad-slot="2498898249"></ins>
<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>
</div>
<hr>
<div class="sidebarart">
<div class="sidebarart-header-main">
<h2>
Notas relacionadas
</h2>
</div>
<div class="separador2"> </div><div class="sidebarartblock"><ul><li><a href="/actualidad/n351316.html">
<h2>veMonedero Patria ya tiene una segunda actualización. Véala aquí</h2></A>
</li>
<li><a href="/actualidad/n351297.html">
<h2>Constituyente Soto Rojas: Es fundamental llevar el diálogo a las bases</h2></A>
</li>
<li><a href="/actualidad/n351295.html">
<h2>Desenlaces con Pedro Carreño: Guaidó y Duque utilizaron cumbre de Colombia para sembrar falsos positivos contra Venezuela</h2></A>
</li>
<li><a href="/actualidad/n351283.html">
<h2>Inameh prevé cielos despejados con bajas probabilidades de lluvias en gran parte del país</h2></A>
</li>
<li><a href="/actualidad/n351280.html">
<h2> GMVV lanza el Plan Sumando Viviendas para mi Comuna</h2></A>
</li>
</ul>
<div class="sidebarart-header-main">
<H2>Revise noticias similares en la sección:<br>
<em><a href="/actualidad/">
Actualidad
</H2></a></em>
</div>
<br></div> </div>
<hr />
<div id="rcjsload_1a79be"></div>
<script type="text/javascript">
                  (function() {
                  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                  var rcel = document.createElement("script");
                  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                  rcel.type = 'text/javascript';
                  rcel.src = "https://trends.revcontent.com/serve.js.php?w=68490&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                  rcel.async = true;
                  var rcds = document.getElementById("rcjsload_1a79be"); rcds.appendChild(rcel);
                  })();
                  </script>
</div> 
</section>
</div> 
</div> 
<footer>
<div class="piedepagina">
<h3>&copy; Copyleft Aporrea.org | Diseño, código HTML5 y programación hecho a mano por nosotros usando herramientas de Software Libre.</h3>
<br>
<a href="//www.alexa.com/siteinfo/www.aporrea.org">Tráfico certificado por Alexa.com</a>
</div>
</footer>
</div>
<p style="display:none;">US mp N GA Y ab = '0' /actualidad/n351315.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+aporrea%2Fnoticias+%28Aporrea.org+-+noticias%29Cd0NV CAC = Y co = US p hace 3 = TRUE</p>
</body>
<script type="text/javascript">
/*
  $(document).ready(function() {
        $('.quote-right').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-right"></p>' )
          .insertBefore($parentParagraph);
        });
      $('.quote-left').each(function(index) {
        var $parentParagraph = $(this).closest('p');
        $parentParagraph.css('position', 'relative');
        $(this).clone()
          .wrapInner( '<p class="pulled-left"></p>' )
          .insertBefore($parentParagraph);
        });
  });
*/
 </script>
<script type="text/javascript">
  addEventListener('DOMContentLoaded', function() {
    var menus = document.getElementsByClassName('menu-secciones-item');
    for (var i = 0; i < menus.length; i++) {
      menus[i].onclick = function (event) {
        event.preventDefault();
        var menu = document.getElementsByClassName('menu-secciones')[0];
        if (menu.classList.contains('fadeout')) {
           menu.classList.remove('fadeout');
           menu.classList.add('fadein');
        }  else {
           menu.classList.remove('fadein');
           menu.classList.add('fadeout');
        }
      };
    }
  });
</script>
<script type="text/javascript">

  /* Open share on twitter and facebook in a popup window */
  function openInNewWindow(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2 + 200,
        top    = ($(window).height() - height) / 2

    window.open(this.href, 'share', ['status=1,width=',width,',height=',height,',top=',top,',left=',left].join(''));

    return false;
  };

  document.addEventListener("DOMContentLoaded", function(event) {
    var bigSocialBtns = Array.from( document.getElementsByClassName('soc-btn') );
    var smallSocialBtns = Array.from( document.getElementsByClassName('soc-btn-small') );
    var socialButtons = bigSocialBtns.concat(smallSocialBtns);

    socialButtons.forEach(function(btn) {
      btn.onclick = openInNewWindow;
    });
  });
  
  </script>
</html>
